CV R1: Zieht mit WR beim Beschleunigen nach links

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von holgi-cv, 08.11.2007.

  1. #1 holgi-cv, 08.11.2007
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    Servus zusammen,

    hab auf meinem CV seit zwei Wochen wieder die WR drauf, die ich 12/06 neu gekauft und jetzt von vorne nach hinten getauscht habe.

    Seitdem die Dinger drauf sind fällt mir auf, dass das Fahrzeug beim Beschleunigen stark nach links zieht (man muss schon gegenhalten). Beim Rollen jedoch ist alles ok.

    Kann das mit dem Altern der Gummimischung zusammenhängen (links mehr Grip als rechts)? Oder stimmt was mit der Fahrwerksgeometrie nicht (da sollte er doch aber dann auch beim "Rollen" nach links ziehen)?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Corolla301, 08.11.2007
    Corolla301

    Corolla301 Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    137
    Zustimmungen:
    0
    reifendruck ok? profil auf einem reifen links mehr abgefahren als auf der rechten hälfte (oder ungekehr je nach dem)? vielleicht mal neu wuchten lassen ansonsten hilft vielleicht nur spur einstellen
     
  4. #3 holgi-cv, 08.11.2007
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    Also, die "trivialen" Sachen hab ich natürlich geprüft, also Luftdruck ok, Profil gleich tief und Reifen auch gleichmäßig abgefahren.

    Verstellte Spur schliesse ich eigentlich aus, denn dann hätte das gleiche Phänomen mit den Sommerreifen (und auch mit den Winterreifen letzten Winter) ebenso auftreten müssen.

    Ich hatte ein ähnliches Problem beim New Beetle, und damals erklärte mir ein Reifenmensch, dass gerade bei Winterreifen die Gummimischung unterschiedlich altern kann und dann ein Reifen mehr "Grip" hat als der andere. Hört sich für mich plausibel an, weiß aber nicht, ob das so 100%ig stimmt. Damals hatte ich die Reifen vorne links/rechts getauscht (waren zum Glück ohne Laufrichtung), und dann zog er nämlich auf die andere Seite.
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Sind die WR vor dem montieren neu gewuchtet worden ?
     
  6. #5 holgi-cv, 09.11.2007
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    @kawa:

    Nope, hab ich nicht machen lassen. Hat allerdings die letzten 17 Jahre bisher auch ganz gut ohne geklappt :))
     
  7. #6 Bezeckin, 09.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Hattest du die Reifen, die jetzt vorne drauf sind, das letzte mal hinten drauf? Bzw. hast du sie wahrlos getauscht?
     
  8. #7 Nonsens, 09.11.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
     
  9. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Dann lass es mal machen, wenn du Glück hast ist es weg.

    Ansonsten kommt es von dem Tauschen VA <--> HA , d.h. du musst die Reifen erst wieder auf die Vorderachse "einfahren"
     
  10. muc

    muc Guest

    Von der Unwucht kommt das normal nicht, ich denke auch, dass das vom achsweisen Tausch kommt. Weg gehen muss es nicht, aber du kannst ja mal noch mal vorne/hinten tauschen, wenn es dann weg ist, ist es klar. Mögliche Ursache könnte die sog. Konizität der Reifen sein.
     
  11. #10 holgi-cv, 09.11.2007
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    Also, ich hab heute nochmal extra drauf geachtet: Das "nach links ziehen" fängt sofort beim losfahren an. Kann also nicht am Wuchten liegen, denn Unwuchten machen sich ja erst ab einer bestimmten Drehzahl bemerkbar. Es ist aber seit dem montieren schon "schwächer" geworden, kann sein dass es sich auch wieder von alleine legt.

    Nochmal vorne/hinten tauschen ginge zwar, aber ich will die Dinger ja gleichmäßig runter fahren, weil ich mir als nächstes ne andere Marke holen will.

    Ich werde mal nachsehen, ob die Dinger Laufrichtung haben, und wenn nicht, tausche ich mal vorne von links nach rechts. Soll man zwar nicht machen, aber wenn es das Problem abstellt, soll es mir recht sein ;)
     
  12. #11 Celi GT, 09.11.2007
    Celi GT

    Celi GT Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.277
    Zustimmungen:
    0
    Kommt vom achsweisen Tausch! Hast wohl vorne/hinten ein andere
    Einstellung von Sturz/Spur. Manche Autos sind da sensibel.
     
  13. #12 Bezeckin, 09.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Ja genau. War schon mal bei jemandem mit nem Kleinwagen und extremen breitreifen ganz schlimm gewesen, der auch so getauscht hat.
     
  14. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    Das ist bei allen Autos so.
    Bei Frontantrieb hat die Vorderachse eine kleine Nachspur, weil der Antrieb die Achse nach vorne zieht. Hingegen hat die Hinterachse eine kleine Vorspur, weil sie passiv ist und nach hinten gezogen wird.

    bye, ylf
     
  15. #14 Celi GT, 10.11.2007
    Celi GT

    Celi GT Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.277
    Zustimmungen:
    0
    Mein Impreza hat laut Handbuch vo/hi gleiche Einstellung :D.
    Ist aber auch ein 4WD. ;)
     
  16. #15 Kurakin, 10.11.2007
    Kurakin

    Kurakin Junior Mitglied

    Dabei seit:
    05.06.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Prüf mal deine Querlenker.
     
  17. #16 holgi-cv, 27.04.2008
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    So, hab seit heute wieder die Sommerreifen drauf. Und damit ist alles paletti, kein ziehen nach links oder rechts. Scheint also irgendwie doch an den Winterreifen zu liegen...
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 jorgmann, 12.05.2008
    jorgmann

    jorgmann Mitglied

    Dabei seit:
    27.02.2005
    Beiträge:
    258
    Zustimmungen:
    0
    Habe jetzt gleiches Problem mit meinen Sommerreifen beim E11. direkt beim Anfahren zieht nach kinkt, dann wieder gerade. Und beim Abbremsen direkt vor dem Stehenbleiben zieht nach rechts.

    Ob es auch an den Reifen liegt ?(
     
  20. #18 holgi-cv, 12.05.2008
    holgi-cv

    holgi-cv Mitglied

    Dabei seit:
    25.09.2006
    Beiträge:
    878
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-CAT
    Haben die Reifen Laufrichtung? Wenn nicht, tausch mal links/rechts.
     
Thema:

CV R1: Zieht mit WR beim Beschleunigen nach links

Die Seite wird geladen...

CV R1: Zieht mit WR beim Beschleunigen nach links - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  3. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...