Corolla TSC "Gemisch zu mager"

Dieses Thema im Forum "Motor" wurde erstellt von like_a_G6, 16.05.2015.

  1. #1 like_a_G6, 16.05.2015
    like_a_G6

    like_a_G6 Junior Mitglied

    Dabei seit:
    20.12.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    TS Compressor
    Hallo Leute,
    habe einen 2005´er Corolla TS Compressor. Habe das Problem, das sobald ich an einer Ampel oder irgendwo anders im Leerlauf stehe, er mit die Fehlermeldung "Gemisch Bank 1 zu Mager" schmeißt. Motorlampe, VSC und TRC gehen an. Lösche ich den Fehler und fahre, alles kein Problem Auto fährt einwandfrei und macht keine Mucken, gebe ich Gas an der Ampel kommt auch nichts. Nur sobald ich im Leerlauf bin und bleibe kommt der Fehler Sporadisch wieder. LMM und LuFi sind sauber, Lambdasonden regeln (AU), Falschluft bekommt er auch nirgends, läuft ja sonst auch ohne Probleme. Habt ihr noch eine Idee was das sein könnte?


    MfG
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    497
    Zustimmungen:
    45
    Fahrzeug:
    Supra Mk3, Celica St182, Starlet P9
    Hi,
    Hast du die Lambdasonden auch durchgemessen?

    Gruß max
     
  4. #3 altmarkmaik, 16.05.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.319
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Hm.

    Luftfilter und Luftmassenmesser sind sauber ?
    Schläuche alles fest und dicht ?

    Gruß
    Maik
     
  5. #4 Kuefa, 16.05.2015
    Zuletzt bearbeitet: 18.05.2015
    Kuefa

    Kuefa Junior Mitglied

    Dabei seit:
    21.09.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    TS , Avensis
    Hi,
    Deine Regelsonde hat erkannt das die Lambdasonde " Gemisch Bank 1 " zu Mager ist und nicht richtig regelt ( zu träge ) ist.
    Hatte ich auch bei mein TS das Kabel von der Lambdasonde war beschädigt und der Fehler kam auch sporadisch .
    Ich würde dir Raten kaufe dir eine neue Lambdasonde und du hast wieder Ruhe
     
  6. #5 like_a_G6, 18.05.2015
    like_a_G6

    like_a_G6 Junior Mitglied

    Dabei seit:
    20.12.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    TS Compressor
    Ja habe auch an die lambdasonde gedacht, jetzt noch ne kleine Frage. Hab einen 200zellen Kat verbaut... Bei toyota ist ja bekannt das die lambdasonden in einem ziemlich kleinen Bereich regeln und sofort einen Fehler schmeißen sobald eine Kleinigkeit anders is. Kanns an dem liegen? Hatte aber nach dem Einbau min. Ein halbes Jahr nichts.
     
  7. Wingy

    Wingy Mitglied

    Dabei seit:
    18.04.2003
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E12, Fiat Punto '05, Corolla E10
    Hey, dass Problem habe ich seit längerer Zeit und komme auch nicht an den Fehler ran. Muss aber gestehen, dass ich noch eine Gasanlage verbaut habe, wo anfangs der Fehler für Bank 2 kam. Nachdem der Injektor schon zweimal von mir getauscht war ging der Fehler jedes mal weg. Nun habe ich aber auch Bank 1. Alle Sensoren arbeiten und sind sauber, auch Drosselklappe, etc. Wo geht denn der Stecker der Lambasonde hin ?

    Wenn ich allerdings die Leitungen zudrücke ruckt der Motor kurz, bis auf Zylinder 2. Arbeitet der Zylinder 2 auch nicht richtig, wenn Zylinder 1 nicht funktioniert ? Der Wagen selber hat so keine spürbaren Leistungseinbrüche, bis auf die ausgelutschte Schwungscheibe, weswegen der recht schlecht zieht (habe noch keinen gefunden, der Zeit und Lust hat dafür).

    Hatte jetzt aber drei Monate Ruhe damit, erst nach langer Autobahnfahrt bei 200km/h in Essen angekommen fingen die Probleme an. In Essen wollte der kaum noch Gas annehmen und stotterte wie verrückt... Den Fehler per OBD gelöscht und Ruhe, nach zwei Wochen nun zickt der wieder rum.

    Denke auch, dass es ein Kabel- / Elektrikproblem ist, aber weiß echt da auch nicht mehr weiter. Der Corolla war letzten Monat noch bei Toyota, wo alle Ventile neu eingestellt. Der Mechaniker meinte noch d, dass die Steuerzeiten falsch waren und haben dies auch neu eingestellt. Da ihm so ein Plättchen in den Motor fiel, durfte der Corolla eine Woche in der Werkstatt bleiben, weil der halbe Motor auseinander genommen wurde :D

    So meinte er nur, dass der extrem enttäuscht ist, weil der Corolla TS sowas von garnicht zieht und selbst der Avensis zügiger ist. Kompression ist vorhanden, auch der Durchfluss von den Rail ist in Ordnung.

    Was die Gasanlage angeht, kann die auch eine Woche ausgeschaltet sein und irgendwann tritt der Fehler wieder auf. Interessant ist nur, dass der Injektor vom Zylinder 2 der Gasanlage ständig crasht.
    Gehe also davon aus, dass der Stecker defekt ist von dem Teil, aber mit Benzin laufen ja "alle" Zylinder, nur eben ab und zu setzt bei Benzin Zylinder 1 aus, bei Gas eben der Zylinder 2.

    Corolla TS , bj. 2002, 200tkm, Prims Gasanlage, permanente Flüssigkeitswechsel, keine Tuning-/Anbauteile
     
  8. #7 like_a_G6, 27.05.2015
    like_a_G6

    like_a_G6 Junior Mitglied

    Dabei seit:
    20.12.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    TS Compressor
    So heute zum gefühlten hundertsten mal ausgelesen und wollt den Fehler "Gemisch Bank 1 zu mager" nur mal wieder löschen das wieder eine Zeit lang ruhe ist. Tada... Lambdasonde 1 Heizung im Fehlerspeicher... jetzt werd ichs doch mal wagen eine neue einzubauen und hoffe dann ist Ruhe.
    Habe mittlerweile auch wirklich alles andere als die Lambdasonde ausgeschlossen. Wenns klappt geb ich nochmal bescheid :)
     
  9. #8 djcroatia, 28.05.2015
    djcroatia

    djcroatia Mitglied

    Dabei seit:
    08.11.2011
    Beiträge:
    675
    Zustimmungen:
    22
    Fahrzeug:
    Opel Vectra C 3,2V6 und Toyota Corolla E12 TS
    Originalsonde genommen oder nicht?
     
  10. #9 like_a_G6, 09.06.2015
    like_a_G6

    like_a_G6 Junior Mitglied

    Dabei seit:
    20.12.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    TS Compressor
    Leider noch nicht dazu gekommen, kommt aber eine originale rein. keine Lust zwei mal zu zahlen.
     
  11. #10 like_a_G6, 21.06.2015
    like_a_G6

    like_a_G6 Junior Mitglied

    Dabei seit:
    20.12.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    TS Compressor
    So neue lambdasonde drinnen. Gefahren alles war gut bis ich wieder länger an der Ampel stand. Sofort wieder alle kontrolllampen an gegangen. Ich dreh noch durch was kanns noch sein wenn der lmm gut, lambda neu., dicht ist auch alles?! Hab langsam wirklich keine Ahnung mehr
     
  12. Kuefa

    Kuefa Junior Mitglied

    Dabei seit:
    21.09.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    TS , Avensis
    Was für ein Fehler Code wurde den genau angezeigt ??? Wenn du ihn aus liest .
    Warst du schon mal bei Toyota ??? Die haben andere Möglichkeiten den Fehler einzugrenzen .
    Sonst ist nur alles raten und dir wird nicht richtig geholfen .
     
  13. #12 like_a_G6, 30.06.2015
    like_a_G6

    like_a_G6 Junior Mitglied

    Dabei seit:
    20.12.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    TS Compressor
    P0171 "GEMISCH BANK 1 ZU MAGER" so zeigt er immer wieder an. Gibt ja den simulationsstecker vllt besorg ich mir jetzt den. Fahren tut er einwandfrei, AU Werte sind auch tip top... Einfach das die lichter ausbleiben und vsc wieder an ist.
     
  14. Wingy

    Wingy Mitglied

    Dabei seit:
    18.04.2003
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E12, Fiat Punto '05, Corolla E10
    Sooo, nun habe ich den Fehler auch ÖFTER, besonders bei stärkerer Belastung und den Temperaturen. Zwischenzeitlich gab's auch mal den P0172 Gemisch zu mager, Bank 2, sonst wie oben der P0171 Bank 1.

    - Die Regelsonde vor und hinter dem Kat auf Widerstand und Funktion geprüft
    (Wem es Interessiert, die Stecker sind jeweils vorne unterm Aschenbescher rechts im Boden und bei der Handbremse drunter)
    - Ventilspiel neu eingespielt
    - Zündkerzen, Öl+Filter, Spritfilter neu
    - Steuerzeiten in Ordnung (von Toyota überprüft)
    - Luftmassenmesser gesäubert, neuer Luftfilter, komplette Anlage gereinigt
    - neue Batterie ,
    - sonstige Eletrik überprüft, alles in Ordnung

    Tippe jetzt ehrlich nur noch auf die Einspritzleiste oder Düse. Wollte diese jetzt mal neu bestellen (hab ja ca. 201tsd km runter)
     
  15. #14 Elch-freund, 27.07.2015
    Elch-freund

    Elch-freund Grünschnabel

    Dabei seit:
    19.07.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis T27 TEC
    LMM säubern ist sinnlos. Das Teil ist sehr empfindlich und komplex gebaut. Den Dreck den Du von den Sonden spülst gelangen ins Gehäuse. Der Luftstrom wird dadurch beeinflusst. Fazit: Die Sekundärmessung ist nicht korrekt. Selbst wenn es gelingt das der Wagen wieder läuft, wird dieser Zustand nicht lange anhalten.
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 like_a_G6, 01.08.2015
    like_a_G6

    like_a_G6 Junior Mitglied

    Dabei seit:
    20.12.2010
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    TS Compressor
    So jetzt mal eine Frage, von meinem Vorbesitzer wurde ein neuer Generator eingebaut, welcher im Stand max. 13 - 13,3 Volt bringt (trotzd. genug das Ladeanzeige aus bleibt).... ansich nicht viel. Jetzt habe ich ja das Problem das mir der Fehler nur im Stand kommt nach ca. 1 min. Standzeit.... Kann das zusammenhängen das die Spannung zu gering wird und er mir deswegen den Fehler (Gemisch Bank 1 zu mager) schmeist? oder kann dieser Fehlertyp wirklich nur in Verbindung mit einem Abgas- /Gemischtechnischen Problem auftreten.
     
  18. #16 Tsc_Flo, 17.03.2016
    Tsc_Flo

    Tsc_Flo Grünschnabel

    Dabei seit:
    17.03.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla TSC
    Hey Leute habe das selbe Problem bei meinem tsc habt ihr zufällig eine Lösung für das Problem gefunden :)
     
Thema: Corolla TSC "Gemisch zu mager"
Besucher kamen mit folgenden Suchen
  1. toyota corolla e 12 gemisch gring

    ,
  2. gemisch toyota corolla e12

    ,
  3. Falschluft corolla

    ,
  4. Falschluft corolla e12,
  5. corolla gemisch zu mager zylindergruppe 1,
  6. fiat punto bank 1 gemisch zu mager,
  7. cool la e12 Gemisch zu mager ,
  8. toyota corolla Gemisch mager,
  9. gemisch zu mager bank 1 nur bei autobahn fahrt,
  10. Motorlampe VSC und TRC gehen an Gemisch Bank 1 zu Mager,
  11. lambdasonde gemisch zu mager
Die Seite wird geladen...

Corolla TSC "Gemisch zu mager" - Ähnliche Themen

  1. Corolla E11 Compakt 3 Türer Dachträger/Grundträger

    Corolla E11 Compakt 3 Türer Dachträger/Grundträger: Hallo Zusammen Hat noch jemand so nen Dachträger über ? Ich hab einen für einen 4 türer,den bekomme ich aber nicht fest im bereich der...
  2. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  3. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  4. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  5. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...