Corolla Startprobleme

Dieses Thema im Forum "Motor" wurde erstellt von Toyota e9, 08.06.2015.

  1. #1 Toyota e9, 08.06.2015
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Hi liebes Forum,

    Bin stolzer Besitzer eines Toyota Corolla 1.3 XL Liftback (E9) Baujahr 1988 (Vergaser) doch leider macht dieser mir momentan Probleme... Bei Kaltstart springt der Motor sofort an, sobald ich ihn abstelle für 20 min ca. also kurze Zeit und dann wieder starten möchte, springt er sehr schwer an. Muss denn Anlasser fast 10 sek gurgeln lassen und aufs Gas tappen bis er sich dann langsam hochkämpft, aber wenn er es geschafft hat läuft er wieder einwandfrei, sobald er einen halben Tag steht springt er wieder normal auf anhieb an. Hab da mal was von ner Gedenkminute gelesen aber bin selbst eig Vwler kenn mich mit denn alten Vergasermotoren von Toyota noch nicht so aus vllt überseh ich ihrgend etwas, wäre nett wenn ihr mir helfen könntet, falls man Ihn doch mal abwürgt kann sowas tödlich sein wenn ihr versteht was ich meine. Was ich zum Glück noch nicht geschafft hab xD ...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    610
    Zustimmungen:
    62
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Wie ist es wenn Du den Motor ausmachst und gleich wieder starten willst (also nicht 20 Minuten wartest sondern nur eine) - lässt er sich dann auch schlecht starten? Meine Vermutung wäre ein defekter Kaltstart-Thermozeitschalter. Das könntest Du durch eine der folgenden Möglichkeiten prüfen, nachdem der Motor warmgefahren und abgestellt ist (also in dem Zustand, in dem er sich schlecht starten lässt):
    a) Stecker vom Thermozeitschalter anziehen und Startversuch oder
    b) Stecker vom Kaltstartventil abziehen und Startversuch oder
    c) Anrollen am Bergabhang (ohne Anlasser)
    Ansonsten könnte man auch Zündkerzen, Zündkabel und Zündverteiler prüfen.
     
  4. #3 Toyota e9, 08.06.2015
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Wenn ich ihn abstelle und eine minute warte springt er sofort an wie gesagt nur nach längerer wartezeit
     
  5. #4 Toyota e9, 08.06.2015
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Und ja das mitn anlasser hab ich auch bereits geprüft in form von ausschalten und während der motor am aus gehn ist wieder anlassen ohne anlasser weiß nich ob mans vergleichen kann aber ist ja ähnlich wie beim bergabrollen die kurbelwelle ist ja mehr oder weniger noch in bewegung
     
  6. #5 Toyota e9, 08.06.2015
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Achja und das macht er nur bei warmen Motor mit abstellen meinte ich nach dem fahrbetrieb dann nach 20 min springt er nicht an
     
  7. DREDD

    DREDD Junior Mitglied

    Dabei seit:
    14.08.2014
    Beiträge:
    26
    Zustimmungen:
    1
    Fahrzeug:
    RAV4, E11, P9, Yaris
    Ist ein ziemlich altbekanntes Problem bei den 2E Vergasern.
    Bei meinem Ex-Liftback lag es am Kaltstartkompensator.
    Wenn du den kompletten Vergaser tauschen willst, musst du schauen einen ohne Abgasregulierung bekommen zu können.
    Z.B. die 2E im 1,3 Starlet P7 hatten teilweise GKat. Diese Vergaser passen nicht.

    Es gibt hier aber bestimmt noch den ein oder anderen der die Probleme mit diesen Vergasern genauer erläutern kann. Denn ich habe mir auch nur helfen lassen, da ich davon eigentlich keine Ahnung habe :).
     
  8. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.078
    Zustimmungen:
    110
    bei einem VW golf 1 hatte ich das problem damals. wenn man den warmen motor starten wollte, dauerte das...

    mit vollgas (ohne wenn und aber, einfach vollgas, ohne pumpen oder sowas) sprang er dann rel. gut an.

    ob man das auf den toyota übertragen kann, weiss ich nicht, aber ein versuch kostet nichts... ;)
     
    Toyota e9 gefällt das.
  9. #8 Toyota e9, 08.06.2015
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Finds halt schade das auto hat grad mal 80000 runter und keine mängel außer diesem, neue bremsen, neue winterreifen, keinerlei rost am unterboden und der motorraum sieht aus wie neu der vorbesitzer hat das auto sozusagen förmlich vergöttert bin nun der zweitbesitzer und der mann hat nur aufgehört zu fahren (war 90) will das auto zum oldie werden lassen und da passt mir der fehler gar nicht in denn kragen... Werd eure tipps beherzigen und mich der sache annehmen versuch ihn wieder auf die beine zu kriegen
     
  10. #9 Toyota e9, 08.06.2015
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Durchs gas geben kommt er ja erst ;D das mein ich unter anderem mit orgeln is bei mir selbstverständlich das ich beim 10 sek orgeln aufs gas tappe bringt leider nicht viel nur wenn er dann will
     
  11. #10 EhAchtBe, 08.06.2015
    EhAchtBe

    EhAchtBe Mitglied

    Dabei seit:
    21.01.2010
    Beiträge:
    341
    Zustimmungen:
    5
    Fahrzeug:
    Kia Carnival 2,9 CrDi, SLK (R170 der einzig Wahre) 230 Komp.
    Hallo, bin kein Fachmann aber bei den alten Vergaser-Motoren unterschied man früher zwischen Kalt- und Warmstart. In der Bedienungsanleitung wurde das oft genau erklärt. Soweit ich erinnere trat man beim Warmstart das Gaspedal durch und hielt es unten beim Starten - kein Pumpen. Beim Kaltstart vor dem Starten einmal ganz durchtreten,dann loslassen und starten.
    Vllt. hilft dir die Erklärung. Viel Erfolg und noch viel mehr Spaß mit dem Auto
     
    Toyota e9 gefällt das.
  12. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.078
    Zustimmungen:
    110
    "tappen" hatte ich als "pumpen" missverstanden... ;)
     
    Toyota e9 gefällt das.
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    Ich hatte von 1992 bis 1998 auch einen E9 EZ12/1987.
    Soweit ich mich erinnere, ist diese Problematik bis zu einem Grad normal. Wie schon erwähnt wurde, kann die Startautomatik nur zwischen Kaltstart und Warmstart unterscheiden. Wenn der Motor halbwarm ist, gibt es Probleme. Bei Autos mit manuellen Choke würde man diesen nur halb ziehen. Der Trick hier, wie ebenfalls erwähnt, Gas geben beim Starten. Dazu müsste auch etwas in der Bedienungsanleitung stehen. (Also wie bei Computerproblemen, RTFM ;) )
     
    Toyota e9 und EhAchtBe gefällt das.
  15. #13 Toyota e9, 09.06.2015
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Danke euch hab nun nachgeschaut liegt wirklich wie ylf und ehachtbe geschrieben haben an der unterscheidung zwischen warm und kaltphase hab ihn warm gefahren und gewartet bis er ein wenig abgekühlt ist und dann mit der technik versucht in anzulassen muss aber vorm anlassen gut 5 sek aufn gas stehn damits funktioniert is wirklich das Prinzip vom choke dran schuld da er ja keinen besitzt also muss mans manuell machn danke euch :D
     
    EhAchtBe gefällt das.
Thema: Corolla Startprobleme
Besucher kamen mit folgenden Suchen
  1. toyota startprobleme

    ,
  2. 06 corolla springt kalt schlecht an

    ,
  3. startprobleme toyota Corolla Diesel

    ,
  4. toyota corolla 1.4 liftback startprobleme,
  5. corolla verso startprobleme,
  6. toyota corolla start probleme,
  7. toyota corolla startprobleme,
  8. toyota corolla verso startprobleme,
  9. toyota verso springt nur mit trick an,
  10. toyota corolla verso starter Probleme
Die Seite wird geladen...

Corolla Startprobleme - Ähnliche Themen

  1. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  4. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  5. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...