Corolla startet (manchmal) nicht...

Diskutiere Corolla startet (manchmal) nicht... im Elektrik Forum im Bereich Technik; Hi Leute, es geht um nen Corolla E11 (So heißt das Modell glaube ich) von meine Quasi-Schwiegervater: Die Kiste hat derzeit Startprobleme!...

  1. #1 checker, 19.05.2004
    checker

    checker Grünschnabel

    Dabei seit:
    21.04.2003
    Beiträge:
    16
    Zustimmungen:
    0
    Hi Leute,
    es geht um nen Corolla E11 (So heißt das Modell glaube ich) von meine Quasi-Schwiegervater:

    Die Kiste hat derzeit Startprobleme! Wenn man den Zündschlüssel dreht und hält kann es sein, dass erst gar nichts passiert und plötzlich bekommt der Starter dann doch Strom und startet... ein andermal passiert gar nichts, nicht mal Klickgeräusche, egal wie man sich abmüht :( ...
    dann wiederum startet er ganz normal, wie um einen zu ärgern...
    Der Besitzer meint es wird schlimmer wenn der Wagen stark erhitzt ist (entweder durchs Fahren, oder durch stundenlange Sonnenbestrahlung).

    Hat irgendjemand nen Schimmer woher der Fehler kommen kann?
    Vielen Dank im Voraus,
    Chris
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.078
    Zustimmungen:
    19
    Fahrzeug:
    IS200;Ta40 Sunchaser
    sind vielleicht die Kontakte im Starter?
    War bei meinem E10 jedenfalls so
     
  4. #3 Toyo Tom, 19.05.2004
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Das sind die Anlasserwinkel.Das ist schon einige male beschrieben worden nutz mal die Suche Funktion.

    Gruß Tom
     
  5. #4 checker, 19.05.2004
    checker

    checker Grünschnabel

    Dabei seit:
    21.04.2003
    Beiträge:
    16
    Zustimmungen:
    0
    Das habe ich probiert, nur wenn man nicht weiß was das Problem ist, ist es so schwer danach zu suchen ;)

    Aber vielen Dank für die schnellen Antworten. Habe Ihm eben Bescheid gesagt und hoffe das es noch rechtzeitig war (ehe eine "Fach"-Werkstatt in Ermangelung von "Fach"-Wissen ettliche Teile tauscht...).
     
  6. rxe

    rxe Mitglied

    Dabei seit:
    05.10.2001
    Beiträge:
    774
    Zustimmungen:
    0
    haben die nicht schon ne elektrische Wegfahrsperre???
    Würde sagen das Relai defekt ist.
    müsste man vielleicht einfach mal tauschen wenns schnell geht. :]
     
  7. SG3

    SG3 Senior Mitglied

    Dabei seit:
    13.05.2001
    Beiträge:
    1.224
    Zustimmungen:
    30
    Die Winkel im Anlasser können es eigentlich nicht sein, würde ich sagen. Klacken tut es nämlich auch beim Zünden, wenn die Kontakte runter sind.
     
  8. #7 nemesisdrei, 19.05.2004
    nemesisdrei

    nemesisdrei Senior Mitglied

    Dabei seit:
    06.09.2003
    Beiträge:
    1.174
    Zustimmungen:
    0
    eigendlich ehr unwahrscheinlich, aber ich hatte das problem mal mit fehlerhaften Batterie bzw. klemmkontakten der Zündkabel

    könnte es das sein?
     
  9. #8 Toyo Tom, 20.05.2004
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Wegfahrsperre fällt aus da der Anlasser nicht unterbrochen wird.
    Mit verschlissenen Winkeln im Anlasser gibt es auch ein "klack" gerade das ist, vorrausgesetzt die Batterie hat genug Saft, ein Erkennungszeichen.
    Zünkabel sind es ebensowenig da ja der Anlasser sporadisch ausfällt und nicht von Start bzw Zündproblemen die rede ist.Will jetzt nicht einen auf Besserwisser machen aber ihr führt ihn in die falsche Richtung.

    Gruß Tom
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schuttgriwler, 20.05.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Das ist kein Besserwissen, sondern richtige Fehlersuche ohne "Versuch und Irrtum". Dies führt nämlichnur zu Unkosten für den Kunden, wenn man auf Verdacht Teile tauscht.

    Fehlersymptome richtige erkennen und deuten durch messen und vergleichen heißt die Devise !!
     
  12. #10 E11-Freak, 30.05.2004
    E11-Freak

    E11-Freak Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.607
    Zustimmungen:
    0
    Das selber problem beim AE 86,

    er ist ewig gestanden, batterie in ordnung, dreht den zündschöüssel um.. springt sofort an...

    Man fährt ihn warm.... der anlasser macht keinen mucks mehr.. kein klicken, nichts.. wenn man ihn aber dagegen überbrückt, oder anschiebt springt er sofort an.... batterie hat genug saft, und wenn man ihn abkühlen lässt, dann springt er auch wieder sofort an..

    sehr komisch
     
Thema:

Corolla startet (manchmal) nicht...

Die Seite wird geladen...

Corolla startet (manchmal) nicht... - Ähnliche Themen

  1. Corolla e11 vvti 1.4 lichtmaschine auf 1.6er?

    Corolla e11 vvti 1.4 lichtmaschine auf 1.6er?: Hallo ich bin neu hier und hab mich jetzt auch schon tagelang erkundigt da ich am verzweifeln bin und mir niemand weiter helfen kann hoffe ich...
  2. Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera

    Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera: Ich habe einen Toyota Corolla Verso 2005 und ein Navi B9002 TNS600 RADIO CD Das habe ich bereits durch ein Din2 Radio/Navi ersetzt. Jetzt möchte...
  3. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...
  4. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...