Corolla Kühlsystem versagt wöchentlich

Dieses Thema im Forum "Motor" wurde erstellt von Goodzilla, 25.07.2004.

  1. #1 Goodzilla, 25.07.2004
    Goodzilla

    Goodzilla Mitglied

    Dabei seit:
    25.07.2004
    Beiträge:
    162
    Zustimmungen:
    0
    Hallo!

    Ich möchte Euch um Rat und Meinung bitten, denn ich habe ein großes Problem mit meinem Corolla (E11 - glaube ich, Motor 4e-fe, 88 PS, 45 TKM):

    Nachdem ich das Fahrzeug 2 Jahre lang ohne Probleme hatte habe ich bei meinem Toyota-Händler den fälligen großen KD und TÜV machen lassen.

    3 Wochen später bleibt das Fahrzeug mit einem überhitzten Motor liegen und kann nur noch stückchenweise mit Abkühlen alle 5 Minuten zur Werkstatt des Händler gebracht werden. Diagnose: Kühler undicht => Austausch, 400 €

    Auch mit nur mäßiger Belastung fährt das Fahrzeug nicht mehr so wie früher, die Kühlernadel geht immer wieder für ein paar Minuten auf heiß (aber noch nicht auf die Motorwarnleuchte) und beim Parken musste ich immer wieder Blubber/Kochgeräusche im Kühler vernehmen. Unzufrieden bringe ich das Fahrzeug wieder zur Werkstatt um dies Überarbeiten zu lassen. Ein leichtes Blubbern blieb danach zunächst, ging dann weg, aber nun...

    Eine weitere Woche später bei einer weiteren Strecke (50 km) ging das Spielchen wieder los, diesmal mit Motorwarnleuchte, dampfenden Kühler usw. kurz vor dem Ziel. 8 Stunden später wollte ich dann den Rückweg antreten - hatte also genug Zeit zum Abkühlen - und mehr als die halbe Strecke geht es auch gut. Dann fängt das Temperaturspiel wieder an und 5 Minuten später bleibt der Wagen stehen ;(

    Diesmal lässt er sich sich auch nach einer Stunde abkühlen nicht mehr starten; Ich wollte vorher noch Kühlwasser nachfüllen (habe für alle Fälle immer eine Flasche Wasser im Auto), aber der KW-Ausgleichsbehälter war voll...

    Letztendlich musste das Fahrzeug abgeschleppt werden und steht nun wieder in besagter Werkstatt und ich warte auf eine Diagnose.

    Ich habe inzwischen den vagen Verdacht, daß auch der Kühler gar nicht kaputt war sondern der Werkstatt beim Kundendienst ein Fehler unterlaufen ist der diese Probleme nun verursacht. Ist das möglich und wenn ja was kann es sein?

    Leider verstehe ich höchstens etwas von Elektromotoren aber nur sehr wenig von Benzin/Dieselmotoren, deshalb wäre mir eine zweite Meinung sehr wichtig.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Svlina

    Svlina Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    421
    Zustimmungen:
    0
    Fahrzeug:
    E9, E10
    Also das die Werkstatt einen Fehler gemacht hat kann ich mir nicht unbedingt vorstellen ( obwohl auch sowas mal vorkommt ,aber mann vertuscht es dann nicht ) Ich könnte mir wohl vorstellen das durch die überhitzung die Zylinderkopfdichtung einen Schaden erlitten hat oder das der Termostat nicht öffnet .

    mfg sven
     
  4. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Drückt es das Wasser zum Ausgleichsbehälter raus ?
    Ein ähnliches Problem hatte ich mit meiner E9 auch .
    Das Kühlsystem konnte nicht korrekt entlüften , das Wasser hat es zum Überlauf am Ausgleichsbehälter rausgedrückt , irgendwann war zu wenig Kühlwasser drin und der Motor wurde heiß und es dampfte nur noch .
    Dabei war stets der Ausgleichsbehälter voll , jedoch ging der Kühlmittelstand im Kühler zurück .
    Nachfüllen im Ausgleichsbehälter hat garnix gebracht , sondern nur am Kühler direkt .
    Des Problems Lösung war so einfach wie auch trivial .
    Einfach den Deckel vom Kühler getauscht und siehe da , alle wieder in Ordnung .
    Über den Deckel entlüftet das Kühlsystem automatisch , allerdings sollte der auch mit mit gewechselt werden , wenn ein neuer Kühler reinkommt .
     
  5. #4 Schuttgriwler, 25.07.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Klasssicher Überhitzungsschaden.

    Entweder Thermostat öffnet nicht, oder sonst was.

    Dein Mitfehelr bei der Sache, daß Du trotz defektem Kühlsystem immer wieder gefahren bist.

    Hier muß erst mal die Werkstatt auf Fehlersuche gehen......
     
  6. #5 Gregor T20, 25.07.2004
    Gregor T20

    Gregor T20 Guest

    Ich kann mir gut vorstellen das der Kühler defekt war! Und du somit ohne Wasser gefahren bist! Wahrscheinlich ist es dir nur zu spät aufgefallen! Und somit kann es sein das du dir die Zylinderkopf dichtung kaputt gefahren hast! Du solltes auch nicht nur im Ausgleich behälter das Wasser nachsehen sondern auch im Kühler! Weil wenn die Zylinderkopf dichtung defekt ist drückt der Motor Abgase in das Kühlsytem und der ausgleich passiert dann im Ausgleichbehälter! Also somit genug Wasser im Ausgleichbehälter und Abgasse(Luft) im Kühlsystem! der Temperatur Fühler misst dann meistens nur dann Wasserdampf! (Falscher Wert wird dir dann angezeigt) Das Erklärt dir dann auch warum du dann auch Lufblassen im Kühlsystem gehört hast!
    So mein Rat ist las den Zylinderkopf demontieren und auf Schäden kontrollieren!

    MFG
    Gregor
     
  7. #6 optifit, 26.07.2004
    optifit

    optifit Guest

    Hallo,
    Bitte schau mal nach, ob alle Kabel angeschlossen sind.
    Dann lass den Motor im Stand unter Kontrolle warmlaufen und achte, ob der Lüfter einschaltet 8So etwa bei 80- 100°C schaltet der normalerweise ein.
    Dann schalte den Motor aus.
    Fasse vorsichtig mal an den oberen, und unteren Kühlerwasserschlauch, ob beide in etwa gleich warm sind
    Ist einer kalt, ist das Thermostat defekt.
    Nun lasse den Motor nochmals warmlaufen, schalte dabei die Heizung im Innenraum auf heiss.

    Schalte den Motor aus, lass Ihn abkühlen und öffne den deckel am Kühler.
    Fehlt dort wasser, lasse den Motor mit offenem kühlerdeckel warmlaufen, schalte Heizung auf heiss und füll Wasser auf.

    Sollte dies alles nichts gebracht haben, lass die Kopfdichtung auf einen Defekt überprüfen.
    Wenn diese defekt sein sollte, MUSS der Zylinderkopf auf risse überprüft werden, denn diese gehen manchmal eher als die Kopfdichtung kaputt.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Goodzilla_2, 29.07.2004
    Goodzilla_2

    Goodzilla_2 Guest

    Die Werkstatt hat einen teuren Motorschaden diagnostiziert.

    Mittlerweile habe ich von anderer Stelle die Information erhalten, daß das Kühlwasser nicht blubbern darf. Die Luftblasen die da Blubbern beeinträchtigen die Kühlwirkung so daß der Motor stellenweise schlecht gekühlt wurde und an diesen Stellen sind jetzt wohl die Schäden (Gutachen bekomme ich erst noch). Die Werkstatt hätte dafür Sorge tragen müssen, daß nach dem Kühlertausch keine Luft mehr im System ist und sie hätte diesen CO2-Test machen müssen.

    Kann das hier jemand bestätigen?

    Und wie aufwendig muss ich mir diesen CO2-Test vorstellen? Eine Probe vom Kühlwasser entnehmen und mit einem Sensor oden einem chemischen Teststreifen zusammenbringen etwa?

    Wenn das Kühlwasser draußen ist, wie lange (Minuten) bzw. wie weit etwa (Kilometer) kann man fahren bis ein Zylinderkopf- bzw. dessen Dichtung Schaden nimmt?
     
  10. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Luft, die z.B. nach einem Kühlerwechsel im System ist, wird in der Regel automatisch herausgedrückt. Es ist eigentlich kein besonderes Verfahren anzuwenden, lediglich der Ausgleichsbehälter muss oft kontrolliert/befüllt werden.

    Wenn es blubbert, liegt das i.d.R. an einer Überhitzung (z.B. defekter Thermostat) oder es drückt Abgase über eine defekte Zylinderkopfdichtung bzw. verzogenen/gerissenen Zylinderkopf (beides Folgen einer (evtl. nur einmaligen) Überhitzung) in das Kühlwassersystem. Ein CO2 Test kann mittels einer Sonde Abgase im Ausgleichsbehälter bzw. Kühlwasser nachweisen und so einen oben beschriebenen Schaden diagnostizieren (geht ganz fix).

    Ich würde keine 3km fahren, wenn das Wasser fehlt. Ist vielleicht zu vorsichtig, aber es gibt halt fast gar keine Wärmeabfuhr. Im Übrigen können weitere Schäden auftreten z.B. als Folge von überhitztem Öl.

    Ich drück' die Daumen, dass nicht zu viel passiert ist...
     
Thema:

Corolla Kühlsystem versagt wöchentlich

Die Seite wird geladen...

Corolla Kühlsystem versagt wöchentlich - Ähnliche Themen

  1. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  2. Längsträger Endstück L hinten für erinen Corolla e11

    Längsträger Endstück L hinten für erinen Corolla e11: Moin Moin. Bietet hier jemand zufällig einen Längsträger hinten links für einen Toyota Corolla e11 an oder weiß jemand wo ich so ein ding noch...
  3. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  4. Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz

    Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz: Suche Corolla E12 Stoßstange für vorne (52119-02510) in schwarz :)
  5. Corolla E12 und Live-Daten via OBD

    Corolla E12 und Live-Daten via OBD: Da bei mir letztens die Motorkontrollleuchte an ging, habe ich zum Auslesen ein Bluetooth Diagnosegerät gekauft, was mir auch den Fehler anzeigen...