Corolla e9 2E-E springt schlecht an

Diskutiere Corolla e9 2E-E springt schlecht an im Motor Forum im Bereich Technik; Hi Leute, hab folgendes problem: Wenn mein Corolla 2E-E kalt ist, muß ich ihn ewig orgeln lassen bis er ansringt. Wenn Er dann läuft hat er noch...

  1. #1 renesis01, 02.02.2006
    renesis01

    renesis01 Junior Mitglied

    Dabei seit:
    17.11.2005
    Beiträge:
    61
    Zustimmungen:
    0
    Hi Leute, hab folgendes problem:
    Wenn mein Corolla 2E-E kalt ist, muß ich ihn ewig orgeln lassen bis er ansringt. Wenn Er dann läuft hat er noch zu geringe drehzahl und rappelt sich auf die Kaltleerlaufdrehzahl auf. Wenn er ersmal läuft hab ich keine Problem, nimmt sauber gas an und fährt sich normal.
    Zündkerzen sind neu.
    Wenn der Motor warm ist springt er sofort an.
    Ich tippe mal auf zu alte Zündkabel, aber vielleicht hat jemand von euch ne Idee.


    Was komisch ist, wenn ich nicht orgele sondern nur kurz anlasse ,zündung aus und nach einigen sekunden gleich wieder starte springt er sofort an. ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    als erstes was für kerzen sind drin?

    würde auch erst mal zünkabel anschauen?

    macht er das nurwenn er kalt ist?

    undichtigkeit im Kraftstoffsystem wäre auch möglich
     
  4. #3 Burnmax, 02.02.2006
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Das war bei meinen beiden auch und weder der eine, noch der andere hatten irgendeinen Defekt! Zündkabel waren an beiden neu, da Marder die systematisch zerbissen haben! Mach dir mal keinen Kopp!
     
  5. #4 renesis01, 02.02.2006
    renesis01

    renesis01 Junior Mitglied

    Dabei seit:
    17.11.2005
    Beiträge:
    61
    Zustimmungen:
    0
    Natürlich Denso :D
    Ja, aber es reicht schon wenn er ne minute gelaufen hat, dann springt er wieder top an.
    Wolln wa ma hoffen :D
    Was kostet ein Satz Zündkabel?
    Wenns nicht alzu teuer ist kann Sie mal probeweise tauschen. Kaputt machen kann man ja nichts, außerdem kanns ja nicht schaden nach 16jahren.
    Hab aber mal gehört so ein Zündkabel kostet so um die 60€ und das mal 4. Oje.
    Aber es könnt schlimmer sein ( Toyota corolla V6 :D)
     
  6. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    Zünd kabel bei Mathies Autoteile(gibts in jeder größeren Stadt)
    ca 5-7Euro das stück

    Denso:applaus
     
  7. #6 Burnmax, 02.02.2006
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Guck einfach mal bei www.duwrepair.de!
     
  8. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.964
    Zustimmungen:
    19
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    Das liegt nicht an der Zündung. Wenn Du kurz anstartest, dann wartest und dann nochmal startest, dann hat er bei den zwei Startvorgängen Spritdruck aufgebaut. Ich denke, hier liegt das Problem. Probiere mal, den Schlüssel auf "on" und zwei Sekunden warten, dann erst auf "start". Dabei läuft die Benzinpumpe schon an und baut Druck auf, bevor Du vorne an den Einspritzventilen "aufmachst". Hab ich auch irgendwann mal in einer Toyota Bedienungsanleitung für 4A-FE Motor gesehen!
     
  9. #8 renesis01, 03.02.2006
    renesis01

    renesis01 Junior Mitglied

    Dabei seit:
    17.11.2005
    Beiträge:
    61
    Zustimmungen:
    0
    Alles technische am Corolla kauf ich immer Original. :]
    Was kosten die Kabel original?
    Ja, das hab ich in meiner zeit als peugeot fahrer gemerkt(besser gehört).
    Jedes mal wenn ich die Zündung anmache hab ich das anlaufen der Kraftstoffpumpe gehört.
    Seitdem mache ich diese "Gedenkmminute" automatisch bei allen Autos.
    Hab mir überlegt es könnt der Kraftstofffilter (mit zwei oder mit drei F ?( ) sein, wurde noch nicht gewechselt.
     
  10. CA

    CA Mitglied

    Dabei seit:
    21.02.2002
    Beiträge:
    210
    Zustimmungen:
    0
    und genau hier ist der haken. ich weiß nicht, ob das ein defekt ist, aber bei mir schauts so aus, daß die spritpumpe erst anläuft, wenn der motor angestartet wurde. jedenfalls hör ich erst NACHDEM ich den motor mal kurz angestartet habe das summen der pumpe.
    meinem 2E-E gehts genauso. startet wie ein alter ford transit ;) aber egal, was solls? um mal Biff aus zurück in die zukunft zu zitieren:

    "Niemand kriegt diesen Wagen an außer mir! Da braucht man Fingerspitzenfegühl ;) "
     
  11. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.964
    Zustimmungen:
    19
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    Meine Lieblingsfilme :D:D
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 renesis01, 06.02.2006
    renesis01

    renesis01 Junior Mitglied

    Dabei seit:
    17.11.2005
    Beiträge:
    61
    Zustimmungen:
    0
    Meine auch :D
    Aso ist also normal.
    Muß man halt länger orgeln, mach das nur net so gern weil dann der Anlasser meistens nachläuft.
    Mal schauen vielleicht kann mans irgendwie umbauen das die Pumpe bei Zündung kurz anläuft ?(
     
  14. CA

    CA Mitglied

    Dabei seit:
    21.02.2002
    Beiträge:
    210
    Zustimmungen:
    0
    verlass dich da mal nicht auf meine aussage. eigentlich macht es mehr "sinn" wenn die pumpe schon vorher anlaufen würde und nicht erst nach dem starten. bei meinem vorherigen auto (fiesta) war das brummen der pumpe wirklich DEUTLICH vor dem starten zu hören. frag mal die experten hier, ich bin mir wirklich NICHT sicher, ob das so richtig ist
     
Thema: Corolla e9 2E-E springt schlecht an
Besucher kamen mit folgenden Suchen
  1. starlet springt schlecht an

Die Seite wird geladen...

Corolla e9 2E-E springt schlecht an - Ähnliche Themen

  1. Avensis springt im warmen Zustand sehr schlecht an .

    Avensis springt im warmen Zustand sehr schlecht an .: Hallo , habe das Problem bei meinen Avensis T25 D-Cat mit 177 PS Kombi , das er im warmen Zustand sehr schlecht anspringt. Im kalten Zustand gibt...
  2. Corolla e11 vvti 1.4 lichtmaschine auf 1.6er?

    Corolla e11 vvti 1.4 lichtmaschine auf 1.6er?: Hallo ich bin neu hier und hab mich jetzt auch schon tagelang erkundigt da ich am verzweifeln bin und mir niemand weiter helfen kann hoffe ich...
  3. Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera

    Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera: Ich habe einen Toyota Corolla Verso 2005 und ein Navi B9002 TNS600 RADIO CD Das habe ich bereits durch ein Din2 Radio/Navi ersetzt. Jetzt möchte...
  4. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...
  5. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...