Corolla E12: Scheibenwaschanlage geht nicht

Diskutiere Corolla E12: Scheibenwaschanlage geht nicht im Elektrik Forum im Bereich Technik; Ich habe das Problem, dass bei meinem Auto die Scheibenwaschanlage nicht geht! Weder aus den vorderen Düsen, noch aus der hinteren Düse kommt was...

  1. #1 daniel81k, 02.12.2010
    daniel81k

    daniel81k Junior Mitglied

    Dabei seit:
    19.11.2009
    Beiträge:
    89
    Zustimmungen:
    0
    Ich habe das Problem, dass bei meinem Auto die Scheibenwaschanlage nicht geht! Weder aus den vorderen Düsen, noch aus der hinteren Düse kommt was raus, wenn ich den jeweiligen Schalter betätige. Der Behälter ist voll mit purem Scheibenfrostschutz (bis. -20°C) und beide relevanten Sicherungen (Nr. 34 & 36) sind in Ordnung! Wenn ich den Schalter betätige, hört man nicht mal das Brummen der Pumpe, allerdings sieht man z. B. am eingeschalteten Abblendlicht, dass es während der Schalterbetätigung (sehr geringfügig) dunkler wird.

    Kann es sein, dass der Motor bei den aktuellen Temperaturen so schnell schlichtweg komplett einfriert?

    Das Problem tritt nun schon seit drei Tagen auf und in der Zwischenzeit bin ich viel gefahren und der Motor war auch richtig warm. Ich muss zugeben, dass der Tank vorher nur noch zum Teil mit Wasser gefüllt war und ich deshalb erst vor drei Tagen den Scheibenfrostschutz aufgefüllt habe. Aber müsste das dann nach drei Tagen und mit purem Scheibenfrostschutz gefülltem Behälter nicht langsam mal auftauen?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diosaner, 02.12.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    1
    Fahrzeug:
    Än alde Avensis
    Ich denke, das der Behälter eingefroren ist. Die Motorwärme kommt nicht an den Behälter. Der liegt im Radlauf hinter der Stoßstange und wenn da Schnee und Eis reinkommt, dann wird der sich so schnell nicht erwärmen.

    Du musst eben versuchen, ein warmes Plätzchen für den Wagen zu finden.
     
  4. #3 daniel81k, 02.12.2010
    daniel81k

    daniel81k Junior Mitglied

    Dabei seit:
    19.11.2009
    Beiträge:
    89
    Zustimmungen:
    0
    Danke für die schnelle Antwort! Stimmt, der Behälter ist ja gar nicht direkt im Motorraum. Vielleicht kanns ja wirklich sein, dass das restliche Wasser so hartnäckig gefroren ist, dass es der Scheibenfrostschutz jetzt nicht mehr schafft komplett aufzutauen. Die letzten Tage hat das Auto auch keine Plusgrade gesehen. ;-) Ich werde es mal mit dem warmen Plätzchen versuchen! ;-) Hoffe nur sehr, dass der Motor ansich nicht den Geist augegeben hat. Aber meiner Ansicht nach, dürfte er dann bei Schalterbetätigung auch keinen Strom ziehen (zu sehen am leicht dunkel werdenden Licht).
     
  5. #4 diosaner, 02.12.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    1
    Fahrzeug:
    Än alde Avensis
    Ich würde jetzt auf keinen Fall mehr einen Versuch starten, die Pumpe zu betätigen.
    Versuche doch mal, einen Heizlüfter darunter zu stellen. :]
    Natürlich nur da, wo es trocken bleibt, wenn er heizt.
     
  6. Jan

    Jan Lebende Foren Legende

    Dabei seit:
    04.04.2001
    Beiträge:
    2.916
    Zustimmungen:
    3
    wenn das alte scheibenklar noch drin war und du da nur neues drauf kippst, dauert das ewig das es sich vermischt. da ist es naheliegend, das der frost die pumpen ausgeschaltet hat.
    da hilft erstmal nur wärme. Das auto sollte über nacht mal abtaun. Wenn dann immer noch nix geht, waschpumpe kaputt..... die defekte häufen sich. ist allerdings komsich das grad beide kaput wären. Also schieb ichs eher auf den frost.
    Wenn auftauen nix bringt, kannst nur mal eine pumpe ausbauen, udn direkt auf 12V machen. wenn die dann geht...ist die pumpe scho mal ganz..... :D
     
  7. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.116
    Zustimmungen:
    12
    es ist eingefrohren...

    bei mir genau gleich ...

    gestern stand das auto 2h inner tiefgarage, dann gings wieder...
    heute ist es wieder festgefrohrern...
    habe da auch bis minus 20 drinne... (ca 1/2 war bis minus 10 und ich habe dann unverdünnt minus 30 nachgefüllt)

    es friert auch net im behälter sonder in der leitung...

    werd mich wohl damit abfinden müssen, denn die tiefgarage kostet 1,50 die stunde...

    wobei morgen solls plus 2 grad haben, mit viel glück und etwas sonne taut es auf... aber eher unwarscheinlich...
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Corolla E12: Scheibenwaschanlage geht nicht
Besucher kamen mit folgenden Suchen
  1. wieviel scheibenwaschanlage hat toyota corolla

    ,
  2. toyota corolla e12 scheibenwischerpumpe

    ,
  3. pumpe scheibenwaschanlage toyota corolla

    ,
  4. wie betätige ich scheibenwasseranlage toyota corolla kombi?
Die Seite wird geladen...

Corolla E12: Scheibenwaschanlage geht nicht - Ähnliche Themen

  1. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...
  2. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  3. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  4. Bremssystem entlüften (E12 TSC)

    Bremssystem entlüften (E12 TSC): Moin Leute, beim Austausch des Bremskolbens vorne rechts ist mir vorhin ein kleiner Fauxpas unterlaufen. Die Bremsleitung war nicht richtig...