Corolla E11 - Motor ruckelt nach längerem Stand während der Fahrt

Diskutiere Corolla E11 - Motor ruckelt nach längerem Stand während der Fahrt im Motor Forum im Bereich Technik; hallo, ich habe einen 99' Toyota Corolla. Der Wagen steht immer draussen. Letzter Ölwechsel war vor einer Woche, sonst immer alle Inspektionen...

  1. #1 hardcore6, 10.12.2009
    hardcore6

    hardcore6 Grünschnabel

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    hallo,



    ich habe einen 99' Toyota Corolla. Der Wagen steht immer draussen. Letzter Ölwechsel war vor einer Woche, sonst immer alle Inspektionen gemacht. Seit es draussen wieder kälter wird (jetzt) und er länger als 1 Tag nicht bewegt wurde, macht der Motor auf den ersten paar Kilometern Probleme, derart, das er beim Gasgeben stark ruckt.

    Sofort nach dem Starten des Motors ist noch alles ok, dann fahre ich einige hunter meter, halte an und fahre weiter, ab dann beginnt der Spuk. Nach einigen Kilometern hört es dann wieder auf (wenn der Motor warm ist).

    Woran könnte das liegen? Das Problem tritt nur bei Kälte auf, im Sommer war nie so etwas. Bevor ich ihn in die Werkstatt bringe, wollte ich euch erstmal fragen, da der Motor, wenn ich bei der Werkstatt angekommen bin, wieder schnurrt wie ein Kätzchen.



    Danke. Stefan
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    Wenn er noch einen Verteiler hat. Verteilerkappe ab machen und schauen ob sie evtl feucht ist bzw schauen wie die Kontakte aussehe ... !
     
  4. #3 Misanthropic, 10.12.2009
    Misanthropic

    Misanthropic Mitglied

    Dabei seit:
    07.05.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Der Gen 3 4E-FE im E11 hat auf jeden Fall Doppelzündspulen drin, beim 4A-FE weiss ichs nicht.

    Das es beim Gasgeben ruckelt und er gar nicht ausm Quark kam hatte ich als es feucht war, bei mir waren beide Doppelzündspulen platt. Hab gleich die Zündkabel mitgetauscht.

    Eine neue Doppelzündspule kostet beim Händler um die 80 Euro, dank Abwrackprämie kann man sicher beim örtlichen Schrotti was bekommen.
     
  5. #4 christo, 10.12.2009
    christo

    christo Mitglied

    Dabei seit:
    12.07.2005
    Beiträge:
    131
    Zustimmungen:
    0
    4A-FE hat Verteiler.

    Was für einen Motor hast Du überhaupt? Benziner? Diesel?

    99er Corolla gab es mit:

    Benziner:
    4E-FE: 1,3 liter, 63 kW (84 PS)
    4A-FE: 1,6 liter, 79 kW (107 PS)
    4A-FE: 1,6 liter, 81 kW (110 PS)

    Diesel:
    1WZ: 1,9 liter, 50 kW (68 PS)
    2C-E: 2,0 liter, 53 kW (72 PS)

    Beim Benziner könnte der/die Fehler bei diesen Symptomen generell an folgenden Teilen liegen:

    Zündkerzen, Zündkabel, Verteiler oder Zündspulenpaket, Undichtigkeiten im Unterdrucksystem und/oder im Ansaugtrakt

    Da der Fehler aber eher nur bei kaltem Motor auftritt, könnte es auch an der Abgasrückführung (Undichtigkeit und/oder Defekt) liegen.

    Fehlerdiagnose aus der Ferne ist eben nicht einfach :-)
     
  6. #5 hardcore6, 10.12.2009
    hardcore6

    hardcore6 Grünschnabel

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    hey vielen dank für die antworten.
    ich habe einen Benziner, 1,4 l - 1332 cm³ 4 Zyl. (4E-FE) mit 63 kW (86 PS).

    der fehler tritt ausschliesslich bei kaltem motor auf. habt ihr ne idee wie ich das selber untersuchen/eingrenzen kann woran es liegt?
     
  7. #6 Starletfever, 10.12.2009
    Starletfever

    Starletfever Lebende Foren Legende

    Dabei seit:
    17.07.2005
    Beiträge:
    2.490
    Zustimmungen:
    0
    hast du mal auf die Drehzahlen geachtet?
    Bei meinem (1,6l) hatte ich es gestern auch das er sogar einige male fast aus gegangen ist(einmal mitten auf ner Kreuzung) :rolleyes:. Im kalten zustand bei ca 2500 und n bisschen wärmer bei 3000rpm als er dann richtig temperatur hatte wars weg...
     
  8. #7 Swiss Didiboy, 10.12.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Es kann sowohl in der Elektrik sprich Zündung als auch an der Einspritzung liegen, Ferndiagnose ist kaum hilfreich.

    Hast du das Gefühle, dass der Motor mit der Zeit zu viel Kraftstoff bekommt, dann könnte es eher an der Einspritzung liegen, oder wenn es sich anfühlt, als er zu wenig Kraftstoff bekommt kann es eher die Zündung sein. Wie gesagt, ist schwierig einfach irgendwo anzufangen Tips zu geben.

    Machst zuerst eine Sichtkontrolle in den Motorraum ob alle Zündkabel noch gut sind, Steckverbindung prüfen, Isolierung der Kabel auf Tierbisse, danach würde ich auch alle Unterdruckschläuche anschauen, zuletzt die Steckverbindungen an sämtlichen Fühlern welche im Motor stecken und in der Einspritzanlage.

    Mehr weiss ich nicht, kann auch Feuchtigkeit sein im Zündverteiler, wobei sich dies eher mit Zündaussetzern bemerkbar macht, oder beim Beschleunigen wie ein Loch...

    Gruss Dieter

    Nachtrag: hat kein ZV, sind 2 Doppelspulen drinnen. Entweder ist es Feuchtigkeit im Zündsystem oder möglicherweise den Ansaugluft Sensor im Ansaugtrakt, wobei dann die Warnleuchte angehen sollte.
     
  9. #8 hardcore6, 10.12.2009
    hardcore6

    hardcore6 Grünschnabel

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    ja bei ca. 2500+, speziell tritt es auf wenn ich etwas mehr gas gebe, wenn ich das pedal nur gaaanz langsam drücke kann ich relativ normal fahren
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Misanthropic, 10.12.2009
    Misanthropic

    Misanthropic Mitglied

    Dabei seit:
    07.05.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Genau diese Symptome hatte ich, dann wirds wohl das selbe sein. :]
     
  12. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.109
    Zustimmungen:
    10
    knallt es ab und zu auch (fehlzündung)
     
Thema:

Corolla E11 - Motor ruckelt nach längerem Stand während der Fahrt

Die Seite wird geladen...

Corolla E11 - Motor ruckelt nach längerem Stand während der Fahrt - Ähnliche Themen

  1. Corolla E11 16 Zoll ohne Tieferlegung

    Corolla E11 16 Zoll ohne Tieferlegung: Hallo ! Ich würde auf meinem E11 G6 Liftback gerne Felgen mit Reifen in der Größe 195/40/16 schrauben. Allerdings sollen sich die Kosten so gering...
  2. Wie heißen diese Felgen ? ( E11 Corolla )

    Wie heißen diese Felgen ? ( E11 Corolla ): Hallo, kann mir jemand von eich sagen, wie diese Felgen heißen ? Danke im Voraus ![IMG][ATTACH] Gesendet von iPhone mit Tapatalk
  3. Suche Nebelscheinwerfer für Corolla G6S (TTE)

    Suche Nebelscheinwerfer für Corolla G6S (TTE): Servus liebes Forum:) Ich suche Nebelscheinwerfer für die TTE Front vom Corolla G6 ! Vielleicht hat jemand welche zu verkaufen oder weiß...
  4. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  5. Corolla R1 Bluetooth alternative zu Original

    Corolla R1 Bluetooth alternative zu Original: Hallo Toyota Freunde, ich habe einen Corolla Verso R1 aus 2007 mit original Radio inkl. Wechsler. Dazu habe ich das originale Bluetooth System....