Corolla E11 Bj. 98 - geht während Fahrt aus, kein Strom

Diskutiere Corolla E11 Bj. 98 - geht während Fahrt aus, kein Strom im Elektrik Forum im Bereich Technik; Hallo, hatte gerade ein unschönes Erlebnis. Kurz vor einem Tunnel hab ich die Beleuchtung eingeschaltet, dann ging kurz die Airbagleuchte an und...

  1. #1 luvorh8, 29.05.2015
    Zuletzt bearbeitet: 29.05.2015
    luvorh8

    luvorh8 Grünschnabel

    Dabei seit:
    01.02.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    hatte gerade ein unschönes Erlebnis. Kurz vor einem Tunnel hab ich die Beleuchtung eingeschaltet, dann ging kurz die Airbagleuchte an und anschließend im Tunnel ging mein Corolla plötzlich aus - Cockpitbeleuchtung ebenso .... . Damit auch kein Warnblinker!!!! Tunnel war kurz, es hat noch gereicht, rauszurollen und von hinten kam nichts. Danach Zündschlüssel gedreht und er sprang wieder an.
    Batterie ist 1 Jahr alt, Fahrzeug wird selten benutzt, jedoch hab ich einen Batterieunterbrecher eingebaut, den ich bei längerer Standzeit aktiviere. Nur in den letzten 4 Wochen Standzeit hab ichs vergessen.
    Ich tippe eigentlich auf Lima oder Limaregler. Kann man letzteren einzeln an der Corolla Lima tauschen?

    Oliver
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 altmarkmaik, 29.05.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Du schreibst "Batterieunterbrecher"
    Möglicherweise hat Dieser sich aus Langeweile selbstsständig gemacht :clap
    Den Regler kann man tauschen.
    Musst mal bei Eb.. & Co schauen ob Du was findest.

    Gruß
    Maik
     
  4. #3 luvorh8, 29.05.2015
    luvorh8

    luvorh8 Grünschnabel

    Dabei seit:
    01.02.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Ist Zwischen Plus und Batterie verbunden mit Rändelschraube. Die hab ich gleich geprüft, aber das ganze macht einen funktionierenden Eindruck.
    Gestern hatte ich die Airbagleuchte auch kurz, glaube auch, dass ich da das Licht angemacht habe, vor einem Tunnel - nur bin ich mir da nimmer sicher. Heute wars definitv Licht, Airbagleuchte, alles tot.
     
  5. #4 Toyoholic, 29.05.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.529
    Zustimmungen:
    131
    Fahrzeug:
    Corolla E10 3S-GE
    Mach mal Licht+ Fernlicht+ Heckscheibenheizung an. Eventuell liegt es an den vielen Verbrauchern.
    Wenn der Wächter wirklich zwischen den pluspol und den kompletten bordnetzt sitzt, dann kann nur der ne macke haben, oder gehabt haben. Sag ich einfach mal leichtfertig.
     
  6. #5 altmarkmaik, 30.05.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Am besten Du schmeisst das Ding raus.
    Wenn Du weisst,Er steht wieder 4 Wochen klemmst Du einfach den Pluspol ab.
    Vor der Fahrt mit einem Multimeter die Batteriespannung messen und gegebenenfalls ein Ladegerät dransetzen.

    Gru0
    Maik
     
  7. #6 Martin_mpm, 31.05.2015
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    252
    Zustimmungen:
    110
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    Wo ich das gerade lese...ich habe auch nach ein paar Monaten Standzeit meines E11 völlig überrascht eine leere Batterie vorgefunden und brauchte eine Viertelstunde, um das Fahrzeug wieder zum Laufen zu kriegen. Später habe ich festgestellt, daß das Bordnetz 20 mA Ruhestrom zieht - also kein Wunder. Ist das normal oder sollte ich noch weitere Energie in die Fehlersuche investieren? Sicherungen raus hat jedenfalls kein Ergebnis gebracht, wo der Strom hinlaufen könnte.
    Mein E10 hat das Problem nicht - der springt auch nach einem halben Jahr Standzeit ohne Batterie abklemmen an, als ob ich gestern noch damit gefahren wäre.

    Gruß Martin
     
  8. #7 Toyoholic, 31.05.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.529
    Zustimmungen:
    131
    Fahrzeug:
    Corolla E10 3S-GE
    Eventuell auf das Radio einschränken, wenn sonst nichts weiter nachträglich eingebaut wurde.
     
  9. #8 Martin_mpm, 31.05.2015
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    252
    Zustimmungen:
    110
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    Das Radio habe ich kürzlich erneuert und vor dem Einbau dessen Ruhestrom gemessen, der unter 1 mA lag. Trotzdem fließen immer noch ca. 20 mA "irgendwohin", wie ich gerade eben nachgemessen habe. Ist das vielleicht der Tribut an die ZV mit Fernbedienung? Die hat der E10 nicht.
     
  10. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.530
    Zustimmungen:
    17
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    Wenn ich meinen E11 4 Wochen mit angeschlossener Batterie stehen lasse, ist die danach tot. War schon immer so.
     
    Martin_mpm gefällt das.
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Martin_mpm, 31.05.2015
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    252
    Zustimmungen:
    110
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    Danke für den Hinweis. Dann werde ich beim nächsten längeren Stillstand wohl die Batterie abklemmen und mich mit dieser Tatsache abfinden.

    schöne Grüße
    Martin
     
  13. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.530
    Zustimmungen:
    17
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    Nur so als zusätzlicher Hinweis, bei mir hängen folgende Sachen an 12V Dauerplus :

    - serienmäßige ZV bzw. der Empfänger für die FB.
    - 2 Zusatzinstrumente
    - Radio

    Das war's. Mehr gibt's nicht, was Strom ziehen könnte, keine Ahnung ob noch irgendwas der vorhandenen und serienmäßigen Bordelektronik irgendwo Strom zieht.....
     
Thema: Corolla E11 Bj. 98 - geht während Fahrt aus, kein Strom
Besucher kamen mit folgenden Suchen
  1. toyota corolla 2002 geht während der Fahrt aus

    ,
  2. toyota corolla e11 strom geht aus

    ,
  3. toyota corolla e11 keine stromversorgung

Die Seite wird geladen...

Corolla E11 Bj. 98 - geht während Fahrt aus, kein Strom - Ähnliche Themen

  1. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...
  2. Toyota Previa Bj.1997

    Toyota Previa Bj.1997: suche Ausdehnungsgefäß Kühlung-Motorhaube-Schiebetüre rechts-Heckklappe
  3. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  4. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...