Corolla E11 Bj. 98 - geht während Fahrt aus, kein Strom

Dieses Thema im Forum "Elektrik" wurde erstellt von luvorh8, 29.05.2015.

  1. #1 luvorh8, 29.05.2015
    Zuletzt bearbeitet: 29.05.2015
    luvorh8

    luvorh8 Grünschnabel

    Dabei seit:
    01.02.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    hatte gerade ein unschönes Erlebnis. Kurz vor einem Tunnel hab ich die Beleuchtung eingeschaltet, dann ging kurz die Airbagleuchte an und anschließend im Tunnel ging mein Corolla plötzlich aus - Cockpitbeleuchtung ebenso .... . Damit auch kein Warnblinker!!!! Tunnel war kurz, es hat noch gereicht, rauszurollen und von hinten kam nichts. Danach Zündschlüssel gedreht und er sprang wieder an.
    Batterie ist 1 Jahr alt, Fahrzeug wird selten benutzt, jedoch hab ich einen Batterieunterbrecher eingebaut, den ich bei längerer Standzeit aktiviere. Nur in den letzten 4 Wochen Standzeit hab ichs vergessen.
    Ich tippe eigentlich auf Lima oder Limaregler. Kann man letzteren einzeln an der Corolla Lima tauschen?

    Oliver
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 altmarkmaik, 29.05.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.315
    Zustimmungen:
    20
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Du schreibst "Batterieunterbrecher"
    Möglicherweise hat Dieser sich aus Langeweile selbstsständig gemacht :clap
    Den Regler kann man tauschen.
    Musst mal bei Eb.. & Co schauen ob Du was findest.

    Gruß
    Maik
     
  4. #3 luvorh8, 29.05.2015
    luvorh8

    luvorh8 Grünschnabel

    Dabei seit:
    01.02.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Ist Zwischen Plus und Batterie verbunden mit Rändelschraube. Die hab ich gleich geprüft, aber das ganze macht einen funktionierenden Eindruck.
    Gestern hatte ich die Airbagleuchte auch kurz, glaube auch, dass ich da das Licht angemacht habe, vor einem Tunnel - nur bin ich mir da nimmer sicher. Heute wars definitv Licht, Airbagleuchte, alles tot.
     
  5. #4 Toyoholic, 29.05.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.329
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Mach mal Licht+ Fernlicht+ Heckscheibenheizung an. Eventuell liegt es an den vielen Verbrauchern.
    Wenn der Wächter wirklich zwischen den pluspol und den kompletten bordnetzt sitzt, dann kann nur der ne macke haben, oder gehabt haben. Sag ich einfach mal leichtfertig.
     
  6. #5 altmarkmaik, 30.05.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.315
    Zustimmungen:
    20
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Am besten Du schmeisst das Ding raus.
    Wenn Du weisst,Er steht wieder 4 Wochen klemmst Du einfach den Pluspol ab.
    Vor der Fahrt mit einem Multimeter die Batteriespannung messen und gegebenenfalls ein Ladegerät dransetzen.

    Gru0
    Maik
     
  7. #6 Martin_mpm, 31.05.2015
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    177
    Zustimmungen:
    59
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    Wo ich das gerade lese...ich habe auch nach ein paar Monaten Standzeit meines E11 völlig überrascht eine leere Batterie vorgefunden und brauchte eine Viertelstunde, um das Fahrzeug wieder zum Laufen zu kriegen. Später habe ich festgestellt, daß das Bordnetz 20 mA Ruhestrom zieht - also kein Wunder. Ist das normal oder sollte ich noch weitere Energie in die Fehlersuche investieren? Sicherungen raus hat jedenfalls kein Ergebnis gebracht, wo der Strom hinlaufen könnte.
    Mein E10 hat das Problem nicht - der springt auch nach einem halben Jahr Standzeit ohne Batterie abklemmen an, als ob ich gestern noch damit gefahren wäre.

    Gruß Martin
     
  8. #7 Toyoholic, 31.05.2015
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.329
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Eventuell auf das Radio einschränken, wenn sonst nichts weiter nachträglich eingebaut wurde.
     
  9. #8 Martin_mpm, 31.05.2015
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    177
    Zustimmungen:
    59
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    Das Radio habe ich kürzlich erneuert und vor dem Einbau dessen Ruhestrom gemessen, der unter 1 mA lag. Trotzdem fließen immer noch ca. 20 mA "irgendwohin", wie ich gerade eben nachgemessen habe. Ist das vielleicht der Tribut an die ZV mit Fernbedienung? Die hat der E10 nicht.
     
  10. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    Wenn ich meinen E11 4 Wochen mit angeschlossener Batterie stehen lasse, ist die danach tot. War schon immer so.
     
    Martin_mpm gefällt das.
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Martin_mpm, 31.05.2015
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    177
    Zustimmungen:
    59
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    Danke für den Hinweis. Dann werde ich beim nächsten längeren Stillstand wohl die Batterie abklemmen und mich mit dieser Tatsache abfinden.

    schöne Grüße
    Martin
     
  13. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    Nur so als zusätzlicher Hinweis, bei mir hängen folgende Sachen an 12V Dauerplus :

    - serienmäßige ZV bzw. der Empfänger für die FB.
    - 2 Zusatzinstrumente
    - Radio

    Das war's. Mehr gibt's nicht, was Strom ziehen könnte, keine Ahnung ob noch irgendwas der vorhandenen und serienmäßigen Bordelektronik irgendwo Strom zieht.....
     
Thema:

Corolla E11 Bj. 98 - geht während Fahrt aus, kein Strom

Die Seite wird geladen...

Corolla E11 Bj. 98 - geht während Fahrt aus, kein Strom - Ähnliche Themen

  1. Längsträger Endstück L hinten für erinen Corolla e11

    Längsträger Endstück L hinten für erinen Corolla e11: Moin Moin. Bietet hier jemand zufällig einen Längsträger hinten links für einen Toyota Corolla e11 an oder weiß jemand wo ich so ein ding noch...
  2. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  3. Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz

    Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz: Suche Corolla E12 Stoßstange für vorne (52119-02510) in schwarz :)
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...