Corolla E11 1,3 4efe

Dieses Thema im Forum "Motor" wurde erstellt von domi, 09.04.2010.

  1. domi

    domi Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    762
    Zustimmungen:
    0
    hi,

    Folgendes Problem, bei nem 1,3 4efe fängt der Motor je länger man fährt zum spinnen an.

    Im kalten Zustand alles super dreht bis zum roten. Nach ca 3 km gehen nur noch 5800. Nach ca 6 km noch 5000 und ab 10km ist bei 4000 schluss.

    Erst war es als wenn der Begrenzer eingreift. Nun seit 2 Wochen hört er einfach zum drehen auf.

    Hatte Ihn heut das erste mal da. Die Kabel sehen i.O aus, und hab alles mal abgesprüht. Die Drosselklappe hab ich sauber gemacht, die Zündkerzen gewechselt und denn Luftfilter sauber gemcht.

    Was auffallend war ist ein weisses Kerzenbild. Wobei ich noch weiss das wir vor 2 Jahren zu 100% braunes hatten. Lampdasonde?????????


    Nun die Frage an was kann es liegen? Lampdasonde?? Nur wieso geht er dann im Kaltenzustand?? Vielleicht aber ein Tempsensor??


    Wäre sehr nett wenn mir bzw meinem Dd geholfen wird :]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Im Kalten Zustand wenn die Lambdasonde noch keine Temperatur hat fährt er nach open loop dass heisst nach fest hinterlegten Werten. Danach nach Lambda.
     
  4. domi

    domi Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    762
    Zustimmungen:
    0
    Danke auf das hab ich gewartet. Hat also ein festes Programm im kalten Zustand, dann werd ich mal ne UNIFIT Lambda bestellen.....

    Muss ich da noch irgendwas beachten?? Hat 4 Kabel. Und kostet 63,- ohne Versnad.

    Wird denke ich bescheuert raus gehen....

    Sonst kann es eigendlich nichts sein oder???
     
  5. #4 Worldchampion, 10.04.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Rein theoretisch könnte es auch an der Kraftstoffversorgung liegen. Wobei das eher unwarscheinlich ist. Wenn der Benzinfilter schon weit über 90000 drin ist, kann ein neuer aber nicht schaden.
     
  6. #5 Galenic, 14.04.2010
    Galenic

    Galenic Junior Mitglied

    Dabei seit:
    21.09.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Weißes Kerzenbild deutet darauf hin das der motor zu mager läuft, ich tippe eher darauf das dein motor irgendwo falschluft zieht.
    Meistens passiert das wenn der motor zu warm geworden ist dann "verbrennt" die dichtung der ansaugbrücke.
    Macht der motor denn zischendes geräusche so als würde luft aus ner sprudelflasche entweichen?
     
  7. Rocka

    Rocka Lebende Foren Legende

    Dabei seit:
    17.01.2003
    Beiträge:
    4.056
    Zustimmungen:
    0
    hm das mit der lambda-sonde könnte sein, aber bei vollgas wird doch auch nicht nach lambda geregelt? also müsste es dann ja gehe mitm hochdrehen?
    Benzinfilter glaube ich nicht dran.
     
  8. domi

    domi Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    762
    Zustimmungen:
    0
    Heut nochmal immer noch das Problem, nun hab ich mal die Sonde abgemacht. Ist genauso wie vorher keinerlei veränderung.

    Hab heut ne Sonde von Denso bestellt. Mal sehen, was passiert wenns neu ist.
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Meiner Meinung nach hättest du dir das Geld für die Sonde sparen können...
    Wenn du die Sonde absteckst merkt ja logischerweise die ECU das da aber zum berechnen der Einspritzmenge ein Wert gebraucht wird nimmt man dafür einen festen aus der MAP.
    Ich denke auch du hast hier ein anderes Problem aber nicht an der Lambdasonde.
     
  10. domi

    domi Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    762
    Zustimmungen:
    0
    Stimmt Sonde ist es nicht, heut hab ich die neue rein. Nur komisch das nie die Leuchte brennt.

    War dann in der Werksttt, die waren total überfragt. Der meinte ich soll das Ding früh bringen und sie suchen, auf meine Frage wegen denn Kosten wusste er nicht weiter. Er gb wie verrückt Gas, aber mehr nicht.

    Dann beim Zubehör gefragt wegen dem vorderen Tempertur geber für denn Innenraum.

    Ein Pin ist für die anzeige und die anderen 2??? Der im Zubehör hat nur Geber bzw Fühler mit einem Kabel. Für was sind die 2 anderen Kabel Steuergerät wie bei meinem 1,6er ??

    Ich zerleg am WOE mal hinten und schau wegen Bezindruck usw.....
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Doch die brennt auch irgendwann mal nur extrem spät war bei meinem Rolla auch so erst warm fahren und dann erst Km danach kam die.
     
  13. domi

    domi Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    762
    Zustimmungen:
    0
    mhh ich denke mein Vater ist ca 50-70 km ohne gefahren.

    Die 2 Kabel vom Fühler weisst auch nicht wo die hin gehen??
     
Thema:

Corolla E11 1,3 4efe

Die Seite wird geladen...

Corolla E11 1,3 4efe - Ähnliche Themen

  1. Warnblinkschalter Corolla E11 Bj.99 8-polig

    Warnblinkschalter Corolla E11 Bj.99 8-polig: Hallo, ich bin auf der Suche nach einem Warnblinkschalter für einen Corolla Modell E11 Bj.99 (5013 403). Es ist ein 8 poliger Stecker im KFZ...
  2. Dachträger e11

    Dachträger e11: Hallo Ich bin auf der suche mach der richtigen befestigen des grundträger für einen 3türer e11g6 compakt. AE111 Wie wird dieser im Bereich der...
  3. Corolla E11 Compakt 3 Türer Dachträger/Grundträger

    Corolla E11 Compakt 3 Türer Dachträger/Grundträger: Hallo Zusammen Hat noch jemand so nen Dachträger über ? Ich hab einen für einen 4 türer,den bekomme ich aber nicht fest im bereich der...
  4. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  5. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...