Corolla E10 startet nicht mehr

Diskutiere Corolla E10 startet nicht mehr im Elektrik Forum im Bereich Technik; Prost Neujahr und Hallo erstmal :-) Ich war Gestern 320 Km mit dem Wagen gefahren (Autobahn) er lies sich ganz normal Starten, nach der Heimfahrt...

  1. #1 Rainman11, 01.01.2011
    Rainman11

    Rainman11 Grünschnabel

    Dabei seit:
    01.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Prost Neujahr und Hallo erstmal :-)
    Ich war Gestern 320 Km mit dem Wagen gefahren (Autobahn) er lies sich ganz normal Starten, nach der Heimfahrt fuhr ich von der Autobahn an die Tankstelle hab getankt und seit dem lässt er sich nicht mehr Starten, der Schlüßel dreht bis auf "Start" aber es Passiert gar nix. Alle Kontrollleuchten gehn an (bei einer bin ich mir nicht sicher öb die immer Angezeigt wird, die Orangene links im Cockpit) Er lässt sich allerdings Anschieben und springt dann gleich an, im Cockpit ist dann alles Normal.

    Jemand eine Idee??

    [​IMG]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Manolito, 01.01.2011
    Manolito

    Manolito Mitglied

    Dabei seit:
    30.05.2009
    Beiträge:
    596
    Zustimmungen:
    0
    Fahrzeug:
    SW20, E12 TS, EX E10
    Schon fremdgestartet ? Tippe mal auf deine Batterie,
     
  4. #3 Morpheus85, 01.01.2011
    Morpheus85

    Morpheus85 Mitglied

    Dabei seit:
    16.12.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla G6S By TTE
    geht denn das radio wenn du auf zündung hast?
    dreht denn wenigstens ein stückchen der anlasser oder sagt er gar nix?
     
  5. quo

    quo Senior Mitglied

    Dabei seit:
    27.07.2009
    Beiträge:
    1.349
    Zustimmungen:
    10
    Fahrzeug:
    67' Pontiac GTO, 81' Corolla GT DOHC, 99' Corolla G6R
    Magnetschalter oder Zündschloss, möglich ist auch das der Draht der den Magnetschalter betätigt gebrochen ist.
    Kommt ein klack,klack,klack vom Anlasser oder wie oben schon gefragt gar nichts?
    Lüfter und Radio sowie Licht funktionieren wenn Zündung an/aus?


    Gruss Urs
     
  6. #5 Rainman11, 01.01.2011
    Rainman11

    Rainman11 Grünschnabel

    Dabei seit:
    01.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hi,
    Radio, Fensterheber Zündung geht alles, es passiert einfach nix, der Anlasser wird überhaupt nich Angesprochen, Sicherungen hab ich geprüft alles in O. Batterie war auch nicht schwach beim letzten Starten, werd es jetzt mal mit Überbrücken versuchen mal sehn was passeirt !
     
  7. Eugene

    Eugene Mitglied

    Dabei seit:
    13.11.2008
    Beiträge:
    828
    Zustimmungen:
    0
    Fahrzeug:
    MR2 SW20
    vllt ist auch der anlasser fest such dir ne 2te person die leicht auf den anlasser mit nem hammer schlägt und versuch zu starten
     
  8. #7 Rainman11, 01.01.2011
    Rainman11

    Rainman11 Grünschnabel

    Dabei seit:
    01.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ok, Überbrücken bringt auch nix, Problem ist unverändert, Ich Denke wenn es der Anlasser währe(hängt) müßten die Kontrollleuchten schwächer werden beim Start Versuch, aber es passiert einfach Nix! man hört Relais oben links im Armaturenbrett schalten das wars auch schon

    ...danke für eure Mühe
     
  9. #8 Black 10, 01.01.2011
    Black 10

    Black 10 Mitglied

    Dabei seit:
    27.03.2010
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    E10 g6
    Ich sag auch Anlasser, oder über die Diagnose box "Auslesen"
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Rainman11, 01.01.2011
    Rainman11

    Rainman11 Grünschnabel

    Dabei seit:
    01.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ok, es ist das Zündschloss!!! ich hab es jetzt mit dem Zweitschlüßel versucht, er funktioniert etwas schwer drehbar aber der Wagen springt jetzt an, allerdings kann ich den Schlüßel jetzt nicht mehr Abziehen !?!

    Kann man so ein Zündschloß Reparieren oder muß ein neues rein, wie ist das dann mit der Wegfahsperre und dem Schlüßelcode? ..Kosten?

    ..man man man, frohes neues Jahr. Zum Glück ist mir das Gestern nicht fern der Heimat passiert!
     
  12. #10 dei Mudder, 01.01.2011
    dei Mudder

    dei Mudder Mitglied

    Dabei seit:
    05.07.2008
    Beiträge:
    719
    Zustimmungen:
    0
    versuche es mal mit Graphitpulver.

    Evtl. klappt das. Den Schlüssel hin und her wackeln und das Pulver reinpusten.

    Mach ich vor jedem Winter an allen Schlössern am Auto.
     
Thema: Corolla E10 startet nicht mehr
Besucher kamen mit folgenden Suchen
  1. toyota corolla startet nicht

    ,
  2. Toyota corrolla e11 startet nicht

    ,
  3. Toyota Corolla e10 compact springt nicht an

    ,
  4. corolla E10 anlasser dreht startet aber nicht,
  5. toyota corolla sedan startet nicht
Die Seite wird geladen...

Corolla E10 startet nicht mehr - Ähnliche Themen

  1. Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera

    Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera: Ich habe einen Toyota Corolla Verso 2005 und ein Navi B9002 TNS600 RADIO CD Das habe ich bereits durch ein Din2 Radio/Navi ersetzt. Jetzt möchte...
  2. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  3. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...
  4. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  5. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...