Corolla E10 Lifti Klackern vorne links.... ( Problem gelöst S.1 unten )

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von EngineTS, 07.05.2010.

  1. #1 EngineTS, 07.05.2010
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Hi Leute,

    folgendes Problem, wenn ich Bremse, dann klackt es vorne links als ob die Scheibe gegen die Radbolzen hauen würde.

    Ab und zu klackt es beim Bremsen auch nicht dafür beim fahren als ob irgendwas gegen die Bremsscheibe oder so hauen würde, das ist nicht immer so, diese beiden sachen wechseln sich ab.

    Das komische ist wenn es während der fahrt irgendwo gegenhaut, dann nur bis so 30 - 40 km/h danach ist nichts mehr

    Ich hab das Rad runter gehabt weil ich dachte vielleicht hängt da was, aber habe nichts gefunden, die Achsmanschette ist auch heile.

    Keine Ahnung :( ;( ;(

    Könnte es sein das die Beläge zu dunn sind oder die Scheibe zu stark abgenutzt ist ?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Japanerfan, 07.05.2010
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    RE: Corolla E10 Lifti Klackern vorne links....

    Hi, also nach den Erfahrungen mit meinem E10 Lifti gibts dafür noch 2 weitere Ursachen: ausgeschlagenes Radlager - klackt auch bei jedem Lastwechsel, und kaputte (gebrochene) Spreizfedern der Bremsbeläge - das lässt die Beläge schön anschlagen sobald Reibung da ist.
    Abgesehen davon kann die Antriebswelle auch im Gelenk Spiel haben, wenn die Manschette noch ok ist. Ist aber wenig wahrscheinlich.
    lg Japanerfan
     
  4. #3 EngineTS, 07.05.2010
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Geilo danke für den Tipp,, sobald ich aber Bremse klackert es nicht, nur wenn ich fahre oder die Bremse antippe, beim Beschleunigen ist das auch nicht....
     
  5. #4 Japanerfan, 07.05.2010
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Klingt am ehesten nach dem Radlager - bei mir ist es mir auch so zuerst aufgefallen: Bei langsamer Fahrt ~20-40 km/h auf die Bremse - klack - aber auch bei ruckartigem Lastwechsel, Gas - Gas weg oder so (ist mit dem Diesel im richtigen Gang recht gut machbar). Die Mechaniker haben dann mal den üblichen Test gemacht und es stellte sich heraus, dass die Antriebswelle sich mit ziemlich viel Spiel längsverschieben ließ. Am Rad wackeln hat aber nicht so deutlich gewirkt.
    Jedenfalls ist es recht schnell schlimmer geworden, dachte zuerst jetzt ist doch die Antriebswelle hin, aber - es war mit dem Tausch des Radlagers behoben.
    Auto läßt sich seitdem wieder super schieben :D - hat inzwischen schon beide vorderen Radlager neu, allerdings war das auch bei ~250 tkm.
    lg Japanerfan
     
  6. #5 EngineTS, 07.05.2010
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Hmm das Auto hat jetzt 249.423 KM -.-
     
  7. #6 Japanerfan, 08.05.2010
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Also in meinem Excelfile steht bei ~235 t war das rechte hin und bei ~274 t das andere.
     
  8. #7 Worldchampion, 08.05.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Ich frage mich, was ihr mit euren Autos macht... Wie kann man an nem E10 vor KM Stand 350000 Radlager kaputt fahren? Sind die Kisten tiefer gesetzt?

    Schau mal, ob an der Bremse auch alles wirklich freigängig ist, auch die Bolzen, an denen der Bremssattel befestigt ist. Dafür mußt du den aber auch abschrauben. Prüf dabei gleich mal, ob die Beläge auch vernünftig gangbar sind. Und wenn du dabei bist, kannst du auch mal nachsehen, ob die Ankerplatte noch fest sitzt oder schon halb abgefault ist.

    Sieh die Bremsscheibe an der Innenseite an, vielleicht löst die sich auf. Bei dem Kilometerstand könnte das u.U. noch die erste sein.

    Hat das Ding Alus? Ich hab mal an nem E10 nachsehen müssen, weil da auch immer was komische Geräusche von sich gegeben hat. Da war eine Werkstatt so schlau die Klebegewichte übereinander zu kleben und das hat dann am Bremssattel geschliffen.

    Wenn ein Radlager kaputt wäre, dann würde das Geräusch bei einer bestimmten Fahrtrichtung stärker sein und bei der entgegengesetzen so gut wie überhaupt erscheinen. Außerdem wäre es dann immer vorhanden, nicht nur manchmal. Du kannst ja trotzdem bei ausgehobenem Auto mal am Rad wackeln. Spiel darf da nicht sein.
     
  9. #8 Japanerfan, 08.05.2010
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Also ich mach nix besonderes mit meinem Auto - fahren halt, aber nicht tieferlegen oder sonstige Veränderungen - ist alles original dran, inkl. der Stahlfelgen. (Sehe keinen Sinn aus dem Liftback mit 72-PS-Diesel 'nen Sportwagen zu machen.) Und zum Radlager kann ich dir nur sagen, dass das zuletzt ausgeschlagene Radlager (das linke) im Fahrbetrieb keine Dauergeräusche gemacht hat - jedenfalls keine die ich gehört hätte, die also den Diesel übertönt hätten. (Drum hab ich auch selber nicht geglaubt dass es hin ist.)
    Ich schätze eher, dass "meine Kombination" Liftback-Karosse + kopflastiger Diesel den vorderen Radlagern früher den Garaus macht als bei den restlichen E10. Wieviele hier im Forum fahren denn schon den Diesel?

    lg Japanerfan
     
  10. #9 Worldchampion, 08.05.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Klar hat hier kaum einer nen Diesel. Als ich noch in ner Toyota-Werke gearbeitet habe, hab ich aber schon hier und da mal einen gesehen. Da waren Autos mit 400000km dabei. Wobei Diesel natürlich die absolute Minderheit waren. Die Dinger lohnen sich in Dtl. halt nicht, weil der Verbrauch dem des Benziners entspricht, alles andere aber mehr kostet. Jedenfalls habe ich noch nie ein kaputtes Radlager an nem E10 gesehen. Ich hab mal davon gelesen, das betreffende Fzg. hatte aber >400000km drauf. Am Starlet und beim Carina aus englischer Produktion gab's schon mal sowas und an nem Yaris hatte ich gesehen, daß die auch nur 380000km gehalten hatten (allerdings entsprechende Fahrweise), Corollas älterer Bauart waren hatten aber generell keinen Verschleiß gezeigt. Das kann ich von meinen bis dato 5 E10 auch so bestätigen. Und zumindest einer davon war richtig fertig (natürlich im Maßstab gesehen), aber selbst da war kaum was kaputt. Wenn man so einen alten E10 (und de Liftback ist immer die alte Version) nicht sinnlos rosten lässt, dann kann man da eigentlich gar nichts dran kaputt fahren.
     
  11. #10 EngineTS, 08.05.2010
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Ich werde morgen mal gucken was genau kaputt ist.

    Zu den Lagern, es gibt Lager die halten mehr als sie sollen, manche weniger.

    Kannst mal nach der L10h berechnung suchen, das haben wir u.a in der Technikerschule auch gemacht und nach der Laufzeit ermittelst du dein Lager. Zudem wurde das Auto auf Polnischen Straßen bewegt und jeder Person die in Polen war und die alten Polnischen Autobahnen kennt die noch Hitler gebaut hat, wird wissen welche Belastungen das Auto ausgesetzt ist.
     
  12. #11 Worldchampion, 10.05.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    :D Die Straßen in Polen sind kaum anders, als die hier. D.h. in den letzten Jahren wurde nun schon einiges neu gemacht aber gerade die Leipziger Bombenpisten sind bestimmt nicht besser. Ein Stück Autobahn hier in der Nähe hieß auch nicht ohne Grund "Die längste Treppe der Welt."

    Du wirst ja sehen, was dran ist. Schau auch mal nach der Mutter, die die Antriebswelle in der Radnabe hält. Wenn die nicht richtig angezogen wurde (da gibt's Drehmomente dafür, was den meisten Werkstätten aber egel ist), kann das Lager Schaden nehmen.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 EngineTS, 13.05.2010
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    So... Problem gefunden :D

    Wie es sich gehört zu Vadatach ;) : Nach 1,5 Kisten Bier und 5 Mann ( davon haben nur 2 gearbeitet ) wurde heute das Problem gelöst und beseitig :)

    [​IMG]

    Auf dem Bild sieht ihr eine Bremsbacke.

    Oben den Bremsbelag , darunter die Backe, als wie die Bremseauseinander gebaut haben, kam mir der Belag entgegen.

    Somit war es nicht die Feder oder das Radlager.

    Zum Glück hatte mir mein Vater gesagt das wenn ich schon nachgucke die Bremse neu machen sollte und somit hatte ich neue Bremsscheiben und Beläge da :)

    Edit: Euch nen schönen Vatertag noch :) jetzt gehts weiter :)
     
  15. #13 Japanerfan, 13.05.2010
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Gratuliere!
    ...aber das hätte ich wiederum nicht erwartet! Die Bremsbeläge habe ich bei ~200 t wechseln lassen, aber weder die alten noch die die ich jetzt drin habe, sahen/sehen nur annähernd so aus. (hat dir da einer mal Säure draufgesprüht oder sowas)
    lg, Japanerfan
     
Thema:

Corolla E10 Lifti Klackern vorne links.... ( Problem gelöst S.1 unten )

Die Seite wird geladen...

Corolla E10 Lifti Klackern vorne links.... ( Problem gelöst S.1 unten ) - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  3. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  4. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  5. Längsträger Endstück L hinten für erinen Corolla e11

    Längsträger Endstück L hinten für erinen Corolla e11: Moin Moin. Bietet hier jemand zufällig einen Längsträger hinten links für einen Toyota Corolla e11 an oder weiß jemand wo ich so ein ding noch...