Corolla E10: Elektrik spielt verrückt, wieso?! HILFE!!!

Diskutiere Corolla E10: Elektrik spielt verrückt, wieso?! HILFE!!! im Elektrik Forum im Bereich Technik; Hallo Leute, ich hatte gestern abend bei meinen 94er E10 Compact einen sehr merkwürdigen Vorfall! Draußen war es inzwischen sehr abgehühlt und...

  1. D4M60D

    D4M60D Mitglied

    Dabei seit:
    14.03.2005
    Beiträge:
    614
    Zustimmungen:
    0
    Hallo Leute,
    ich hatte gestern abend bei meinen 94er E10 Compact einen sehr merkwürdigen Vorfall!
    Draußen war es inzwischen sehr abgehühlt und deutlich unter Null Grad. Ich wollte noch zwei weitere Personen mit heimfahren. Also eingestiegen, kurz die Innenreaumbeleuchtung angemacht, damit sich die beiden Passsagiere anschnallen konnte, wieder ausgemacht, Wegfahrsperre in der Mittelkonsole deaktiviert, und versucht den Motor zu starten. Darauf kurze Lichterorgel gefolgt von Totenstille.
    Nichts ging mehr, die Wegfahrsperre war außer Betrieb das Abblendlicht ließ sich nicht mehr einschalten, die Innenraumbeleuchtung ging nicht, die Zentralverriegelung und selbst die Warnleuchte für eine offen gelassene Tür waren außer Funktion. Sprich, als hätte der Toyota keinen Saft mehr gehabt.
    Kurze Zeit später (ca. 10min), versuchte ich einen letzten entnervten Startversuch, und der Corolla sprang an als sei nie etwas gewesen! :rolleyes:

    Was könnte das sein?! Die Batterie schließe ich aus, da er sonst nicht mehr angesprungen wäre, und ich den Wagen täglich bewege (auch Langstrecke). Da ich das Problem schon einmal hatte aber nicht in so einem Extrem und es sehr kalt war, dachte ich auch schon, das Problem ist eventuell temperaturabhängig?! Die Wegfahrsperre selber würde ich auch ausschließen, da sonst der Wagen wohl auch nicht mehr angesprungen wäre. Und ein Relais - naja, das würde sich wenn doch auch komplett verabschieden und die Funktion gänzlich einstellen?! Ich tippe derzeit auf einen Wackelkontakt oder dergleichen?! ?(

    Ich bin für jeden Ratschlag dankbar! Leider bin ich was die Elektrik angeht sehr unbedarft und vorsichtig, und habe nun schiß dass irgendwo im Kabelstrang der Fehler unauffindbar sitzt, da ja der Fehler auch nicht immer reproduzierbar ist!

    Ich hoffe irgendwer kann mir hier weiterhelfen! Danke schonmal.

    Gruß, Christian.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheDriver, 17.02.2008
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Schonmal die Batterieklemmen gecheckt? evtl hat sich da ja was gelöst, ist zwar eher unwarscheinlich, wäre aber das erste was ich kontroliieren würde...
     
  4. D4M60D

    D4M60D Mitglied

    Dabei seit:
    14.03.2005
    Beiträge:
    614
    Zustimmungen:
    0
    Wie gesagt, Batterie ist gecheckt, da sitzt alles :(!
     
  5. Warp

    Warp Mitglied

    Dabei seit:
    03.09.2004
    Beiträge:
    368
    Zustimmungen:
    9
    Fahrzeug:
    Prius 2
    Hallo,

    schau mal, wo das Masseband von der Batterie an der Karosserie verschraubt ist. vielleicht ist da was vergammelt.

    Gruss Pit
     
  6. D4M60D

    D4M60D Mitglied

    Dabei seit:
    14.03.2005
    Beiträge:
    614
    Zustimmungen:
    0
    Danke, werd da mal schauen bzw. schauen lassen! :))
     
  7. D4M60D

    D4M60D Mitglied

    Dabei seit:
    14.03.2005
    Beiträge:
    614
    Zustimmungen:
    0
    Hmm.... Batterie haben wir heute nacht geladen, und er sprang auch an. Ansonsten konnten wir nun auch nix mehr feststellen, haben alles durchgemessen :rolleyes:. Ich hoffe das war es, wenn nicht, weiß ich net weiter. Achja, Massekabel ist es definitiv auch nicht, auch geprüft :rolleyes:.

    Gruß, Christian.
     
  8. D4M60D

    D4M60D Mitglied

    Dabei seit:
    14.03.2005
    Beiträge:
    614
    Zustimmungen:
    0
    Nachdem die Batterie geladen war/ist hab ich nun nicht mehr das Problem, trotzdem sehr merkwürdig, dass dabei die Elektrik so gesponnen hat. Man sollte doch eigentlich davon ausgehen dürfen, dass entweder nix geht, und die Batterie leer ist, oder es immer geht, aber nicht mal so und mal so :rolleyes:.
    Ich hoffe das war letztlich der Fehler.

    Gruß, und danke für eure Mithilfe, Christian.
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Toyota Plücki, 25.02.2008
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    hi, hatte mal einen ähnlichen schaden, da war allerdings die wss undicht und der sicherungskasten links im fußraum stand völlig unterwasser...

    gruß plücki
     
  11. D4M60D

    D4M60D Mitglied

    Dabei seit:
    14.03.2005
    Beiträge:
    614
    Zustimmungen:
    0
    Sicherungskasten ist trocken, zum Glück! Was hattest du für Probs?

    Gruß, Christian.
     
Thema:

Corolla E10: Elektrik spielt verrückt, wieso?! HILFE!!!

Die Seite wird geladen...

Corolla E10: Elektrik spielt verrückt, wieso?! HILFE!!! - Ähnliche Themen

  1. TTE Schweller Corolla Verso R1

    TTE Schweller Corolla Verso R1: Suche TTE Schweller für R1 Verso. Zustand egal.
  2. Toyota Corolla e12 2.0 D4-D Wartungsplan und Werkstatthandbuch

    Toyota Corolla e12 2.0 D4-D Wartungsplan und Werkstatthandbuch: Guten Tag zusammen, ich habe seit Dezember letzten Jahres einen Corolla e12 erworben. Nun hatte ich gesehen, dass es fuer diesen Wagen ein...
  3. Corolla Kombi Multi Mode

    Corolla Kombi Multi Mode: Moin moin, ich bin gerade auf der Suche nach eine Corolla Kombi mit Automatikgetriebe. Ich habe irgendwo gelesendas die Facelift Modelle ab 2004...
  4. Corolla E11 Durchmesser Auspuffschelle

    Corolla E11 Durchmesser Auspuffschelle: Hallo zusammen, ich nenne einen Corolla E11 4EFE mein eigen, Bj. 1997, 83KW. Vor kurzem ist mir aufgefallen, dass eine der Auspuffschellen...
  5. Fensterheber Schalter E10 von 97

    Fensterheber Schalter E10 von 97: Hallo, folgendes Problem: Toyota Corolla E10 mit 75PS/55KW 1.4 XLI Baujahr 02/1997 Der Schalter des Fensterhebers der Fahrerseite ist defekt und...