Corolla AE82 unsteter Ölverbrauch

Dieses Thema im Forum "Motor" wurde erstellt von Oldie-schrauber, 20.08.2012.

  1. #1 Oldie-schrauber, 20.08.2012
    Zuletzt bearbeitet: 20.08.2012
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Ja, irgendwie würds mich nun doch interessieren was hier los ist.
    Zum Problem:
    Mein Corolla kann ohne probleme 3-4000km bewegt werden mit ca. 250ml Ölverbrauch auf dieser Distanz.
    Dann auf einmal säuft er innert kurzer Zeit und ca.200km 3/4 Liter weg (habs glücklicherweise entdeckt als auf dem Messstab gerade die minimummarkierung erreicht wurde).
    Dies ist mir bisher zweimal passiert, jeweils um die selben gefahrenen km. Ich kontrolliere das Öl eigendlich alle paar Tage.
    Zum Motor:
    4ALC 1600ccm Vergaser Km: 426.000, erste Kopfdichtung noch nie geöffnet worden.
    Öl Valvoline Turbo 15W40 Mineralisch. Mit 10W40 Synthetisch säuft er das Zeug schneller..

    Meine Beobachtung: starker Ölkonsum nach kurz ein wenig hochtouriger (4500upm) fahren mit noch nicht hundert % betriebswarmen Motor (also erst ca. 2-3 Minuten gefahren).
    Normalerweise fahr ich immer zuerst 5 minuten minimum bis auch die Tempnadel in der Mitte steht.

    Meine Vermutung: Da der Motor doch schon ordentlich kms hat schliesse ich drauf, das hier erst alles sauber dichtet wenn alles betriebswarm ist und halt bei kaltem Motor die Toleranzen und das Spiel der Bauteile grösser ist.
    Würde auch passen, da immer wenn der Wagen eine Nacht gestanden ist und man ihn das erste mal startet ne blaue Rauchwolke ausm Auspuff aussteigt die nach 5-10 Sekunden wieder verschwindet.

    Was meint ihr dazu?

    Gruss
    Lukas
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina e 2.0, 24.08.2012
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    kann deine Vermutung bestätigen, bzw. ich gehe davon aus dass es bei meinem auch sowas in der Art sein muss.
    Bei Langstrecke so gut wie garkein Ölverbrauch.
    Sobald es kälter wird und/oder viel Kurzstrecke hinzukommt hab ich etwa 200ml/1000km.
    Beim Kaltstart dann auch ne blaue Wolke hinterm Auto
     
  4. #3 Duke_Suppenhuhn, 30.08.2012
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Die blaue Wolke deutet darauf hin, dass entweder die Ventilschaftdichtungen nicht mehr ganz heile sind und das Öl an diesen entlang das Ventil läuft und dann beim Start nach längerer Standzeit verbrannt wird oder dass das Öl durch die Kurbelgehäuseentlüftung dahin gelangt.

    Solang er das nur beim Start macht, ist es erstmal nur optisch nicht schön, aber nicht gefährlich für den Motor. Wären die Kolbenringe die Schuldigen würde man die blauen Wolken vor allem beim Abtouren aus höheren Drehzahlen zu Gesicht bekommen.

    Generell sollte man aber einen Motor, der so viel gelaufen ist (eigentlich nicht nur solche Motoren) aber doch deutlich länger warm fahren als nur ein paar wenige Minuten. Denn wenn die Temperaturanzeige in der Mitte steht, ist das Öl und auch der ganze Motor noch lange nicht warm.
     
  5. #4 Oldie-schrauber, 01.10.2012
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    So, mal wieder news. Also es pendelt sich so auf ca. 1/2-3/4 Liter auf 2-3000km ein. Habe den Wagen vor kurzem mal ne Autobahnauffart voll durchgetreten so bis ca. 6300upm nach Drehzahlmesser, die hinter mir warn richtig doll eingenebelt, war aber auch dunkel und die Scheinwerfer vom Auto hinter mir haben dreingeleuchtet :D :]

    Hab heute zudem mal die Kompression im kalten Zustand gemessen, sie beträgt bei allen Zylindern ca. 11-11,5 Bar was ja eigendlich sehr gut ist fürn 30 Jahre alten Motor mit 430.000km.

    Bald steht die Ölwannendichtung an, da werde ich auch gleich allen alten Dreck aus dem Zylinderkopf/Ventildeckel rausputzen, hab immer nach ca. 2-3000km schmutziges Öl, beim Tercel ists noch immer sauber ;-)
     
  6. #5 monali34, 02.10.2012
    monali34

    monali34 Grünschnabel

    Dabei seit:
    10.08.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Ich würde auf die Ventile tippen!
     
  7. #6 Oldie-schrauber, 02.10.2012
    Zuletzt bearbeitet: 02.10.2012
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Unrundes Laufen..

    Ja das mit den Ventilen hab ich mir auch schon gedacht..

    Hab ja auch noch ne andere Beobachtung gemacht. Der Motor läuft perfekt rund wenn er kalt ist, also hinten ausm Auspuff machts schön bröööm also kontinuierlich kommt luft raus.
    Sobald die Tempnadel in die Mitte geht also auf betriebswarm fängts hinten an zu floddern und zu spotzen auch der Motor wackelt dann so komisch.... also hinten raus machts so pöpöpöpfpfpfpöpöp... gibt man kurz gas verschwindet das für 3-5 sekunden und dann fängts wieder an. Was mir dann aufgefallen ist, halte ich die Vakuumleitung zu welche das Vakuum am Ansaugkrümmer abzapft, verschwindet zumindest das Geschüttel am Motor und ich meinte auch das es dann wieder normal ausm Auspuff tönt.
    Spinnt eventuell dieser Thermogesteuerte Vakuumverteiler der am Thermostatengehäuse eingeschraubt ist?


    Komisch auch grad heute bin ich so mit 30 durchs Quartier gerollt richtung Kreuzung, kurz vor der Kreuzung machts paff paff peng aus dem Auspuff und der Motor steht still....?( konnte ihn dann auch gleich wieder anlassen, den Effekt konnte ich nicht reproduzieren..
     
  8. Joh

    Joh Mitglied

    Dabei seit:
    29.06.2007
    Beiträge:
    238
    Zustimmungen:
    0
    Ungader Lauf

    Also bei mir war es so aenlich. Allerdings war es bei mir ehr ungrader Lauf caused vom masslosen Heurigengenuss und das pöpöpöpfpfpfpöpöp hinten kam wohl vom Trompetenkuchen (Zwiebeltorte). Paf peng hat es gemacht als meine Schneeflocke wutentbrannt das Schlafzimmer verliess die Tuer zuschlug und sich auf den Divan warf, weil ich das pöpöpöpfpfpfpöpöp zu oft reporduzierte. Allerdings ist mein Oelverbrauch 0. Hilfe kann nur sein alles moderat zu geniesen.



    I can resist everything except temptation. OW
     
  9. darko

    darko Mitglied

    Dabei seit:
    12.12.2001
    Beiträge:
    101
    Zustimmungen:
    0
    Fahrzeug:
    Avensis 2.0 VVTi, 5/2002
    Ist die Zuendzeitpunktverstellung im Zuendverteiler noch leichtgaengig genug?

    Bei meinem T15 Carina mit dem 4A Motor war die fest. Nach dem reinigen und schmieren war die Mechanik wieder leichtgaengig genug um wieder die Arbeit zu erledigen.
     
  10. #9 Oldie-schrauber, 22.10.2012
    Zuletzt bearbeitet: 22.10.2012
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Habs rausbekommen bei welcher Vakuumleitung er blöde tut und zwar geht diese eine Leitung zur Hilfsbeschleunigerpumpe. Ich vermute mal, das die Membran dort drin nen Riss, und es darum zu dem unrunden Lauf kommt. Klemmt man diese Leitung zu, dann läuft der motor absolut sanft und ohne Schüttlen. Zudem schmeckts nach Benzin wenn man an den Vakuumleitungen saugt was warscheinlich auf die undichte Membrane zurückzuführen ist.

    Zum Ölverbrauch, ich denke da sind die Ventilschaftdichtungen durch, werde mir die mal besorgen und gleich reinmachen wenn ich dort oben im Kopf alles reinige und die Ölwanne runternehme.
     
  11. #10 SteveMcQueen, 22.10.2012
    SteveMcQueen

    SteveMcQueen Lebende Foren Legende

    Dabei seit:
    16.10.2004
    Beiträge:
    2.982
    Zustimmungen:
    2
    Ich würde nach nem Garantie Tauschmotor fragen. 400000 + km is ja nix....

    PS:Was macht der bruiser? :D
     
  12. #11 Oldie-schrauber, 22.10.2012
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Gute Idee, ich frag auch gleich ob sie mir den Fahrersitz auf Garantie tauschen, da fehlt doch mittlerweile ein wenig von den Veloursfasern....:D

    Zum Bruiser hab ich dir ne PN geschrieben :)
     
  13. #12 Oldie-schrauber, 12.11.2012
    Zuletzt bearbeitet: 12.11.2012
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    So, das Problem hab ich gefunden. Es ist die Hilfsbeschleunigerpumpe... Die Membrane scheint iwie defekt zu sein, auf jedenfall hab ich den Vakuumschlauch zugeklemmt und siehe da. kein pfpfpfpt mehr aus dem Auspuff und auch die Kerze am Zylinder 1 wo das Vakuum abgezapft wird ist nicht mehr schwarz. Was aber noch viel toller ist, der Spritverbrauch ist masiv zurückgegangen. Habe ich vorher teilweise an die 13,5Liter im schlimmsten fall gebraucht sinds mit der selben Fahrweise nun ca. 8,3Liter auf 100km. :D Jetzt kann man auch die CO Schraube richtig einstellen und er bollert nun schön aus dem Auspuff wenn man bergab vom Gas geht:D

    PS: Ulkigerweise ist iwie auch der Ölverbrauch zurückgegangen :D
     
  14. #13 Oldie-schrauber, 25.11.2012
    Zuletzt bearbeitet: 25.11.2012
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Nochmal ein kleines Update zu der Geschichte:

    Momentan hat sich der Verbrauch auf ca. 5.5Liter bei Landstrassenfahrt und im Dorf eingependelt. Geschwindigkeit da zwischen 50 und 100km/h nach Tacho und gediegenem Fahrstil.
    Auf der Bahn und in der Stadt gemischt bei 50-150km/h nach Tacho und ab und an überholen ca. 7.5Liter und eher forcierter Fahrweise.

    Zudem sind noch folgende Sachen dazuzurechnen:
    Alle Verkleidungen in den Radhäusern und unter dem Motor wieder dran.
    Räder von 195/50/15 Sommer auf 175/70/13 Winter gewechselt.

    Das ist schon ein brutaler Unterschied. Zudem muss ich längst nimma soviel Gas geben bis ich auf Geschwindigkeit bin und die Leistung da ist, was wohl auch eine Folge vom viel zu fetten Gemisch war. Bin überglücklich:D:]:D
     
  15. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    das thema hat kulttendenz: bei über 400.000 km über nen kleinen ölverbrauch zu diskutieren, den andere wagen im neuzustand bereits haben. :D

    das könnte nen motor sein, der über 500.000 km macht. tolles teil, kannste stolz drauf sein.
     
  16. #15 carina e 2.0, 26.11.2012
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Durchaus beeindruckende Verbrauchswerte! Schon nicht schlecht was Toyota Mitte der 80er schon konnte. 7,5L im Schnitt bei 1,6L Hubraum, da haben heutzutage einige Wagen so ihre Probleme. (Ich weiß, ich weiß. Die wiegen das doppelte, sind sicherer etc) Und das bei dem KM-Stand.
     
  17. #16 Oldie-schrauber, 08.01.2013
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Nochmals ein kleines Update:

    Habe jetz auf auf ein 15W40 Mineralöl von einem lokalen Chemiebetrieb umgestellt. 5 Liter kosten mich da ca. 40.- CHF. Kurz vor Weihnachten also Ölwechsel mit Filter gemacht. Mittlerweile 1800km Später absolut null Ölverbrauch festzustellen. Fahre den Motor auch immer schön warm also bis die Tempnadel wirklich in der Mitte ist gibts maximal 3000upm. Das scheint sich zu bewähren. Danach wird er oft sehr flott gefahren und auch ab und an an die 6000upm geführt (Autobahnauffahrt etc..)
    Läuft absolut super geschmeidig.

    Momentan haben wir noch einen weiteren Patienten bei uns, ein 84er 190er Benz :]

    Gruss
    Lukas
     
  18. #17 darkzone14, 08.01.2013
    darkzone14

    darkzone14 Mitglied

    Dabei seit:
    02.05.2010
    Beiträge:
    263
    Zustimmungen:
    22
    Fahrzeug:
    AE92 20V BT, Civic EG4
    Das Kühlwasser ist viel schneller warm als das Öl! Wirkliches Warmfahren ist das nicht. Das Öl ist erst nach ca. 10-12km auf Betriebstemperatur. Gerade da du sehr dickflüssiges Öl fährst würde ich das sehr ernst nehmen. Meinen 4AGE fahre ich auf diese Weise warm (10W60) und er dankt es nach 225000km mit 150ml Ölverbrauch auf 1000km.
     
  19. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Sehr schön. Behobene Fehler sind doch was tolles :D
    Was zur Hölle macht eine Hilfsbeschleunigerpumpe...?? Offensichtlich braucht die ja kein Mensch, wenn Du sie jetzt einfach abgeklemmt hast?
     
  21. #19 Oldie-schrauber, 15.01.2013
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Wie gesagt ich habs bis jetz auch nicht rausgefunden, was die kleine Membrane genau bewirkt aber ich würd mal sagen nichts gewaltiges da der Motor besser läuft als jehmals zuvor 8) Trotzdem guck ich das ich das Teil irgendwann mal ersetzen kann.
     
Thema:

Corolla AE82 unsteter Ölverbrauch

Die Seite wird geladen...

Corolla AE82 unsteter Ölverbrauch - Ähnliche Themen

  1. Warnblinkschalter Corolla E11 Bj.99 8-polig

    Warnblinkschalter Corolla E11 Bj.99 8-polig: Hallo, ich bin auf der Suche nach einem Warnblinkschalter für einen Corolla Modell E11 Bj.99 (5013 403). Es ist ein 8 poliger Stecker im KFZ...
  2. Corolla E11 Compakt 3 Türer Dachträger/Grundträger

    Corolla E11 Compakt 3 Türer Dachträger/Grundträger: Hallo Zusammen Hat noch jemand so nen Dachträger über ? Ich hab einen für einen 4 türer,den bekomme ich aber nicht fest im bereich der...
  3. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  4. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  5. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...