celica ts... elektonikbug in der serie ?

Diskutiere celica ts... elektonikbug in der serie ? im Motor Forum im Bereich Technik; bin ich der einzige ?<br />seit ich meinen celica ts habe (und ich liebe ihn!) trübt etwas seltsames meine freude: hin und wieder kommt es vor...

  1. #1 selenit, 05.09.2002
    selenit

    selenit Guest

    bin ich der einzige ?<br />seit ich meinen celica ts habe (und ich liebe ihn!) trübt etwas seltsames meine freude: hin und wieder kommt es vor dass die GESAMTE elektronik für einen bruchteil einer sekunde aussetzt (cd-radio) bzw. die lichter (scheinwerfer innenbelichtung usw) abdimmen. hab nix rumgefummelt... !!! nun weiter geht's<br />ich ging zur toyotavertretung (im april 2002) nachdem ich das auto 2 wochen hatte. die sagten: alles klar, ist der alternator... alternator ausgewechselt und ... genau! das problem blieb !!! nach mühsame stressen des garagisten wurde dann mein auto von toyota schweiz ausgeschlachtet und mit 'nem messinstrument verkabelt... 2wochen lang und was kam raus ? er zeigte kein eiziges mal diese macke !!! als ich völlig entnervt das auto wieder netgegennahm, machte ich einen deal mit toyota schweiz: ich fahr rum mit der messanlage und zeichne auf wenn was ist. und siehe da: 2 tage später machte ich den speicher voll mit messungen. beruhigt brachte ich das gerät zurück (man sieht wie ICH mich drum bemühte !!!) und warte seit fast 3 monaten auf den bericht: das einzige was sie mir sagten war: es hat was mit der geschwindigkeit des gasgebens/lassens zu tun, wir wissen aber auch nicht genau... die messdaten sind zuesrt nach brüssel, dann nach japan gesendet worden, und immer hör ich noch nix. in diesem sinne muss ich schon sagen:<br />mieser kundenservice, denn bei genauerem fragen ist das offenbar ein problem das öfters<br />auftritt (in europa soll es ca. 15-20 soclhe meldungen geben) also besitzer eines TS:<br />wenn der cd-player aussetzt, dann ist es NICHT unbedingt die CD !!! achtet auf die armaturenbrettbeleuchtung und das innenlicht !!! UND MELDET DAS TOYOTA SONST BEWEGEN DIE IHREN "A****" WOHL NIE !!!
     
  2. Anzeige

  3. #2 Scholle, 05.09.2002
    Scholle

    Scholle Senior Mitglied

    Dabei seit:
    07.01.2002
    Beiträge:
    1.868
    Zustimmungen:
    0
    hab zwar keine TS ,aber diese Erscheinung hab ich nach 32 Monaten noch nie bemerkt :P

    vielen Dank für den Hinweiss ;)
     
  4. #3 Predator, 05.09.2002
    Predator

    Predator Senior Mitglied

    Dabei seit:
    09.02.2001
    Beiträge:
    1.784
    Zustimmungen:
    77
    Fahrzeug:
    Celica T23S, Sirion M300, Diversion 4BRA, 72er Plymouth Roadrunner, Mazda MX5 NC
    Je mehr Elektronik im Wagen, umso mehr kann auch schiefgehen. Muss mich aber hier Scholle anschließen, ist mir auch noch nie passiert, hab aber auch "nur" eine S.

    CU<br />Alex
     
  5. #4 selenit, 05.09.2002
    selenit

    selenit Guest

    es ist laut toyota nur bei den TS bekannt...
     
  6. #5 selenit, 07.09.2002
    selenit

    selenit Guest

    Gestern hatte ich wieder einmal bei Toyota Schweiz angerufen, ob sie denn Neuigkeiten hätten.... und das haben sie: IMMER MEHR KUNDEN BRINGEN IHREN TS DA BEI IHNEN DERSELBE FEHLER AUFTRITT... !!!<br />wenigstens bin ich nicht der einzige....
     
  7. Gast

    Gast Guest

     
  8. Hardy

    Hardy Guest

    Man sollte auch mal schauen, ob es immer an den gleichen Stellen auftritt. Vielleicht stört was rein und die TS ist nicht ausreichend geschirmt.

    Wurde schon die Batterie gecheckt? Wurde alles geprüft, das die komplette Stromversorgung lahmlegen kann?

    Mein Händler hat schon ein paar Celica TS verkauft, und da hat sich nie jemand über irgendwas beklagt.

    [ 15. September 2002: Beitrag editiert von: Hardy ]
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Jack

    Jack Junior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    44
    Zustimmungen:
    0
    Hallo!<br />Habe auch eine TS, und das gleiche Problem... ?( ?( ?(
     
  11. eprom

    eprom Mitglied

    Dabei seit:
    07.12.2001
    Beiträge:
    201
    Zustimmungen:
    0
    Hi

    Ich hab nen TS und habe an der Elektronik rumgebastelt...

    Bis jetzt hatte ich dieses Problem noch nie...
     
Thema:

celica ts... elektonikbug in der serie ?

Die Seite wird geladen...

celica ts... elektonikbug in der serie ? - Ähnliche Themen

  1. Celica T18 Batterie abklemmen zum überwintern?

    Celica T18 Batterie abklemmen zum überwintern?: Hallo, meine Tochter hat sich letzten Monat Ihren Traum erfüllt und sich einen Celica 2,0 Gti Cabrio gekauft. Da sie zum Überwintern die Batterie...
  2. toyota celica t 16

    toyota celica t 16: Hallo, leider muss ich mich von meinem Toyota Celica Bj.Juni 88.trennen. Hat noch bis Okt.23 Tüv,fahrbereit. Preis: 2000 VB [IMG]
  3. Toyota Celica T16 2.0GT Motor zum laufen bringen

    Toyota Celica T16 2.0GT Motor zum laufen bringen: Hallo! Ich habe für meine Frau eine Celica T16 mit 140PS gekauft, weil Sie sich ein solches Auto gewünscht hat. Das Auto hat eine gute Substanz....
  4. Celica Cabrio T 162

    Celica Cabrio T 162: Hallo, habe oben erwähntes Fz. erworben, müsste aber einige Verbesserungen erledigen. Nun kommt bereits das Problem wenn ich Ersatzteile suche,...