Celica t20 gt motorprobleme

Dieses Thema im Forum "Motor" wurde erstellt von dj-goa, 27.10.2009.

  1. dj-goa

    dj-goa Junior Mitglied

    Dabei seit:
    13.09.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Hi,

    Also habe mir nen bj 95 celica GT mit 175 ps gekauft..... habe mir nen muffler druntergesetz und bisher tiefergelegt......
    so nun zu frage:

    Bei mir läuft das Auto unruhig ca. zwischen 1000 und 1300 umdrehungen...
    es ist wasser in der 2 (von links) zündkerzenmulde.. wenn das auto läuft und ich den kerzenstecker ziehe verändert sich nichts... (vom Sound) aber der stecker gibt strom. wenn ich einen anderen stecker ziehe ist er deutlich UNRUHIGER und scheint abzuwürgen kann es sein das der 2 zylinder nicht mal funkt oder was kann es sein....

    danke im vorraus...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 paseo_rulez, 27.10.2009
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Schau dir mal die Zündspule von dem 2. Zylinder an - wenn die defekt ist, kommt der Zündfunke nicht zur Zündkerze und das Gemisch wird nicht entzündet...hört sich zumindest so an, als würde es daran liegen...
     
  4. #3 Dr.Hossa, 27.10.2009
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Also das würde ja bedeuten, dass er auf 3 Zyl. läuft und das merkst du nicht nur zwischen 1000-1300 rpm sondern immer, da läuft der absolut scheiße!

    Komisch is halt, dass du sagst es ändert sich nix beim steckerziehen...
     
  5. dj-goa

    dj-goa Junior Mitglied

    Dabei seit:
    13.09.2009
    Beiträge:
    25
    Zustimmungen:
    0
    also es ist auch so.. wenn ich autbahn fahre und meisten im 4 selten im 3 gang bei ca. 5500 umdrehungen voll gas gebe hat er so richtig leistungsabfall und stottert leicht... kann es sein das ich die ganze nur mit 3 zylinder fahre...?? ne das kann net sein weil über 2000 umdrehungen läuft das auto soweit ruhig..... und er beschleunigt auch gut...

    ps. nur im standgas bei 1000-1300 umdrehungen
     
  6. #5 paseo_rulez, 27.10.2009
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Also wenn er wirklich nur auf drei Töpfen läuft würdest du das deutlich spüren und zwar immer, nicht nur bei einer gewissen Drehzahl.
    Hast schon recht Hossa.
    Mir hat mal n Marder den Stecker zur Zündkerze rausgezogen und ich bin 3km mit 3 Zylindern gefahren. Motor nimmt nur schwer gas an, es fehlt enorm an Leistung und durch die Motorvibrationen rüttelt das ganze Auto. Im Stand war das besonders extrem, der Motor hat sich mehrere Zentimenter hin- und herbewegt.
    War das mit dem unruhigen Motorlauf bei Standgas schon seit du ihn gekauft hast oder kam das erst mit der Zeit?
     
  7. dj-goa

    dj-goa Junior Mitglied

    Dabei seit:
    13.09.2009
    Beiträge:
    25
    Zustimmungen:
    0
    also paar tage später nach dem kauf fing er erst an.... aber bis jetzt ist er auch geblieben... er springt auch so hin und her im stand... aber was hat den das wasser dort verloren...??? also das wasser verdampft auch wenn ich ihn lange fahre..... dann kommst wieder..??
     
  8. Jan_

    Jan_ Mitglied

    Dabei seit:
    09.05.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Hast du einen Marderbiss?
     
  9. dj-goa

    dj-goa Junior Mitglied

    Dabei seit:
    13.09.2009
    Beiträge:
    25
    Zustimmungen:
    0
    also ich habe mal die kabeln durchchecken lassen und alles okay...... muss halt mal schauen was es noch sein kann.... hoffe es ist kein dichtungschaden (kopfdichtung oder so)
     
  10. #9 Suncruiser, 28.10.2009
    Suncruiser

    Suncruiser Lebende Foren Legende

    Dabei seit:
    26.10.2009
    Beiträge:
    2.325
    Zustimmungen:
    0
    Das kannst du einfach selbst prüfen. Guck mal erstmal in deinen Ausgleichsbehälter vom Kühlwasser. Schwimmt Öl drinn ist sie hin. Oder er bläßt eine ordendliche weiße Wolke hinten raus. Dann "verbrennt" er das Wasser mit.
    So einen Kunden hatten wir mal mit nem alten Caddy. Von berlin bis zu uns gefahren...hat halt unterwegs immer Wasser nachgekippt :(

    Dann gibt es noch nen Test, denn kann man aber nur in der Werkstatt machen lassen. Da wird ein Behälter mit 2 Röhrchen drinn auf den Ausgleichsbehälter geschraubt und das eine Röhrchen it einer Flüssigkeit gefüllt die sich im Kontakt mit CO2 gelb verfärbt. Dient dann dazu, zu prüfen ob die Verbrennungsgase ins Kühlwasser gelangen.
     
  11. #10 Swiss Didiboy, 29.10.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Achtung: Expansionsgefäss und Ausgleichsbehälter ist nicht das Gleiche!
    Wenn ihr Oel oder Abgase im Kühlwasser nachweisen möchtet, würde ich dies direkt im Kühlereinfüllstutzen prüfen. Im Ausgleichsbehälter kann sich das Resultat verfälschen, da dies ja nicht unter Druck ist.
     
  12. #11 zero2k3, 29.10.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Bei VW steht der Ausgleichsbehälter mit unter Druck, hierrüber wird auch die Kühlflüssigkeit aufgefüllt. Die haben sonst nix.
     
  13. #12 Swiss Didiboy, 29.10.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Geht es hier um VW o. Toyota?
     
  14. #13 Bastelfreund, 31.10.2009
    Bastelfreund

    Bastelfreund Junior Mitglied

    Dabei seit:
    02.09.2009
    Beiträge:
    94
    Zustimmungen:
    0
    man weiß es nicht^^
    meiner ruckelt und zuckelt bei 1300 rpm auch immer n bisschen
    dat legt sich aber wieder wenn der motor warm is
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. dj-goa

    dj-goa Junior Mitglied

    Dabei seit:
    13.09.2009
    Beiträge:
    25
    Zustimmungen:
    0
    ja genau.. nur wenn er kalt ist rückelt er voll, wenns wärmer wird dann geht es einigermassen
    achja habe jetzt mal den verteiler ausgebaut und die verteiler finger mal gereinigt er ist es aufjedenfallbesser geworden.........

    aber danke nochmals für die tipps....
     
  17. #15 forrest_lee, 24.09.2015
    forrest_lee

    forrest_lee Grünschnabel

    Dabei seit:
    24.09.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Celica gt
    suFu hat mich her gebracht..

    hab ein ähnliches problem.. nur tritt das unrunde und traktor artige bei mir nur im warmen zustand auf...

    wenn er ne nacht stand geht das ganze so ca. 3 km gut.. bis er halbwegs warm ist.. und dann lässt der unter der fahrt nach und rörrt... bzw. wird halt laut... zündfunke ist da auf allen vieren...

    kompression ist da...

    mache mich morgen mal an die einspritzung und schau mal an der düse nach...

    oder hat wer ähnliches und ich kann mir die arbeit sparen ???
     
Thema:

Celica t20 gt motorprobleme

Die Seite wird geladen...

Celica t20 gt motorprobleme - Ähnliche Themen

  1. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  2. OZ Superturismo GT 7x17 Weiß

    OZ Superturismo GT 7x17 Weiß: [ATTACH] Verkaufe vier OZ Superturismo GT in Weiß, 7Jx17 ET 40 Lochkreis 4x100 mit Reifen 205/45 17 mit Lackmängel! Siehe:...
  3. Stahlfelgen für Celica T23S

    Stahlfelgen für Celica T23S: Hi, ich hätte da mal eine wahrscheinlich blöde Frage. Ich habe noch originale Stahlfelgen von einer Celica T185 (2Liter Turbo) -...
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....