Celica T16 ( Anlassaer dreht jez,springt aber immernoch nicht an!)

Diskutiere Celica T16 ( Anlassaer dreht jez,springt aber immernoch nicht an!) im Elektrik Forum im Bereich Technik; So jez nehme ich mir die Zeit endlich mal was an der celi zu machen sie hatte folgendes Problem: Sie stand Jahre rum ohne angeschmissen zu...

  1. Neon

    Neon Lebende Foren Legende

    Dabei seit:
    25.05.2008
    Beiträge:
    4.152
    Zustimmungen:
    6
    So jez nehme ich mir die Zeit endlich mal was an der celi zu machen

    sie hatte folgendes Problem:
    Sie stand Jahre rum ohne angeschmissen zu werden, folge--> Batterie im eimer.
    Dann habe ich eine neue Batterie genommen, sie sprang nach ein paar versuchen auch an.
    Dann ist aber auf einmal die Sicherung, ich glaub es war 100A, kaputt gegangen.

    [​IMG]

    Beim versuch diese auszubauen ist leider ein wenig die halterung kaputt geganen. Es handelt sich dabei um den 4age motor ohne kat.
    Wie auf dem Bild zu sehen ist, fehlt diese Sicherung.

    Ich gehe mal davon aus, dass sie Fürs starten des Motors erfolderlich ist.

    Wenn ich jez wie auf dem Video:http://www.youtube.com/watch?v=r9KZqFjsgZ8

    Eine Starterbatterie anschliesse geht nur das Licht an und aus. Mehr aber auch nicht, sprich keine lüftung, keine blinker etc.

    Was kann ich da machen? ich hole mir die Tage die sicherung neu und versuche die da reinzufrimeln. worauf muss ich da achten?

    Wäre lieb , wenn ihr da ein paar tipps hättet.

    LG timo
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 webkobold, 27.12.2009
    webkobold

    webkobold Mitglied

    Dabei seit:
    04.08.2008
    Beiträge:
    189
    Zustimmungen:
    0
    RE: Celica T16 Ohne Kat springt nicht an

    weiß man warum die geflogen ist ?
    hast du evtl. irgendwo nen kurzen ?
    (sollte man prüfen -- sonst fliegt dir die neue ja gleich wieder)

    oder war sie recht zusammengefault?
     
  4. #3 runingtoy, 27.12.2009
    runingtoy

    runingtoy Mitglied

    Dabei seit:
    29.01.2008
    Beiträge:
    327
    Zustimmungen:
    0
    :DIs das ein Starterblock den man da im Video sieht?

    Erst mal was zur info! 100A zb. deine Sicherung is net gerade wenig.

    deine Baterie hat vieleicht max 300-400Amper Kurschluss Strom.(so nennt man die Maxleistung für kürze Zeit).

    Damit will ich nur sagen, sei Vorsichtig 0,5 Amper auch bei 12Volt können
    zu Herzrythmus störungen füren und dich hauts aus den Sokken.

    Zu deinem Problem!
    Dein Anlasser hängt oder Dreht zu Schwer deswegen fliegt die Sicherung raus. Wird vom langen Stehen kommen.

    Anschleppen is da besser.

    Denn Freund mit ner Abschleppstange besorgen und die Kiste mit dem 2 Gang anziehen sollange bis er läuft, (natürlich die Zündung anmachen).

    Ach und net dem Freund dan hinten drauf rauschen wenn er läuft :D

    Die Sicherung is nur für den Anlaser soweit ich weis. ?(
    Sollte also auch ohne Anspringen!"beim Schleppen".

    Viel spass

    Gruss
     
  5. Neon

    Neon Lebende Foren Legende

    Dabei seit:
    25.05.2008
    Beiträge:
    4.152
    Zustimmungen:
    6
    warum die rausgeflogen ist weiss ich ja nicht. mir fehlen auch leider die schaltpläne davon

    ja das ist ein starterkoffer ^^

    aber damals is er ja auch angesprungen, ein paar mal sogar, bis halt die sicherung rausgeflogen war.
     
  6. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.386
    Zustimmungen:
    48
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    Die ist auch festgeschraubt...hab das bei mir auch erst zu spät gesehn..nur die Mittlere (30A ?) ist gesteckt...
     
  7. #6 runingtoy, 27.12.2009
    runingtoy

    runingtoy Mitglied

    Dabei seit:
    29.01.2008
    Beiträge:
    327
    Zustimmungen:
    0
    Ich sag ja die Stromaufnahme is zu groß.

    der Ansaser hängt ab un zu, anscheinend nur. Oder vieleicht ist die Schleiferkohle vom Anlaser fetig. Oder vieleicht ist die beim Überbrücken der Pluskontakt gegen Masse gekommen, dan fliegt auch genau diese Sicherung raus.

    Neue rein und nochmal.

    Gruss
     
  8. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    @Neon
    Sicher dass dein Hauptstromkabel für den Anlasser über diese Sicherung abgesichert ist ?(
    Ich vermute nicht...

    Daher würde ich nach dem Ersetzen der Sicherung den Fehler woanders suchen.
    Dennoch kann auch manchmal das Anlasserpluskabel am Starter aufbröseln und da es zwischen Block und Anlasser sitzt für nen riesigen Spaß verantwortlich sein.
    Doch das äußert sich dann spektakulärer :D

    Oder wie schon erwähnt falsch überbrückt...

    Mfg gt16
     
  9. Neon

    Neon Lebende Foren Legende

    Dabei seit:
    25.05.2008
    Beiträge:
    4.152
    Zustimmungen:
    6
    also ich weiss, dass mein opa damals die celi nochmal anlassen wollte und dann hats nen leichten funkensprung gegebn, und er war sich nicht mehr sicher ob er minus an minus und plus an plus angeschlossen hatte.

    ich tausch gleich die sicherung wenn die auf lager sein sollte und berichte dann mal

    kann ich nicht zur not den anlasser ausbauen und dann mit schraubenzieher und plus zum laufen bekommen, damit der nicht mehr hängt?
     
  10. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Das ist natürlich ne hilfreiche Info...sprang er danach noch an oder seitdem net mehr?


    So kannst Du ihn prüfen, ja. Das "hängen" würde damit nicht behoben werden.

    Mfg gt16
     
  11. Neon

    Neon Lebende Foren Legende

    Dabei seit:
    25.05.2008
    Beiträge:
    4.152
    Zustimmungen:
    6
    so sicherung ist gewechselt!

    Anlasser dreht ganz normal, alles läuft, blinker, lüftung etc. alles funktioniert, nur der Wagen startet nicht.

    Zündkerzen evlt? werd ich noch prüfen!

    Nun stellt sich auch das nächste Problem!

    Die Kupplung scheint festgerostet zu sein.
    Ich hab versucht sie zu entlüften!, wenn man sich die farbe der alten flüssigkeit anschaut:
    [​IMG]
    Das Provlem ist nur, es kommt keine Flüssigkeit durch!
    Egal wie sehr man auch pumpt, es kommt einfach nichts!
    Das Pedal hat keinerlei druck, und wenn man einen gang einlegt, muss man ihn brutal wieder raushauen, denn die kupplung lässt sich nicht auskuppeln!

    So...what can i do?
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 christo, 30.12.2009
    christo

    christo Mitglied

    Dabei seit:
    12.07.2005
    Beiträge:
    131
    Zustimmungen:
    0
    Guten Abend!

    Zum Motor:

    Zündfunkenprobe machen bzw. prüfen ob Kraftstoff am Motor ankommt.

    Zur Kupplung:

    Leitung vom Nehmerzylinder (sitzt meist am Getriebe) abschrauben und nochmal mit dem Kupplungspedal pumpen. Tritt immer noch keine Flüssigkeit aus, liegt es am Geberzylinder und / oder Schlauch/Leitung. Tritt Flüssigkeit aus, liegt es am Nehmerzylinder.

    Für Geber- bzw. Nehmerzylinder gibt es "Revisionssätze" oder komplett erneuern (je nach Preis und / oder je nach Motivation :-)

    Schönen Abend, Christo
     
  14. Nooobi

    Nooobi Mitglied

    Dabei seit:
    01.01.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Hallo Neon, hatte auch mal ne T16 mit gleicher Problematik, bei mir war es das Zündschaltgerät, wenn ich mich recht entsinne, sitzt es an der Spritzwand im Bereich Zündspule
     
Thema: Celica T16 ( Anlassaer dreht jez,springt aber immernoch nicht an!)
Besucher kamen mit folgenden Suchen
  1. celica gt4 dreht aber startet nicht

Die Seite wird geladen...

Celica T16 ( Anlassaer dreht jez,springt aber immernoch nicht an!) - Ähnliche Themen

  1. Celica TA23 - 15 Zoll Räder mit H-Zulassung

    Celica TA23 - 15 Zoll Räder mit H-Zulassung: Hallo Forum, möchte im Ausland eine Celica TA23 kaufen. Es sind 8 x 15 Felgen montiert. Hat jemand hier Erfahrung wie es mit einer H-Zulassung mit...
  2. 2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS

    2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS: Ich habe hier noch einen nagelneuen Keilriemenspanner (Aftermarket) für die 2ZZ Motoren liegen. Also Celica T23 TS und Corolla E12 TS. Original...
  3. Toyota Celica T18 GTI - Gummischutzhülle und Anschlagpuffer

    Toyota Celica T18 GTI - Gummischutzhülle und Anschlagpuffer: Hello, Wollte bei mir die Domlager neu machen lassen - die zu finden ist kein Problem. Habe mich für KYB entschieden. Jedoch suche ich noch nach...
  4. Celica T18 Momo Sportlenkrad

    Celica T18 Momo Sportlenkrad: Kann mir jemand sagen welche Momo Lenkräder für die T18 zugelassen sind? Habe momentan ein 30er Momo Team drin, würde aber lieber auf ein 32er...
  5. Yaris 1.33 Benziner springt manchmal schlecht an

    Yaris 1.33 Benziner springt manchmal schlecht an: Hallo, vielleicht hat jemand eine Idee wo das Problem liegen könnte und kann mir einen Tipp geben :-) Ich habe einen Yaris 1.33l Benziner mit...