Celica ST182 / 3SGE - zu hoher Verbrauch + bei Vollgas schwarze Wand, Lösungen?

Dieses Thema im Forum "Motor" wurde erstellt von BlueSnake, 12.10.2009.

  1. #1 BlueSnake, 12.10.2009
    BlueSnake

    BlueSnake Lebende Foren Legende

    Dabei seit:
    26.08.2001
    Beiträge:
    2.020
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182
    Hi zusammen,

    in letzter Zeit hat sich mein Verbrauch deutlich erhöht. Komme grad mal auf 300-400 km pro Tankfüllung (tanke meist 50 Liter nach). Mein Fahrstil: rasant/zügig, aber nicht Dauervollgas. Jedenfalls ist der Verbrauch deutlich zu hoch, da ich damals genauso gefahren bin und weniger Verbrauch hatte.

    Bei Vollgas spuckt die Celi ne fette schwarze Wand und Sprit aus den Auspuff.

    Bei kaltem Motor raucht es weiss, aber bei warmen isses dann normal.

    Meine Celi erreichte damals 240 km/h lt. Tacho. Aktuell grad mal die 200 - 210 km/h. Die 220 schafft sie auch nicht mehr.

    Luftfilter könnte zu sein, aber kann es auch noch andere Ursachen geben?

    Tempsensor vom Motor ist schonmal ins Auge gefasst.
    Lambda erstmal nicht, da kein Fehlercode.
    Kat müsste noch funktionieren, wobei dieser bei der vorletzten AU schon Probleme gemacht hat, die Werte für den KLR zu kriegen.

    Hatte schonmal jemand das Problem oder weiss was noch in Frage kommt?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bluevision, 12.10.2009
    bluevision

    bluevision Senior Mitglied

    Dabei seit:
    30.01.2006
    Beiträge:
    1.370
    Zustimmungen:
    0
    Das ist doch ein 3S-GE, oder?

    Wie hoch ist denn die Leerlaufdrehzahl?
    Wie sehen die Zündkerzen aus?
    sind die Zündkabel in Ordnung?

    Lambda kann schon auch sein, die zeigt nicht unbedingt einen Fehlercode an.
     
  4. #3 BlueSnake, 12.10.2009
    BlueSnake

    BlueSnake Lebende Foren Legende

    Dabei seit:
    26.08.2001
    Beiträge:
    2.020
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182
    ja is n 3SGE, hab ich oben editiert :)

    Leerlaufdrehzahl bei kaltem Motor ca. bei 1200-1400, bei warmen Motor 800-1000

    Zündkerzen noch nicht gechecked, aber vermute schwarz.

    Zündkabel und Zündverteiler sind neu.
     
  5. #4 th4h00d, 12.10.2009
    th4h00d

    th4h00d Mitglied

    Dabei seit:
    06.08.2009
    Beiträge:
    142
    Zustimmungen:
    0
    Ich hab mein Baby zwar erst ne Woche, aber ich komm auch nich über 200 und brauch extrem viel Sprit..
    Wär cool wenn ihr noch paar mögliche Gründe aufzählen könnt, dann lass ich das demnächst mal checken.
     
  6. #5 --Sunny--, 12.10.2009
    --Sunny--

    --Sunny-- Mitglied

    Dabei seit:
    22.04.2008
    Beiträge:
    745
    Zustimmungen:
    1
    Hi,

    der hohe verbrauch und die schwarze rauschwolke dauten darauf hin das der motor zu fett läuft -> möglicherweise defekte lambdasonde

    greetz
     
  7. #6 Swiss Didiboy, 12.10.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    1. Abgascheck machen .
    2. Nach diesen Werten kannst du dann eingrenzen auf Zündung oder Einspritzung.

    Erst dann, kannst du am richtigen Ort suchen, vorher kann es fast ins Unendliche gehen mit der Sucherei.


    Einfachste Methode: 1 Kerze rausnehmen, Bild beurteilen. Weisst aber dann nicht von welcher Seite es kommt, ( Zündung oder Einspritzung oder sogar Motor )

    Einverstanden?
     
  8. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Wenn er zu fett läuft könnte der Grund ein defekter Wassertemperaturfühler sein was bedeuten würde daß der Motor dann permanent im Kaltstartbetrieb läuft.
    Ihr habt doch letztens am Anlasser geschraubt ? Die Temperatursensoren liegen beim 3S-GE in einem Gehäuse am Zylinderkopf überm Anlasser. Evtl da ein Stecker abgezogen oder beim Schrauben abgerutscht und Stecker oder Sensor beschädigt ?

    Alternative Ursache könnte ein defekter Benzindruckregler sein.

    mfg Eric
     
  9. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.419
    Zustimmungen:
    0
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    Komm mal rum ;)
     
  10. #9 BlueSnake, 13.10.2009
    BlueSnake

    BlueSnake Lebende Foren Legende

    Dabei seit:
    26.08.2001
    Beiträge:
    2.020
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182
    Grad einiges getestet:

    Tempsensor scheinbar ok, Werte lt. Motorhandbuch passend

    Lambda über Code-Messung ok

    Ein Luftschlauch oberhalb des Gaszuges (Verbindung zum KLR) war gerissen, sodass er Falschluft gezogen hat und wurde grad ersetzt. Leerlauf hat sich dementsprechend verändert. Aber ob DAS der Grund für das Problem ist? Ich weiss net.

    Hab grad Vmax getestet: bei 218 km/h war Schluss... Sommerreifen 215er auf 17" Felgen. Immerhin mehr als 200 km/h :D
     
  11. #10 Celi GT, 13.10.2009
    Celi GT

    Celi GT Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.277
    Zustimmungen:
    0
    Und welchen Reifenquerschnitt fährst du?
    Rechnerisch solltest du 215/40-17 fahren. Fährst du größer wie z.B.
    215/45 geht der Tacho nicht mehr so weit vor. Das macht sich bei der hohen Geschwindigkeit voll bemerkbar, habs selber probiert.
     
  12. #11 BlueSnake, 13.10.2009
    BlueSnake

    BlueSnake Lebende Foren Legende

    Dabei seit:
    26.08.2001
    Beiträge:
    2.020
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182
    ich bin mir nicht sicher, aber müsste 45 sein. Aber ich geh gleich mal runter und schau nach :]
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 BlueSnake, 13.10.2009
    BlueSnake

    BlueSnake Lebende Foren Legende

    Dabei seit:
    26.08.2001
    Beiträge:
    2.020
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182
    Ist doch 40er Querschnitt gewesen
     
  15. #13 th4h00d, 14.10.2009
    th4h00d

    th4h00d Mitglied

    Dabei seit:
    06.08.2009
    Beiträge:
    142
    Zustimmungen:
    0
    was soll ich jetz am samstag den mechanikern sagen nach was sie schaun sollen?
    laut tacho sollten doch eigentlich 230 drin sein oder?
    meine macht gerade mal 200..
     
Thema:

Celica ST182 / 3SGE - zu hoher Verbrauch + bei Vollgas schwarze Wand, Lösungen?

Die Seite wird geladen...

Celica ST182 / 3SGE - zu hoher Verbrauch + bei Vollgas schwarze Wand, Lösungen? - Ähnliche Themen

  1. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  2. Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz

    Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz: Suche Corolla E12 Stoßstange für vorne (52119-02510) in schwarz :)
  3. Stahlfelgen für Celica T23S

    Stahlfelgen für Celica T23S: Hi, ich hätte da mal eine wahrscheinlich blöde Frage. Ich habe noch originale Stahlfelgen von einer Celica T185 (2Liter Turbo) -...
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....