Celica 2.2 16V springt nach Zylinderkopfschaden nicht mehr an!

Dieses Thema im Forum "Motor" wurde erstellt von 5fe, 17.11.2011.

  1. 5fe

    5fe Grünschnabel

    Dabei seit:
    17.11.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Hebebühne
    Hi!
    Ich bin neu hier und zufällig hier reingerutscht, und bin neu in der Toyota Welt weil versuche meinem Nachbarn seinen Celica mit dem 5fe Motor zu retten.
    Der Motor ist massiv heissgelaufen nachdem er ein Paar Kilometer Luftgekühlt gefahren zu sein scheint :]
    Also wurde der Zylinderkopf abgebaut festgestellt, dass die Dichtung zwischen dem ersten und zweiten Zylinder durch war, Zylinderkopf wurde abgedrückt, geplant und Ventile auf Dichtheit geprüft, alles in Ordnung.
    Also den Motor wieder zusammengebaut, sich mehr als genug mit den vielen Unterdruckleitungen rumgeärgert:] aber auch das alles geschafft.
    Dann versucht das Biest zu starten und, wird jetzt niemanden überraschen, der den Titel gelesen hat. Springt nicht an. Steuerzeiten stimmen, habe ich inzwischen drei mal kontrolliert. Saft ist auch mehr als genug da. Massekabel sind alle da wo sie hingehören sollten genau wie der Zündzeitpunkt der auch so steht wie vorher, und da lief der Wagen ja noch so halbwegs

    Die Kerzen sind nach nur einer Kurbelwellenumdrehung total nass. Zündfunke ist da und offensichtlich Sprit auch in rauen Mengen.
    Habe das passende Werkstatthandbuch kann mir aber auch mithilfe dessen keinen Reim darauf machen, weshalb die Motorelektronik eine solche massive anfettung hervorrufen sollte.
    Was mir halt auffält und mich etwas verwundert.
    1. Der Motorlüfter geht sofort auf höchster Stufe an wenn man den Schlüssel rumdreht
    2. Die Kraftstoffpumpe fördert unentwegt auch wenn ich alles was irgendwo mit "fuel Pump" gekennzeichnet ist herausziehe

    Bin inzwischen sehr Ratlos, weil ich vermute, dass weder die Lambdasonde noch der Kühlmitteltemperaturfühler ein solch massives anfetten erzeugen können.
    Würde mich echt freuen wenn mir hier jemand helfen könnte
    mit freundlichem Gruß
    Fabian
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 morscherie, 17.11.2011
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    kann es sein das irgentwas falsch angeschossen wurde. stecker mäsig?(
     
  4. #3 carinalex, 17.11.2011
    carinalex

    carinalex Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    267
    Zustimmungen:
    0
    Fahrzeug:
    Avensis Kombi T25, 2,0L AT, Bj. 2003
    Hmm... die Nockenwellen um 360° verdeht eingebaut? Dann passen zwar die Steuerzeiten, aber diese nicht zum Zündzeitpunkt... Oder irre ich mich da??

    Gruß, Alex
     
  5. #4 diosaner, 17.11.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    360 Grad sind genau eine Umdrehung. Dann stehen die wieder genauso wie vorher. Sonst kann man nicht viel verstellen, weil sonst die Markierungen nicht mehr stimmen würden. Und das wurde ja schon geprüft.

    Ich kann mir vorstellen, das irgendwas nicht richtig oder falsch angeklemmt wurde.
    Sicher nur ne Kleinigkeit, auf die keiner so schnell kommt.
    Ich würde nochmals alle Stecker prüfen, Schläuche prüfen, zur Not Verdichtung prüfen, Zündreihenfolge usw...
     
  6. #5 SchiffiG6R, 17.11.2011
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
  7. #6 carinalex, 18.11.2011
    carinalex

    carinalex Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    267
    Zustimmungen:
    0
    Fahrzeug:
    Avensis Kombi T25, 2,0L AT, Bj. 2003
    Bei unseren Reihen-Vierern sind immer 2 Kolben gleichzeitig unterwegs. Als Beispiel 1+4. Zylinder 1 befindet sich im Ausstoßtakt, während Zylinder 4 sich im Verdichtungstakt befindet. Beide Kolben gehen also gleichzeit hoch. Der Zündfunke kommt dann aber auf Zylinder 4 im Verdichtungstakt. Würde man die Steuerzeiten um 360° drehen, würde der Zündfunke doch auf Zylinder 1 Im Auspuff verpuffen, während Zylinder 4 im Verdichtungstakt leer ausgeht.

    Oder denk ich grad völlig verkehrt?

    Bei Motorrädern ist das egal, da zünden dannbeide gleichzeitig, da verschwindet dann einer im Auspuff. Motorräder haben ja keinen Verteiler, sondern nur die induktiven Abnehmer und 2 Zündspulen. Jeweils eine für zwei Zylinder.

    Gruß, Alex
     
  8. #7 carinalex, 30.11.2011
    carinalex

    carinalex Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    267
    Zustimmungen:
    0
    Fahrzeug:
    Avensis Kombi T25, 2,0L AT, Bj. 2003
    Moin!

    Bin noch mal in mich gegangen. Stimmt, wenn ich die Nockenwellen um 360° verdrehe lande ich natürlich auf dem Ausgangspunkt. Ich muß nur darauf achten, daß ich den Verteiler nicht zu den Steuerzeiten verdrehe, was aber normalerweise nicht möglich sein sollte...

    Gruß, Alex
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 FalkeST185, 01.12.2011
    FalkeST185

    FalkeST185 Mitglied

    Dabei seit:
    20.02.2001
    Beiträge:
    181
    Zustimmungen:
    0
    Mit dem Verdrehen der Steuerzeiten kommt schon hin. Ein Arbeitstakt sind 2 KW-Umdrehungen, also 720°KW + 360°NW. Wenn man die NW beim Zusammenbau falsch ausrichtet, läuft sie zur KW um 360° versetzt.
    Nimm den Ventildeckel ab, Kerze aus dem 1.Zyl raus und schau dir bei OT die Stellung der Ventile und des Verteilers an, dann bist du auf der sicheren Seite.
     
  11. #9 Swiss Didiboy, 01.12.2011
    Zuletzt bearbeitet: 01.12.2011
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Nach den Symtomen tönt dies eher nach einem Kabelbruch bzw. Kurzschluss.
    Was sicher nicht sein darf dass sobald die Zündung ein der Kühlerventilator angeht..
    Auch wenn der ZPunkt nicht stimmen würde, ist es abnormal, dass die Förderpumpe andauernd fördert..
    als erstes die elektr. Leitungen bzw. Kabelstrang zu den Einspr.Düsen genau anschauen.
    Vielleicht ist etwas geschmolzen verursacht durch die grosse Hitzeentwicklung unmittelbar vor dem Kollaps??!
    Wurde das ECU stromlos gemacht bzw. reset gemacht?

    Viel Erfolg8)

    Edit: Hab nochmals nachgeschaut von einem anderen Mitglied: Wenn er andauernd einspritzt, so liegt mit 99% Wahrscheinlichkeit einen Fehler an der Zuleitung an die Einspritzdüsen bzw. an diesem Kabelstrang! Pingelig genau ausmessen und auf Bruch oder Kurzschluss prüfen.
     
Thema:

Celica 2.2 16V springt nach Zylinderkopfschaden nicht mehr an!

Die Seite wird geladen...

Celica 2.2 16V springt nach Zylinderkopfschaden nicht mehr an! - Ähnliche Themen

  1. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  2. Stahlfelgen für Celica T23S

    Stahlfelgen für Celica T23S: Hi, ich hätte da mal eine wahrscheinlich blöde Frage. Ich habe noch originale Stahlfelgen von einer Celica T185 (2Liter Turbo) -...
  3. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  4. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....
  5. Toyota RAV4 2.2 Diesel

    Toyota RAV4 2.2 Diesel: Hallo Ich fahre einen Toyota RAV4 2.2 Diesel mit DPF. JG 2008. Mit 85000km kommt erstmals die Fehlermeldung beim auslesen P2002. Ich war über die...