Carmry V6 GX Automatikgetriebe funktioniert nicht

Dieses Thema im Forum "Motor" wurde erstellt von Red_Devil, 23.04.2007.

  1. #1 Red_Devil, 23.04.2007
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    Hallo

    vielleicht kann ja jemand helfen.
    gestern während der Fahrt funktionierte das Automatikgetriebe nicht mehr...... Keine Reaktion mehr unter D bis R. Ich vermutete zu geringen Ölstand. Das war es dann nach dem Nachfüllen nicht.

    Im kalten Zustand greifen die Gänge. Das Getriebe macht nach dem Starten in P und N aber schleifende Geräusche, die nach kurzer Zeit verschwinden. Wird das Getriebe dann warm, nach ca. 5 Minuten, passiert wieder nichts. Die Gänge greifen wieder nicht.

    Kompletter Ölwechsel? (Eigentlich sah es noch relativ gut aus)
    Kupplung innerhalb des Getriebes?

    mfg

    red_devils Vadder
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 25.04.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo,

    beantworte bitte die Fragen knapp, aber präzise:

    - Fehlte Öl ?

    - Wieviel ?

    - Schreibe mal die unterste Zeile des Typenschildes im Motorraum ab, ich brauche den Typ der Automatik (A540E?)

    - Verhalten vor dem Öl einfüllen?

    - Verhalten danach ?

    - Roch es verbrannt ?

    - Farbe des Öles ?

    - Wie hast Du das Öl gemessen ? in heißem/kaltem Zustand?

    - War der Motor beim messen an ?

    ohne die Antworten kann ich Dir nicht mal Ansatzweise helfen.
     
  4. #3 Red_Devil, 30.04.2007
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    Hallo und danke für die Anwort (Fragen),

    die ich noch schnell, auch wenn etwas verspätet, beantworten möchte.

    Camry V6 3,0L 188 PS,
    BJ Dezember1992 (164000 Km),
    Automatikgetriebe A540E


    Getriebeöl wurde natürlich bei laufendem Motor
    und "N" gemessen. Es hatte nur eine unwesentliche
    Menge an Getriebeoel gefehlt.
    Das Oel roch auch nicht verbrannt.
    Sah relativ gut aus.

    Naja ..."lange Rede kurzer Sinn"

    Ich habe ihn dann zu Toyota gebracht....
    Logischerweise haben sie dasselbe festgestellt wie ich.

    Ein kompletter Oelwechsel wurde vorgenommen.
    Danach fuhr der Wage ca. 100 Meter. Die Gänge
    griffen dann nicht mehr.(so wie geschildert)

    Toyota ist mit seinem Latein am Ende.

    Ein neues Getriebe wird angeboten, was den Wert des gesamten
    Wagens natürlich übersteigt.
    Da kann das Auto noch so schön sein, noch so gut und schnell fahren,
    ich wollte es eigentlich noch ein bischen behalten und nicht nach Russland verscheuern.
    Unter diesen Umständen wäre eine Reparatur mit einem neuen Automatikgetriebe absoluter Wahnsinn.

    Ich werde mal hier in diesem Forum die Suche nach einem
    gebrauchten, funktionierenden Getriebe aufgeben.
    Den Einbau macht dann Toyota.

    Leidet alle mit mir.......und drückt mir die Daumen. ;-))

    Bilder vom Camry (1)
    Bilder vom Camry (2)

    mfg

    red-devils Vater
    bluepixel homepage
     
  5. #4 chris_mit_avensis, 30.04.2007
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Ich hatte mal an meinem Nissan Maxima einen Automatik-Schaden. Damals rutschten nur die erste und die vierte Stufe durch (Motor heulte auf, es ging kaum vorwärts).

    Ich hatte damals auch drei Möglichkeiten:

    1. Neuer Automat von Nissan --> schied aus, da fast unbezahlbar.

    2. Gebrauchten Automaten suchen und einbauen --> dank eines Suchdienstes fand ich dann in Hamburg ein geeignetes Teil, das mir in die Schweiz geliefert wurde und mich mit Einbau etwa 2000€ kostete.

    3. Automaten ausbauen und zu einem Spezialisten in die Revision bringen. Das hätte ich gemacht, wenn ich kein Gebrauchtteil gefunden hätte. Solche Spezialisten revidieren die Getriebe meistens für einen Bruchteil des Preises eines Neuteils.

    Es wäre ja schade, wenn der Camry deswegen verramscht werden müsste. Hoffentlich klappts mit der Reparatur!

    Chris
     
  6. #5 Schuttgriwler, 30.04.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Es gibt ein Toyota-Diagnosehandbuch, welches ich zur A540E habe. (DM015M)

    Es gibt einen Test für die elektronische Steuerung und einen Test für das mechanische Innenleben der Automatik. Wurde dies von der Toyota-Werkstatt so gemacht ? Sicher nicht ....... :rolleyes:

    Wurde ein Fehlercode ausgelesen ? TE1 und E überbücken, OverDrive-Schalter einschalten, Zündung ein, dann die OD-Lampe beobachten.

    TE1 und E wird am Prüfsteckverbinder hinter dem linken Federbeindom gesteckt.

    Wurden die Magnetventile durchgemessen ? Es gibt in der Diagnoseanleitung auch Hinweise, was in eingebautem Zustand ersetzt werden kann, was in ausgebautem Zustand ersetzt werden muß.
     
  7. #6 Red_Devil, 30.04.2007
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    Das macht mich fast schon wieder optimistisch, denn die haben garantiert nur das Öl gewechselt und die Kiste dann in die Ecke gestellt.
    Ich werde gleich übermorgen mit dem Meister sprechen.

    Kannst du mir (Schuttgriwler) die dementsprechenden Textabschnitte aus deinem Diagnosehandbuch zumailen....das wäre ganz nett.
    Die Mailadresse findest du in meiner URL.

    Danke schon mal
     
  8. #7 Schuttgriwler, 01.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Gib mir mal ne Faxnummer.

    Bei Papa im Geschäft haben wir mehrere Kopierer und mehrere Faxe ;)
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Red_Devil, 01.05.2007
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    Hallo Dennis,

    habe Dir die Faxnummer zugemailt.

    Vielen Dank noch einmal für deine Hilfe.

    Vielleicht haben ja auch Andere, die hier mitlesen, eine Idee, eine Adresse,
    eine Telefonnummer, einen guten Freund, der einen guten Freund kennt,
    der dann wieder einen kennt, oder einen Link, wo man ein noch funktionierendes,
    gebrauchtes Automatikgetriebe herbekommt.

    Ich würde den Camry schon gern weiterfahren.....es wäre sehr schade, wenn er irgendwo in der Taiga enden würde.

    Danke an Dich, Dennis und alle Anderen

    mfg

    Bodo
     
  11. #9 Schuttgriwler, 02.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Sie haben ein mehrseitiges Fax erhalten ;)

    Seite 3-9 kam als letztes wegen Doppeleinzug. Achte auf die Seitennummern, manche gehören zusammen, ich habe nicht alles kopiert !

    Wenn Du fehlende Seiten brauchst (Querverweis der Diganosetabelle) melde Dich.
     
Thema:

Carmry V6 GX Automatikgetriebe funktioniert nicht

Die Seite wird geladen...

Carmry V6 GX Automatikgetriebe funktioniert nicht - Ähnliche Themen

  1. Aygo mmt Automatikgetriebe

    Aygo mmt Automatikgetriebe: ete aus einem Toyota Aygo MMT ein Getriebe an. Der Wagen war Bj.2009 und hatte erst 79543km runter. Hat leider einen Wirtschaftlichen Totalschaden...
  2. Rav 4 Geräusch Automatikgetriebe

    Rav 4 Geräusch Automatikgetriebe: Hallo, wer kann mir weiterhelfen? Mein Rav 4 Baujahr 06, 174 tkm, macht bei ca 60 km/h und niedriger Drehzahl 1.500 ein surrendes bzw...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. Zündreihenfolge Toyota/Lexus V6 ???

    Zündreihenfolge Toyota/Lexus V6 ???: Wer kann mir helfen und hat die Zündreihenfolge eines Toyota bzw Lexus V6 Motor im Kopf. Es geht um einen Lexus Hybrid. 3.5l 2GRFXE Motor
  5. Camry 3.0 V6 - Erfahrungen ?

    Camry 3.0 V6 - Erfahrungen ?: Servus, bei mir hat sich in der Familie ergeben evtl. einen Camry 3.0 Exe aus 2003 zu übernehmen. Gibt's Leute die so eine Kiste mal hatten ? Ich...