Carina zieht ab 3. Gang nicht richtig

Dieses Thema im Forum "Motor" wurde erstellt von den15, 18.08.2005.

  1. den15

    den15 Guest

    Hallo,

    habe mir gestern einen Toyota Carina 1.6 Kombi Baujahr 01/96 gekauft.
    Die Probefahrt in der Stadt war ganz ok.
    Aber auf der Landstraße bzw. Autobahn ergibt sich folgendes Problem.
    Der Durchzug für die ersten 2 Gänge ist super, aber ab dem 3. Gang kommt keine Leistung mehr.
    D.h. mit dem 2. Gang bis ca. 50 km/h beschleunigen ist super, dann in den 3. Gang schalten und weiter beschleunigen geht nur sehr, sehr träge.
    Erst wenn ich das Gaspedal fast durchtrete, läst er sich sich spürbar beschleunigen.
    Das kann doch mit 100 Ps nicht normal sein?
    Es kommt mir so vor, als wenn er dann den Kick bekommt.
    Auserdem fängt er leicht mit Röhren an, wenn man zwischen 2200 und 2500 U/min
    fährt, was aber beim Gas wegnehmen sofort verschwindet.

    Was könnte hier das Problem sein?

    Bis dann

    Dennis
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Der "Kick" ist eigentlich normal, da der Wagen einen Magermixmotor hat. Wenn man nur teillastig beschleunigt, kommt einem das besonders in den höheren Gängen sehr lahm vor, erst bei Volllast gibt es einen spürbaren Ruck und der Motor läuft nicht mehr im Magermixbetrieb, verbraucht dann natürlich auch mehr.
     
  4. Matce

    Matce Guest

    was erwartest du dir von 1,6litern und 100ps ?
    ?(
     
  5. furax

    furax Mitglied

    Dabei seit:
    13.03.2005
    Beiträge:
    280
    Zustimmungen:
    0
    ist völlig normal - musste meinen auch erstmal extrem freifahren. Zuerst max 160 auffer AB jetz knapp 200 :D
     
  6. T 19

    T 19 Mitglied

    Dabei seit:
    30.04.2004
    Beiträge:
    181
    Zustimmungen:
    0
    So ist das, als ich mir meinen ersten 1,8er Carina e gegolt hatte, war ich auch etwas verwundert, aber man gewöhnt nich dran und notfalls dreht man ihn höher, dann gehts auch, allerdings ist man dann mit einem "netten" Verbrauch dabei. ;) Zuvor hatte ich einen Mitsubishi Galant, der hatte nur 2 PS mehr, aber einen 2,0 Liter Motor, das war ein himmelweiter Unterschied, aber auch im Verbrauch.
    Ich finde die Mischung aus Sprotlichkeit, Sparsamkeit und Familientauglichkeit gut. :)


    Gruß @ ALL
     
  7. den15

    den15 Guest

    Ich habs noch mal genauer beobachtet.
    Wenn ich vom 1. bis zum 3. Gang zügig durchschaltet, zieht der 3. Gang auch kräftig weiter.
    Wenn ich aber z.B. eine Zeit im 3. Gang gefahren bin (Ortschaft 50 km/h) und möchte nun
    am Ortsausgang mit dem 3. Gang beschleunigen, passiert so gut wie nichts, es sei denn, ich
    trete fast das Gaspedal durchs Bodenblech.
    Es scheint also davon abzuhängen, wie lange ich schon im 3. Gang gefahren bin.

    Ist das auch normal?
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Carina zieht ab 3. Gang nicht richtig

Die Seite wird geladen...

Carina zieht ab 3. Gang nicht richtig - Ähnliche Themen

  1. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...
  2. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  3. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  4. V: JAPSPEED 3" Anlage ST185 - NEU verpackt

    V: JAPSPEED 3" Anlage ST185 - NEU verpackt: Hab noch eine originale JAPSPEED 3" Auspuffanlage für den ST185 zu Hause. Ist mit Originalverpackung und noch nie montiert gewesen. Preislich...
  5. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...