carina t19

Dieses Thema im Forum "Sonstiges" wurde erstellt von Gast, 09.11.2001.

  1. Gast

    Gast Guest

    Hat von euch schon mal jemand das scheppern bei einem T19 im Amaturenbrett beseitigt. Bin schon mit 20 Carinas gefahren, wo es geschepert und geklappert hat ???
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 gingerino, 09.11.2001
    gingerino

    gingerino Guest

    bei mir klappern nur die Zähne [​IMG] [​IMG]
    überprüfe mal die Anschlüsse und Kabel fürs Radio.

    [​IMG]

    [Dieser Beitrag wurde von gingerino am 09. November 2001 editiert.]
     
  4. darko

    darko Mitglied

    Dabei seit:
    12.12.2001
    Beiträge:
    101
    Zustimmungen:
    0
    Fahrzeug:
    Avensis 2.0 VVTi, 5/2002
    Ich waere auch um die Hinweise um aramturenbrettklappergeraeusche zu beseitigen sehr dankbar
     
  5. #4 Zebulon, 09.11.2001
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Geklappert hat es vorne nie. Jedoch hatte ich bei bestimmten Temperaturen Quietschgeräusche, die daher rührten, dass das Armaturenbrett mit der Ablage darüber gearbeitet hat (oder wie soll man das formulieren). Jedenfalls habe ich in den Spalt zwischen den beiden Teilen schwarzen Moosgummi gedrückt und seither ist Ruh'.

    Klappern: sitzt das Radio richtig fest? Mal die div. schwarzen Schrauben nachgezogen?
    Gruß, Zebulon
     
  6. #5 Austrian-Supra, 10.11.2001
    Austrian-Supra

    Austrian-Supra Guest

    Ich hab das selbe Problem.
    Ist ziemlich nervig.
    Wer weiss Rat?
     
  7. #6 MontyBurns, 10.11.2001
    MontyBurns

    MontyBurns Mitglied

    Dabei seit:
    15.06.2001
    Beiträge:
    305
    Zustimmungen:
    0
    bei meiner alten t19 war der grund des übels das radio. das war original so verbaut, dass es nur vorn an dem armaturenbrettplastikteil hing. ohne irgendwelche verstrebungen usw...
    und da hat natürlich auf dauer nicht nur das radio gescheppert, sondern auch das ganze armaturenbrett. das plastikzeug ist einfach nicht für solche beleastungen ausgelegt. da kommt ja doch ziemlich ne hebelwirkung zusammen wenn das radio im prinzip frei schwingen kann.

    hab dann alles zerlegt, aus sperrholz und heisskleber ne radiokonsole "reingebastelt" und dann die plastikblende zusätzlich zu den normalen befestigungen noch mal an der "konsole" befestigt. und natürlich gehofft dass ich da niiiee wieder dranmuss.

    aber wenigstns mit dem lästigen klappern war ende [​IMG]

    [Dieser Beitrag wurde von MontyBurns am 10. November 2001 editiert.]
     
  8. #7 Christoph, 10.11.2001
    Christoph

    Christoph Senior Mitglied

    Dabei seit:
    26.01.2001
    Beiträge:
    1.029
    Zustimmungen:
    0
    Fahrzeug:
    Verso 1.8 life (ZGR21L)
    Hi!

    Klappern hab ich auf der Beifahrerseite unter bzw hinter dem Handschuhfach. Wahrscheinlich irgendwas in der Luftzufuhr zu den Füssen. Tritt aber nur bei hohen Gesachwindigkeiten, und auch nur manchmal auf. Vielleicht werd ich bei gutem warmen Wetter (nächsten Sommer [​IMG]) alles mal auseinander nehmen. Aber auf alle Fälle ist das Radio lauter [​IMG]!

    Gruß Christoph.

    ------------------
    ICQ=110188754
    fussfall@aol.com
    [​IMG]
    [​IMG]
     
  9. #8 Michael Schmidt, 13.11.2001
    Michael Schmidt

    Michael Schmidt Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    291
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25-D4D-Kombi Executive 2003 / Paseo EL54 Cabrio 1997 / IHC 724S
    Bei mir sitzt nur der Handschuhfach-Deckel ein wenig krumm drin (wahrscheinlich zu voll... [​IMG] [​IMG] [​IMG]). Da geht abends immer das Licht an, aber klappern habe ich noch nicht vernommen.

    Vielleicht sind meine Ohren aber auch von der Musi ein wenig geschädigt...

    Gruß, Michael

    ------------------
    www.carina-t19.de !!!
    [​IMG]

    ICQ 111622859
     
  10. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Mensch Michael, warst du schon wieder schneller... [​IMG] [​IMG] [​IMG]

    Zum Thema:

    Ich hab im/am Armaturenbrett auch ein lästiges Quietschen links neben dem Lenkrad (vor allem auf holprigen Strassen)!

    Meiner Meinung nach liegt das auch an den unterschiedlichen Teilen, die irgendwie arbeiten. Als ich mal den Tacho draussen hatte, bin ich dem mal auf den Grund gegangen:
    Es gibt eine Schraube, linkst vom Tacho, ca. 5cm neben der Tacho-Öffnung. Ich denke, daß diese sich gelöst hat. Bei dem Versuch diese festzuziehen bin ich bereits mehrfach gescheitert! Das Problem: Es ist eine Kreuzschraube und es sind nach hinten höchstens 3, 4 cm Platz... Jetzt hab ich einen Winkel-schraubendreher, mal sehen, ob es damit geht, Bericht folgt.

    Die Idee etwas dazwischenzustopfen hatte ich auch schon. Bei Versuchen hat sich aber herausgestellt, daß es bei anderen Geschwindigkeiten noch lauter wird...
    Also mal sehen, was die nächste Aktion bringt!
    Habt ihr denn die originalen Radios drin? Die sind, lt. meinem Händler, irgendwie von hinten verschraubt. Ich hab gleich mein "altes" Blaupunkt einbauen lassen, bevor ich die Rina abgeholt hab, war eine Service-Leistung!

    Bis neulich, Gruß Frank

    [​IMG]
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Holsatica, 17.11.2001
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hi
    Entweder klappert das Radio(Kabel u.s.w.)oder was auch gerne klappert ist der Seilzug für die Umluftklappe.Dann klappert das unterm Handschuhfach.Den Seilzug würd ich vielleicht ein bisschen verlegen und feststrapsen-dann klapperts auch nicht mehr.Hat bei meinem Carina jedenfalls geholfen!!
    Gruß Olli
     
  13. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Also, Leute: Ich hab das mit dem festziehen der besagten Schaube versucht, ohne Erfolg. Die ist einfach zu schlecht positioniert!
    Ich hab jetzt auch etwas Dichtband zwischen Ober- und Unterteil geklemmt. Bis jetzt hält es, auch auf schlechten Strassen.

    Gruß Frank, der jetzt wieder ein klapper und quietschfreies Auto hat [​IMG]

    [​IMG]
     
Thema:

carina t19

Die Seite wird geladen...

carina t19 - Ähnliche Themen

  1. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  2. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  3. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  4. Toyota Carina T19 GLI Liftback 107 PS Bj 1994

    Toyota Carina T19 GLI Liftback 107 PS Bj 1994: Suche für meinen Toyota Gummiprofildichtungen für die Türen, Gummi am Rahmen des Autos
  5. 80er Jahre Corolla oder Carina 5 t. Schrägheck für Fotoproduktion gesucht

    80er Jahre Corolla oder Carina 5 t. Schrägheck für Fotoproduktion gesucht: Moin Moin aus HH. Habe mich hier angemeldet weil ich für eine Fotoproduktion der Auto Bild Klassik einen Toyota Carina , ggf. auch Corolla...