Carina T19 viel zu hoher Ruhestrom

Diskutiere Carina T19 viel zu hoher Ruhestrom im Elektrik Forum im Bereich Technik; Hallo, ich habe folgendes Problem. Bei meinem Carina T19 ist von einem Tag auf den anderen die Batterie aus heiterem Himmel leer gewesen. Spontan...

  1. #1 passat5555, 21.07.2009
    passat5555

    passat5555 Grünschnabel

    Dabei seit:
    21.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    ich habe folgendes Problem. Bei meinem Carina T19 ist von einem Tag auf den anderen die Batterie aus heiterem Himmel leer gewesen. Spontan erstmal eine neue geholt.

    Habe das Auto abgestellt, am nächsten Tag war die neue Batterie auch leer.

    Batterie wurde geladen und ich habe den Ruhestrom gemessen. Mit erschrecken habe ich festgestellt das er bei 3A lag. Nach und nach habe ich alle Sicherungen rausgezogen. Nicht keine veränderung ;(

    Hat jemand vielleicht irgend eine Idee, bin langsam am verzweifeln.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Diddel

    Diddel Mitglied

    Dabei seit:
    09.10.2006
    Beiträge:
    140
    Zustimmungen:
    0
    tja, 3 Amp sind ein Stück zuviel, hast schon gemessen wie sich der Ruhestrom verhält wenn Du die Zündung einschaltest?
    Jaaaa, und dann, alle Sicherungen? Also auch die im Beifahrerfussraum?

    Sieht eben nach nem Prob der Motorelektronik aus, da ist fast alles eben im Motorraum abgesichert, aber eben nicht alles.

    Grüssle Norbert
     
  4. #3 passat5555, 21.07.2009
    passat5555

    passat5555 Grünschnabel

    Dabei seit:
    21.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
    im Beifahrer Fußraum habe ich auch gezogen einfach nichts.

    Mit Zündung habe ich noch nicht gemessen. Werde ich morgen mal tun.

    Was ist im Motorraum nicht abgesichert?
     
  5. Diddel

    Diddel Mitglied

    Dabei seit:
    09.10.2006
    Beiträge:
    140
    Zustimmungen:
    0
    ich hab bei meiner Rina eine Brücke bei den Fensterhebern. Nehm ich die Sicherung raus ist nur der Stromkreis zum Schalter unterbrochen. überbrück ich die Sicherung nach dem Zündschalter gehen die Fensterheber auch ohne Zündung.
    Ich such bei mir noch den Fehler. Immerhin geht bei mir der Motor trotz gezogener Hauptsicherung, allerdings wird dann das Hilfsrelais etwas arg warm.

    Allerdings dürft eben mit gezogenem Relais nix mehr gehen.

    Nicht abgesichert ist der gesammte Motorstromkreis nach der Hauptsicherung. Da eben danach einige Verzweigungen vorhanden sind such ich eben danach wo ein Stromkreis darüber gelegt wurde.
     
  6. Blume

    Blume Senior Mitglied

    Dabei seit:
    01.12.2003
    Beiträge:
    1.742
    Zustimmungen:
    0
    Fahrzeug:
    Carina Kombi 2.ol {GTI}
    ein guter Ratschlag...

    überprüft erst, was der Vorgänger sehrwahrscheindlich noch zusätzlich, nachträglich eingebaut hat, hat leider ein Einfluss auf gewisse mal einfach gesagt elektronische Teile...


    ach ja zum Thema:..immer zurückschauen, was man am vorherigen Abend, Tag verändert hat..ist manchmal so simpel einfach... ;

    Gruss Oli
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Diddel

    Diddel Mitglied

    Dabei seit:
    09.10.2006
    Beiträge:
    140
    Zustimmungen:
    0
    jaaa Oli, erst mal danke...,

    ich hab grad bei mir den Fehler gefunden, naja nicht ganz den Fehler aber den Grund für das seltsamme verhalten.
    Bei meinen Fensterhebern kommt zu wenig Strom an, allerdings wurde das mit einem zweiten Stromkreis über ein Relais behoben. Was ich nicht bemerkt hab ist das der Motorkabelbaum zum Beifahrerfussraum eben auch geöffnet wurde und da 3 Kabel nachträglich verbunden wurden.
    Seit ich die abgezwickt hab läuft der Motor wieder über die Sicherung.

    Was noch ne Idee wäre für den hohen Ruhestrom, einfach mal verschiedene Stecker abziehen, vielleicht ist ein Kontakt schlecht?

    Grüssle, Norbert
     
  9. #7 passat5555, 27.07.2009
    passat5555

    passat5555 Grünschnabel

    Dabei seit:
    21.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
    So hab jetzt den fehler gefunden :]

    Die Lima war defekt!!!! Nun ist ne neue drin und alles ist wieder supi.

    Danke nochmal für eure Ratschläge.

    Gruß
     
Thema:

Carina T19 viel zu hoher Ruhestrom

Die Seite wird geladen...

Carina T19 viel zu hoher Ruhestrom - Ähnliche Themen

  1. Radiotausch Carina E

    Radiotausch Carina E: Das originale Toyota-Kassetten-Radio in meiner Carina fährt ja beim Einschalten auch die Antenne aus und beim Ausschalten wieder ein. Ich würde...
  2. Zu hoher Spritverbrauch Avensis T25,2.2 D-Cat

    Zu hoher Spritverbrauch Avensis T25,2.2 D-Cat: HALLO zusammen, eine gute Bekannte hat vor kurzen einen sehr gepflegten Avensis T25 ,D-cat,Vorfaceliftmodell 2005 erstanden. Der Verbrauch...
  3. Radio ausbau Carina II T17

    Radio ausbau Carina II T17: hallo, ich traue mich kaum zu fragen, aber wie bekommt man das serien radio ausgebaut? ich finden nichts wo man ausbauhacken ansetzen kann. muss...
  4. Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.

    Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.: hallo, immer wieder was neues. nachdem ich unseren carina nach langen hin und her endlich wieder am laufen habe. bin ich heute knapp 800km...
  5. Toyota Carina II Limousine AT 151

    Toyota Carina II Limousine AT 151: Toyota Carina II Limousine AT 151 Kilometerstand: 79.945 Erstzulassung: 07.1987 Leistung (kW): 63 Treibstoff: Benzin bleifrei Getriebeart:...