Carina T19 läuft teilweise nur auf 3 Zylindern (vermutung)

Dieses Thema im Forum "Motor" wurde erstellt von Celica26, 09.05.2006.

  1. #1 Celica26, 09.05.2006
    Celica26

    Celica26 Mitglied

    Dabei seit:
    28.10.2004
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeug:
    Starlet P9
    Tag!

    Habe heute den Wagen meiner Eltern gefahren (Carina T19 1.8 7A-FE Facelift aus England) und der fing plötzlich an auf der Bahn bei 120 und 130 beim Gasgeben zu ruckeln und wollte nicht mehr über 140 km/h kommen (egal ob 4ter oder 5ter gang). Dann gab es einen ruck und er lief wieder ganz normal. Dann ist das ganze nochmal passiert.

    Habe dann auf einer Raststätte einen halt gemacht und im Leerlauf lief der dann sehr unrund und alles wackelte etwas und dann wieder ganz normal.

    Kann es sein das ein Zylinder immer wieder für eine Zeitlang ausfällt?

    Was kann das sein? Defekte Zündkerze?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. seblan

    seblan Lebende Foren Legende

    Dabei seit:
    16.06.2003
    Beiträge:
    2.702
    Zustimmungen:
    0
    Die würde ich auf jeden Fall prüfen, zusätzlich auch die Zündkabel.
     
  4. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Einspritzventil defekt kann ebenfalls sein.
     
  5. #4 Celica26, 09.05.2006
    Celica26

    Celica26 Mitglied

    Dabei seit:
    28.10.2004
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeug:
    Starlet P9
    Wie kann denn das sein bei einer 8 Jahre alten Rina ?(

    Besch... Englandqualität X(
     
  6. #5 Carina97, 30.10.2010
    Carina97

    Carina97 Mitglied

    Dabei seit:
    02.07.2008
    Beiträge:
    177
    Zustimmungen:
    0
    Fahrzeug:
    Suzuki SJ Samurai Bj 92 JSA, Peugeot Kisbee (Roller)
    Ruckeln

    Hallo,

    habe jetzt zum zweiten mal das ein Zylinder ausgesetzt hate. Am nächsten tag lief er wieder ganz normal. Zwei Tage später wieder ein Zylinder lief nicht mehr.
    Die Zündkabel sind neu. Die Kerzen ca. 40000km gelaufen.

    Was könnte sein Zündkerze oder Einspritzventil.

    mfg
     
  7. #6 Levis 501 Jensen, 30.10.2010
    Levis 501 Jensen

    Levis 501 Jensen Junior Mitglied

    Dabei seit:
    20.10.2006
    Beiträge:
    54
    Zustimmungen:
    0
    Servus,

    Es könnte durchaus das Einspritzventil sein. Du fährst ja den 1,8er, denselben hatten wir auch 11 Jahre lang und hatten dreimal ein defektes Einspritzventil.

    Ob ein Einspritzventil defekt ist, kannst du folgendermaßen testen:
    1. Wenn der Motor nur auf 3 Zylindern läuft, öffnest du die Haube und lässt den Motor im Standgas weiterlaufen.
    2. Dann ziehst du an einem Einspritzventil (z.B. das ganz linke) den Stecker vom Stromkabel ab.
    Jetzt gibt es 2 Möglichkeiten:
    I.: Der Motorlauf bleibt unverändert >> dieses Einspritzventil ist kaputt.
    II.: Der Motorlauf wird noch unrunder und er läuft nach Abziehen des Steckers nur noch auf 2 Zylindern >> dann ist dieses Einspritzventil in Ordnung.
    3. Dieses Spielchen (Stecker abziehen, Motorgeräusch annhören und Kabel danach wieder draufstecken) machst du bei allen Einsprtizventilen.

    Zündkerzen halte ich für unwahrscheinlich, der 1,8 er läuft doch normalerweise mit Platinzündkezrzen von Denso / NGK. Die halten eigentlich 90.000-100.000 km

    Gruß
    Jens
     
  8. comrav

    comrav Junior Mitglied

    Dabei seit:
    24.04.2008
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace , Toyota IQ
    Moin Moin
    Zu 100% Einspritzventil !
    Wenn er mal wieder unrund läuft dann zieh bei laufenden Motor mal die Stecker einen nach dem anderen ab . wenn er mehr ruckelt dann ist das ventil ok wenn sich nix tut dann hast du den übeltäter ! WICHTIG!!! immer mit neuen Dichtring verbauen , ich würde vorsichtshalber alle dann erneuern , musst eh das Verteilerrohr abbauen.
    munter bleiben
    .
     
  9. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Hi!
    Wie die beiden Vorredner schon gesagt habe: EV defekt. Prüfung wurde ebenfalls richtig beschrieben. Ich habe sie bei unserer T19 nicht alle gewechselt. Eines kostet nämlich ca. 200 Euro... Und der Wechsel ist relativ schnell gemacht.
     
  10. #9 Carina97, 12.11.2010
    Carina97

    Carina97 Mitglied

    Dabei seit:
    02.07.2008
    Beiträge:
    177
    Zustimmungen:
    0
    Fahrzeug:
    Suzuki SJ Samurai Bj 92 JSA, Peugeot Kisbee (Roller)
    Zylinderaussetzer

    Hallo,

    habe bei mir die Zündkerze des entsprechenden Zyllinder gewechselt daran lag es nicht. Ist wohl das Einspritzventil, ein Zweiradmechanikermeister meinte schütte mal von LM eine Dose Einspritzreiniger in den Tank rein, volltanken und leerfahren eventuell hilft es. Habe es gamacht danach ist es nur noch zweimal kurzfristig aufgetreten. Ob es dauerhaft hift kann ich noch nicht sagen, habe den tank auch erst halb leer.

    mfg
     
  11. #10 Carina97, 16.11.2010
    Carina97

    Carina97 Mitglied

    Dabei seit:
    02.07.2008
    Beiträge:
    177
    Zustimmungen:
    0
    Fahrzeug:
    Suzuki SJ Samurai Bj 92 JSA, Peugeot Kisbee (Roller)
    Bericht

    Habe jetzt den Tank mit den LM Injetion Reiniger dreiviertel leer gefahren 700km. Seit 200km keine Aussetzer mehr und davor waren sie dann nur noch kurzzeitig. Einmal ca. 2km dann nur noch mehrere hundert Meter. Hoffe das es nicht nur vorübergehender Natur ist und es länger anhält dann bin ich zufrieden.

    mfg

    PS bin jetzt einen Monat gefahren und bisher toi toit toi. Es ist nicht wieder aufgetreten.
    Eventuell wissen ja unsere Techniker hier woran es da krankt.
     
  12. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    RE: Bericht

    Das kommt wieder. Verlaß Dich drauf :]
    Es gibt nur wenige Schwachpunkte an den A-Motoren, aber die Einspritzventile beim 7A-FE sind einer davon.
     
  13. #12 Carina_Berlin, 17.12.2010
    Carina_Berlin

    Carina_Berlin Grünschnabel

    Dabei seit:
    19.09.2005
    Beiträge:
    23
    Zustimmungen:
    0
    Mensch kauf die eine Düse kostet ~110 € im netz plus ~5 € Versand ..
     
  14. #13 Zebulon, 17.12.2010
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Weiß man eigentlich, was genau an diesen Düsen immer kaputtgeht?
    Klemmt was, bricht was, Korrosion, Unterbrechung in der Spule oder was?
    Nur so interessehalber ...
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ich vermute, daß die Düsennadel sich abnutzt und dann klemmt. Die Ventile fallen nämlich nicht sofort komplett aus, sondern funktionieren zwischendurch immer mal wieder. Das spricht gegen ein durchbrennen der Magnetspule - und macht die Fehlersuche auch so schwierig...
     
  17. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.670
    Zustimmungen:
    3
    Fahrzeug:
    Carina E Combi
    Bei meinem war's Korrosion, im bei Dienstreise im Süden (Nähe Belgrad) nassen Sprit eingefangen, keine 100km danach gings los...
    Dann hakte das eine EV alle heiligen Zeiten mal kurz für 1~2 Sekunden, dann war wieder wochenlang gar nix und somit echt schwer zu lokalisieren.
    Nach ~3 Monaten war's dann endlich mal soweit daß ich's mit hängendem EV zum Mech schaffte, der es dann mittels "Stecker ab Methode" promptens lokalisieren konnte.
    Zur Absicherung Spritfilter und alle 4 EVs neu, ist nun ~100Tkm her, seit dem is Ruhe.

    mfg
    MBR
     
Thema:

Carina T19 läuft teilweise nur auf 3 Zylindern (vermutung)

Die Seite wird geladen...

Carina T19 läuft teilweise nur auf 3 Zylindern (vermutung) - Ähnliche Themen

  1. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  2. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  3. V: JAPSPEED 3" Anlage ST185 - NEU verpackt

    V: JAPSPEED 3" Anlage ST185 - NEU verpackt: Hab noch eine originale JAPSPEED 3" Auspuffanlage für den ST185 zu Hause. Ist mit Originalverpackung und noch nie montiert gewesen. Preislich...
  4. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  5. Toyota Carina T19 GLI Liftback 107 PS Bj 1994

    Toyota Carina T19 GLI Liftback 107 PS Bj 1994: Suche für meinen Toyota Gummiprofildichtungen für die Türen, Gummi am Rahmen des Autos