Carina T19 Kurzschluss / Kabelbruch ?

Dieses Thema im Forum "Elektrik" wurde erstellt von Zulu, 12.03.2008.

  1. Zulu

    Zulu Junior Mitglied

    Dabei seit:
    02.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 und Avensis 1.8 T25
    Hallo,
    die Elektrik meiner Carina T19 spinnt rum. Mir kamen gestern schon die Scheibenwischer schneller als sonst vor. Heute habe ich bemerkt, dass der Intervall der Scheibenwischer nur noch sporadosch funktioniert, meistens springt auf der Intervallstellung die nächste Stufe sofort an. Ausserdem funktionert das Abblendlicht beider Scheinwerfer nicht mehr, Fern und Standlicht funktioniert noch. Wenn ich die Motorhaube bei abgeschaltetem Motor öffne, höre ich ein leies Knistern oberhalb des Motorblocks, eventuell ein Kabelbruch ? Ach ja, der Radioempfang verschiedener Sendungen wurde heute morgen auch mehrfach unterbrochen. Hat jemand ne Ahnung was das sein kann. Wenn ich damit zu Toyota fahre wäre ich gerne nicht ganz unvorbereitet, ansonsten wird mir nachher noch der halbe Kabelbaum ersetzt.

    Gruss
    Zulu
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 12.03.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    kontr. mal deine bordspannung bei laufenden motor
    grund: dein schnell laufender wischer
    soll sind ca. 14V
    bei dir tippe ich auf 18V

    cu
     
  4. Zulu

    Zulu Junior Mitglied

    Dabei seit:
    02.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 und Avensis 1.8 T25
    werde ich nach Feierabend mal machen. Wenn deine Annahme zutrifft, was wäre denn dann wahrscheinlich die Ursache dafür ?
     
  5. #4 Nonsens, 12.03.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    wenns so sein sollte:
    regler der lichtmaschine
    geht einzeln zu wechseln, keine kompl. lima nötig

    lass mal heut abend von dir hören

    cu
     
  6. Zulu

    Zulu Junior Mitglied

    Dabei seit:
    02.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 und Avensis 1.8 T25
    Mir fällt noch ein, dass ich seit ein paar Tagen auch ein leises Pfeifen bein Gasgeben bemerke, dass wäre tatsächlich ein Hinweis auf die Lima, oder ?
     
  7. #6 RainerS, 12.03.2008
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Hi,

    bei meiner knistert es von vorne gesehen oben links manchmal auch etwas, schon ewig. Ist wohl normal.

    Gruss Rainer
     
  8. Zulu

    Zulu Junior Mitglied

    Dabei seit:
    02.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 und Avensis 1.8 T25
    Hi,
    mir ist gerade noch was aufgefallen. Wenn der Scheibenwischer anstatt im Intervall fälschlicherweise permanent läuft funktioniert das Abblendlicht nicht und umgekehrt. Ich werde nachher mal die Sicherungen und Kabel checken. Radioempfang funktionierte jetzt durchgehend, eventuell doch ein Problem des Senders oder Empfanggebiets.
    Gruss
    Zulu
     
  9. Zulu

    Zulu Junior Mitglied

    Dabei seit:
    02.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 und Avensis 1.8 T25
    Hallo,
    ich habe zwar gestern nicht mehr die Bordspannung gemessen, aber ich habe die Sicherungen gecheckt und die H4 Birnen ausgetauscht. Funktionierte erst einmal alles wieder. Heute morgen ging allerdings nach kurzer Fahrt die erste Birne wieder kaputt. Un bei genauerem Hinsehen fiel mir auf, dass bei höherer Drehzahl die Cockpitbeleuchtung und das noch intakte Abblendlichterheblich heller wurde, d.h. der Strom, bzw die Spannung stieg ercht stark an und fiel mit abnahme der Drehzahl auch wieder ab. Wenn das Problem wirklich der Lima-Regler ist, was kostet so ein Teil, bekommt man es einzeln bei Toyota und kann man das selber wechseln ?

    Gruss
    Zulu
     
  10. #9 meinedicke, 13.03.2008
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Keine Ahnung, vielleicht 50,- Euro, Regler sind einfach nur an die Lichtmaschine rangeschraubt und einfach zu wechseln. Egal was der Regler kostet, sind Peanuts im Vergleich zu den Folgeschäden, die Dir durch Überspannung drohen!
     
  11. Zulu

    Zulu Junior Mitglied

    Dabei seit:
    02.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 und Avensis 1.8 T25
    Hi,

    ja, der Regler ist hin. Bei Bosch führen sie den gar nicht mehr und bei Toyota kostet das Teil 169 Euro. Ne neu Lima liegt bei 321 Euro.
    Hat zufällig einer noch nen gebrauchten Regler rumliegen und günstig abzugeben ?

    Gruss
    Zulu
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 pauli85, 17.03.2008
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    schau mal hier lima


    die herth+buss kostet 171.-€ wenn du deine alte zurückgibst, bekommst du noch 60.- euro gutgeschrieben........

    das mit dem gebrauchten regler von der bosch lima ist so ähnlich wie russisch roulette :D,
     
  14. Zulu

    Zulu Junior Mitglied

    Dabei seit:
    02.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 und Avensis 1.8 T25
    danke für den Tip, aber ich habe mitlerweile eine neue von Bosch bei Toyota einbauen lassen. Der Regler hätte 169, die komplette Lima hat 330 gekostet. Dafür der Einbau der Lima 50 und der Einbau des Reglers 100. Alles in allem war ich jetzt mit 380 dabei. Wenn ich es selber machen könnte hätte ich mich wahrscheinlich für den Regler entschieden, aber habe ich keine Ahnung davon.


    Gruss Zulu
     
Thema: Carina T19 Kurzschluss / Kabelbruch ?
Besucher kamen mit folgenden Suchen
  1. knistern aus motor toyota t19

Die Seite wird geladen...

Carina T19 Kurzschluss / Kabelbruch ? - Ähnliche Themen

  1. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  2. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  3. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  4. Toyota Carina T19 GLI Liftback 107 PS Bj 1994

    Toyota Carina T19 GLI Liftback 107 PS Bj 1994: Suche für meinen Toyota Gummiprofildichtungen für die Türen, Gummi am Rahmen des Autos
  5. 80er Jahre Corolla oder Carina 5 t. Schrägheck für Fotoproduktion gesucht

    80er Jahre Corolla oder Carina 5 t. Schrägheck für Fotoproduktion gesucht: Moin Moin aus HH. Habe mich hier angemeldet weil ich für eine Fotoproduktion der Auto Bild Klassik einen Toyota Carina , ggf. auch Corolla...