Carina sporadisch ungleichmäßiger lauf

Dieses Thema im Forum "Motor" wurde erstellt von viktorhugo, 14.06.2004.

  1. #1 viktorhugo, 14.06.2004
    viktorhugo

    viktorhugo Junior Mitglied

    Dabei seit:
    15.04.2003
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Diesel E12
    Hallo,
    habe seit paar Monaten sporadisch Probleme mit dem Motor. Sind neue Kerzen drin und Zahnriemen seit 1,5 Jahren neu. Manchmal im Leerlauf, aber meistens beim Fahren, ruckelt es, zieht schlecht und vibration spürbar. Ein Gefühl, als ob nur 3 Zillinder arbeiten, aber wie gesagt neue Kerzen. Dann plötzlich nach paar Minuten alles normal. Was könnte das sein? Bin jetzt mit diesem Motor 126000 km gefahren.

    viele grüsse
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. carina

    carina Mitglied

    Dabei seit:
    12.01.2003
    Beiträge:
    447
    Zustimmungen:
    0
    Fahrzeug:
    S203 320CDI Autmatic
    Hast du die Orginalkerzen gekauft oder aus dem Zubehör , etwa Bosch ?

    Die haben sich bei meiner Rina auch nicht vertragen , teilweise unrunder Motorlauf .
    Nachdem ich auf die Orginalen wieder gewechselt habe lief wieder alles .
    Könnte aber auch sein daß ein Zündkabel ein Problem hat , Feuchtigkeit .
    Hast du dir mal das Kerzenbild angesehen ? Alle gleich oder einer anders ?

    mfg. Jürgen
     
  4. #3 Holsatica, 14.06.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Jo,
    falsche Kerzen oder Zündkabel kaputt!
    Das wäre auch meine Idee dazu!
     
  5. #4 Jackhammer, 14.06.2004
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    klingt verdächtig nach Zündkerzen, bzw. Zündung im allgemeinen...
    Welchen Motor hast Du denn?
     
  6. #5 T23Owner, 14.06.2004
    T23Owner

    T23Owner Senior Mitglied

    Dabei seit:
    25.12.2002
    Beiträge:
    1.479
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis 2.0 D-4D Combi Facelift
    Mich stört an der sache nur, das es sporadisch auftritt in Beziehung auf die falschen Kerzen.
    Würde mal bei Gelegenheit sämtliche Unterdruckschläuche und Kabel bei laufenden Motor hin und her bewegen, auf risse und Löcher oder Kabelbrüche überprüfen. Aber Vorsicht bei den Zündkabeln... :rolleyes:
     
  7. #6 BoeserBube, 14.06.2004
    BoeserBube

    BoeserBube Junior Mitglied

    Dabei seit:
    14.06.2004
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo,

    das Problem mit dem Ruckeln hab ich bei unserem Carina E (1,8l) auch und zwar immer zwischen 2500 und 3000 u/min. Wenn ich etwas mehr Gas gebe ist's sofort weg. Die Zündkerzen sehen zwar gesund aus (Rehbraun), aber der Eektrodenabstand kommt mir sehr groß vor (konnte mangels Fühlerlehre leider net messen). ?( Wie groß sollte der denn sein?

    Gruß Oli
     
  8. #7 pinki78, 21.06.2004
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    hm , hatte das Problem auch mal ne Zeitlang, aber als ich zur Werkstatt wollte ist es nie weider aufgetreten, vieleicht ist es ein kleines Feuchtigkeitsproblem ?(
     
  9. #8 BoeserBube, 22.06.2004
    BoeserBube

    BoeserBube Junior Mitglied

    Dabei seit:
    14.06.2004
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo,

    also ich hab der Carina inzwischen mal neue Zündkerzen spendiert (80,- € ;( ) und siehe da, es ist fast ganz verschwunden. Ich laß noch die Zündkabel in der Werkstatt checken und schau mir den Verteiler und Verteilerläufer an. Die AU hab ich letzte Woche aber trotzdem ohne Mängel bestanden (vor Kerzenwechsel) und der Verbrauch liegt bei 8,3 l/100km. Also scheint das keine große Sache zu sein.

    Schöne Grüße

    Oli
     
  10. #9 CRX_ED9, 22.06.2004
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Zündanlage ist sicher dran schuld...
    Aber check auch noch mal den Benzinfilter... Hat bei mir auch ein wenig was gebracht... :]
     
  11. #10 BoeserBube, 24.06.2004
    BoeserBube

    BoeserBube Junior Mitglied

    Dabei seit:
    14.06.2004
    Beiträge:
    25
    Zustimmungen:
    0
    So, jetzt hab ich mal den Verteilerdeckel runter. Die Kontakte im Deckel und am Läufer sind stark oxidiert (nenn das mal so, sieht fast aus wie Blumenkohl). Ist das normal oder eher ein Zeichen zum wechseln? Bringt das blankschleifen dann was oder wird dadurch der Abstand zu groß? Hab da leider keine Ahnung von. :( Ich will doch nur, daß das Ruckeln verschwindet. ;(

    Gruß Oli
     
  12. #11 moetterking, 24.06.2004
    moetterking

    moetterking Senior Mitglied

    Dabei seit:
    04.05.2004
    Beiträge:
    1.539
    Zustimmungen:
    0
    genau das problem hab ich auch, und den verteiler hab ich auch aufgrund starker oxidation gewechselt (nebst zündkabel, zündkerzen)... der motor läuft immer noch unrund... ich weiss auch nicht mehr weiter :( ?(
     
  13. #12 HomeBase, 23.08.2004
    HomeBase

    HomeBase Guest

    Hallo, habe seit ca. 4 Wochen das gleiche Problem mit unrundem Lauf
    in meinem Carina E 1.8 ca. 149000 Km. War schon 3 mal in der Werkstatt. Alle Zündkabel gewechselt, Verteiler gereinigt u.s.w.
    Hat nichts gebracht. Jetzt wurde definitiv festgestellt, dass die Einspritz-
    düse defekt ist. Wird am 25.08.2004 gewechselt. Werde das Ergebnis dann mitteilen.
     
  14. #13 Zebulon, 24.08.2004
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Das klingt nicht gut, das klingt nach "wechseln".

    Die Verteilerkontakte kann man alle 15.000 mal mit dem Dremel und Minidrahtbürste reinigen. Das Wechselintervall ist Geschmackssache, weil nirgends vorgeschrieben. Ich mach's so alle 60.000 km.

    Gruß Jo
     
  15. #14 pinki78, 24.08.2004
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    wer macht den sowas ????
     
  16. #15 xfreak2dd, 24.08.2004
    xfreak2dd

    xfreak2dd Guest

    Kann euch sagen was mit euserst großer wahscheinlichkeit ist.Egal ob 4A-FE oder 7A-FE motor,die einspritzdüsen sind das problem!!!!!die düsen hängen ab und zu mal und dadurch tritt das sporadisch auf!Einfach mal die stecker einzeln von den einspritzventielen nach einander abziehen wenn der unrunde motor lauf auftritt.ihr werdet merken das wenn man bei einem wo es hängt den stecker abzieht keine änderung im motorlauf eintritt und ihr habt es gefunden!!!!!versucht bloß nich die dinger auszumessen,ihr werdet keinen fehler finden!!!!gab leute die haben sich totgemessen

    PS:kostet ca.100Euro ohne einbau
     
  17. #16 xfreak2dd, 24.08.2004
    xfreak2dd

    xfreak2dd Guest

    das einspritzventil! Sorry
     
  18. #17 LordNibbler, 24.08.2004
    LordNibbler

    LordNibbler Senior Mitglied

    Dabei seit:
    08.03.2004
    Beiträge:
    1.655
    Zustimmungen:
    0
    Fahrzeug:
    U5
    ich hatte das mal aber nur sehr selten, danach hab ich der karre neue zündkerzen (Denso) und ASTA(Motorreinigendes Etwas) :D gegönnt, seitdem läufts tadellos ;)
     
  19. #18 pinki78, 24.08.2004
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    ein Fehler, viele Quellen :(

    zum Glück ist das bei mir nicht mehr seit langem !!!
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Zebulon, 24.08.2004
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Leute, die von Elektrotechnik Ahnung haben, ihre Carina lieben und "denn" mit 2 "n" schreiben ... :D
     
  22. #20 pinki78, 25.08.2004
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    Leute die ihre Carina lieben, schleifen oder dremeln nicht an ihr rum !!!

    Auch nicht wenn sie von Elektronik Ahnung haben :rolleyes:

    Bei ihnen funktioniert alles, ohne rumzupfuschen zu müssen :D, auch wenn sie den mit einem "n" schreiben !!!!
     
Thema:

Carina sporadisch ungleichmäßiger lauf

Die Seite wird geladen...

Carina sporadisch ungleichmäßiger lauf - Ähnliche Themen

  1. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  2. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  3. Toyota Carina T19 GLI Liftback 107 PS Bj 1994

    Toyota Carina T19 GLI Liftback 107 PS Bj 1994: Suche für meinen Toyota Gummiprofildichtungen für die Türen, Gummi am Rahmen des Autos
  4. 80er Jahre Corolla oder Carina 5 t. Schrägheck für Fotoproduktion gesucht

    80er Jahre Corolla oder Carina 5 t. Schrägheck für Fotoproduktion gesucht: Moin Moin aus HH. Habe mich hier angemeldet weil ich für eine Fotoproduktion der Auto Bild Klassik einen Toyota Carina , ggf. auch Corolla...
  5. Carina E, 1,8E T19U, leichte renovierungsarbeiten...

    Carina E, 1,8E T19U, leichte renovierungsarbeiten...: Hi, menno, mal 5 Jahre nicht hier alles umgebaut... :] Mein '96er Combi musste leider unter's Messer: [IMG] [IMG] Da hatte wohl in den...