carina mag keinen regen

Diskutiere carina mag keinen regen im Sonstiges Forum im Bereich Technik; hallo ihr, ich habe ein problem mit meiner carina II, baujahr 1991. ich hoffe, ihr könnt mir helfen, meine werkstatt findet den fehler nämlich...

  1. Gast

    Gast Guest

    hallo ihr, ich habe ein problem mit meiner carina II, baujahr 1991. ich hoffe, ihr könnt mir helfen, meine werkstatt findet den fehler nämlich nicht und er ist echt nervig.<br />sie mag keinen regen. ich muss dazu sagen, dass sie seit 11 jahren draussen steht, da ich keine garage habe. vorletzten winter fing es an...es hatte viel geschneit und plötzlich liess sich das auto nur noch mit viel gasgeben und lange zünden anlassen. dann passierte es ständig dass, wenn ich vom gas ging und ausrollen liess oder bremste und danach wieder gasgeben wollte, der motor kein gas annahm und sogar ausging, wenn ich nicht vollgas gab. die werkstatt hat die verteilerkappe und den verteilerläufer ausgetauscht. dann ging es gut. auch durch den letzten winter bin ich problemlos gekommen. dann hat sies irgendwann nochmal gemacht und weil sie sowieso in die werkstatt musste, habe ich denen dort gesagt, dass der fehler nicht weg ist und daraufhin haben sie die unterdruckschläuche kontrolliert und gereinigt. kurz darauf regnete es stark und nachdem sie drei tage im regen gestanden hat, wars plötzlich wieder da. der motor liess sich nur nach erheblichen schwierigkeiten anlassen und auf einer fahrt von 20 km ist sie mir mindestens 6 mal abgestorben. immer das gleiche: ich gehe vom gas und wenn ich wieder gas gebe, passiert nix, alles tot, ich spüre nix am gaspedal. dann kommt was, aber sie bockt rum und will ausgehen, wenn ich nicht schnell vollgas gebe. nach etwa 15 km wars übrigens weg und sie lief normal. was ist das? hat jemand einen tip?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sas_P8

    Sas_P8 Guest

    ueberpruef nochmal verteilerkappe und zuendkabel, insbesondere die dichtungen, sonst faellt mir da auch nix zu ein...

    ich hatte n aehnliches problem, als die grosse dichtung an der verteilerkappe (nicht die fuer die zuendkabel) kaputt war...

    aber wenns so einfach waere, muesste deine werkstatt den fehler doch gefunden haben ?(

    [ 08. Juli 2002: Beitrag editiert von: Sas ]
     
  4. #3 Nemesis01, 08.07.2002
    Nemesis01

    Nemesis01 Mitglied

    Dabei seit:
    01.07.2001
    Beiträge:
    448
    Zustimmungen:
    0
    Überprüfe nochmal die Zündkabel. Vieleicht hat eines davon einen kleinen (nicht gleich zu sehenen) Riß - oder ein Kabel ist porös. Und wenn dann Wasser rankommt dann werden die Kriechströme so groß dass kein anständiger Funken mehr kommen kann (hatte ich mal bei ´nem Escort).<br />Oder ein Kerzenstecker hat ne Macke wenn Wasser rankommt...
     
  5. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Hatte das gleiche Problem bei meiner alten Rina auch mal. Ein Kerzenstecker hatte Wasser abbekommen. Hab den Zündverteiler und alle Kabel ersetzt und gut wars.

    Gruss Roger
     
  6. #5 Holsatica, 08.07.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ich denke auch,dass es an der Zündanlage liegt.Wenn ein Kabel kaputt ist läuft der Motor nur auf drei Pötten und nimmt schlecht Gas an.Das mehrere Kabel kaputt sind,ist natürlich auch nicht auszuschliessen und würde vielleicht das ausgehen des Motors erklären.Aber wenn es die Kabel sind,müsste der Motor,wenn er denn mal läuft,auch ruckeln und ständig schlecht am Gas hängen.<br />Am Verteiler könnte ich mir eher den Fehler vorstellen.Auch wenn man nix sieht und nix messen kann,kann der Verteiler ne Macke haben.Vielleicht spinnt der Induktivgeber!Dann würde aber nur ein neuer Verteiler weiterhelfen und ein Neuer wird ziemlich viel Geld kosten.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Sigi

    Sigi Guest

    Schau mal nach der Zündspule vieleicht bekommt diese Wasser ab, ansonsten schließe ich mich mit meinen Vorrednern an.

    Mfg.: Sigi_T19
     
  9. #7 karsten w, 09.07.2002
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    GENAU, schätze auch, das irgendwo in die Zündanlage Feuchtigkeit eindringt, die bei richtig warmen Motor wieder verdunstet.
     
Thema:

carina mag keinen regen

Die Seite wird geladen...

carina mag keinen regen - Ähnliche Themen

  1. Einspritzdüse Carina T19 4afe

    Einspritzdüse Carina T19 4afe: Moin, Ich hab mir vor einer Woche eine Carina E gekauft und hab jetzt das Problem das wenn er warm is der zweite Zylinder nich mitläuft. Ich...
  2. Radiotausch Carina E

    Radiotausch Carina E: Das originale Toyota-Kassetten-Radio in meiner Carina fährt ja beim Einschalten auch die Antenne aus und beim Ausschalten wieder ein. Ich würde...
  3. Radio ausbau Carina II T17

    Radio ausbau Carina II T17: hallo, ich traue mich kaum zu fragen, aber wie bekommt man das serien radio ausgebaut? ich finden nichts wo man ausbauhacken ansetzen kann. muss...
  4. Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.

    Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.: hallo, immer wieder was neues. nachdem ich unseren carina nach langen hin und her endlich wieder am laufen habe. bin ich heute knapp 800km...
  5. Toyota Carina II Limousine AT 151

    Toyota Carina II Limousine AT 151: Toyota Carina II Limousine AT 151 Kilometerstand: 79.945 Erstzulassung: 07.1987 Leistung (kW): 63 Treibstoff: Benzin bleifrei Getriebeart:...