carina II problem mit gasannahme

Diskutiere carina II problem mit gasannahme im Motor Forum im Bereich Technik; Hallo zusammen, mein Name ist Martin und ich wohne in Berlin. Ich bin neu hier im Forum. Ich bin seit wenigen Wochen stolzer Besitzer eines...

  1. #1 martinhartmann, 11.02.2004
    martinhartmann

    martinhartmann Guest

    Hallo zusammen,
    mein Name ist Martin und ich wohne in Berlin. Ich bin neu hier im Forum.
    Ich bin seit wenigen Wochen stolzer Besitzer eines Carina II (115 PS-Maschine)
    Habe zuvor jahrelang nur super Erfahrungen mit einem anderen Carina II gemacht. In der Tat, über Jahre hinweig kein einziges Problem.
    Nun stelle ich aber folgendes bei meinem neuen fest:
    Oft ist es so, daß meistens wenige Kilometer nach dem Start das Gas aus dem Stehen des Fahrzeugs (Ampel) plötzlich kaum noch angenommen wird. Nur mit viel Durchtreten des Gaspedals geht es dann.
    Beim Fahren ist alles in Ordnung.
    Es scheint dabei auch so zu sein, daß nach etwas längerer Fahrt das Problem mit einem Schlag nicht mehr da ist, dann läßt sich der Wagen aus dem Stand ganz normal anfahren.
    Als Tip habe ich bisher bekommen, daß es bei carina II Problem mit dem Einspritzen beim Kaltstart gibt oder mit der Zündspule.
    Ich bin leider kein Techniker und wäre für Hilfe sehr dankbar.
    Ansonsten bin ich super zufrieden.

    Viele Grüße,
    Martin
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 11.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Tja,da bekommst Du jetzt erstmal ne Standartantwort von mir!

    Guck Dir im Motorraum alle Unterdruckschläuche an.Ausserdem kontrollier die Zündkabel auf Beschädigung und check sämtliche Stecker im Motorraum.
    Alles Sichtprüfung!

    Dann könntest Du nochmal den Verteiler auseinander reissen und auch hier prüfen,ob noch alles OK ist!

    Ist es der 1,6L-Motor 4A-FE?
    Wenn ja,dann guck Dir auch nochmal die Mechanik der Magermix-Geschichte an.Die Unterdruckdose rechts klemmt manchmal!!!
     
  4. 5444

    5444 Guest

    Herzlichen Dank für die Antwort !
    Am Wochenende werde ich die Sichtprüfung machen und dann Bericht erstatten !
    Wonach sollte ich beim Check des Verteilers suchen ?
    Was sind die üblichen Störungen ?
    Sorry für die Frage, ich bin absoluter Laie.
    Viele Grüße,
    Martin
     
  5. #4 martinh, 12.02.2004
    martinh

    martinh Guest

    carina II problem mit der gasannahme

    ... der Motor ist ein 3S-FE ...
     
  6. #5 Holsatica, 12.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hallo!
    3S-FE ist dann ja der 2,0L-Motor.Damit fällt die Magermix-Geschichte schon mal aus!

    Den Verteiler kann man ja abschrauben.3 oder 4 Schräubchen (SW8 ).
    Wenn man ihn in der Hand hat,kann man im Inneren 4 Kontakte aussen sehen (für jeden Zyl. einen) und in der Mitte ist noch einer,der federnt gelagert ist.Alle Kontakte dürfen nicht grossartig abgebrannt sein.Es darf ne Krüste drumm sein,aber eben nicht total abgebrannt!
    Der Kontakt in der Mitte sollte auch noch einigermassen nach Kontakt aussehen und wenn man ihn reindrückt,muss er von alleine wieder rauskommen,da dahinter ne Feder sitzt!

    Ausserdem sollte man den Verteiler(Hülle) auf kleinste Risse untersuchen.Wenn da irgendwo nen Riss ist,kann man sich nen Neuen kaufen!



    Zu den "üblichen" Störungen gehört der Verteiler eher nicht.Da sind die Kabel und Schläuche eher ne Fehlerquelle.
    Man kann bei dem Motor auch noch nen Fehlercode auslesen.
    Aber das lass ma lieber ne Werkstatt machen.Man selbst bekommt zwar evtl. nen Code raus,aber was der dann bedeuted,steht in nem Buch,was nicht mal jeder Toyota-Händler besitzt! ;)
     
  7. #6 martinhartmann, 13.02.2004
    martinhartmann

    martinhartmann Guest

    Hallo,
    danke für die Hinweise zum Verteiler.
    Wie gesagt, am Wochenende werde ich mich mal ransetzen.

    Zur Diagnose:
    Die Werkstatt konnte keine Diagnose durchführen, weil nach deren Aussage etwas mit den Steckern und die Kabelanschlüsse an den Steckern im Diagnosestecker im Motorraum etwas nicht stimmte.

    (hm, seit einigen Tagen ist das Problem mit der Gasannahme aus dem Stand nicht mehr aufgetreten ... habe überlegt, ob es etwas mit Feuchtigkeit und Regenwetter zu tun haben könnte ... wenn dem so wäre, was wären die Feuchte-empfindlichen Teile ?)

    viele Grüße,
    Martin
     
  8. #7 Holsatica, 13.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das ja komisch! ?(
    empfindliche Teile..... = Verteiler! :)
    Aber da gibt´s noch mehr,woran es liegen könnte!
    Vorallem ist die Ursache dann ne andere.Wenn da Feuchtigkeit drin ist,dann läuft der Motor nur auf 3 Zyl. und solche Scherze.Aber ne regelrechte Anfahrschwäche....?
    Naja,lieber mal kontrollieren!Man weiss ja nie!!!
     
  9. #8 martinhartmann, 13.02.2004
    martinhartmann

    martinhartmann Guest

    Noch eine kleine Frage bitte, bevor ich morgen anfange, herumzuschrauben:
    Wenn Kontakte im Verteiler zu sehr verkrustest oder verbrannt sind, kann ich sie dann einfach reinigen ?
    Womit ? Schmiergelpapier ?
    Vielen Dank,
    Martin
     
  10. #9 Holsatica, 13.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Jo,ganz vorsichtig die Kruste wegschmirgeln!
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 martinhartmann, 14.02.2004
    martinhartmann

    martinhartmann Guest

    Hallo,
    habe heute eine Sichtprüfung gemacht, nichts fehlerhaftes gefunden. Ich habe auch mal den Zündverteiler abgeschraubt. Die Kontakte sahen alle noch gut aus. Der Kontakt, der auf der Welle rotiert (wie heisst das Teil korrekt ?), war ein wenig korridiert, habs vorsichtig gesäubert.
    Waren auch keine Risse im Gehäuse oder sowas.
    (Sooo viele Kilometer hat der Wagen ja auch noch nicht runter, 80.000).
    Der Fehler ist bisher auch nicht mehr aufgetreten.
    Wo könnte es Sinn machen, weiterzuschauen ?
    Viele Grüße,
    Martin
     
  13. Noz

    Noz Mitglied

    Dabei seit:
    29.11.2002
    Beiträge:
    488
    Zustimmungen:
    0
Thema:

carina II problem mit gasannahme

Die Seite wird geladen...

carina II problem mit gasannahme - Ähnliche Themen

  1. Ruckeln - Abmagern in der Warmlaufphase, Reinigung DK RAV4 II (XA2, EZ 05)

    Ruckeln - Abmagern in der Warmlaufphase, Reinigung DK RAV4 II (XA2, EZ 05): Nachdem eine Nachfrage bei Toyota und Rechechen hier und im Web mich darauf gebracht haben, dass der Grund für dieses häufige fast Absterben des...
  2. Lamdasonden RAV4 II (XA2) 150 PS, z. B. EZ '05

    Lamdasonden RAV4 II (XA2) 150 PS, z. B. EZ '05: Hat vielleicht einer Informationen darüber, welche 4 Lambdas in dem RAV verbaut sind bzw. die originalen TOYOTA Ersatzteilnummern, noch besser...
  3. Zündkerzen für RAV4 II ( EZ 2005 )

    Zündkerzen für RAV4 II ( EZ 2005 ): Hallo, habe mir gerade so einen 4x4 zugelegt und möchte neben div. anderen Austausch von Komponenten auch gerne die Zündis wechseln. Aber welche...
  4. Carina E Beifahrerseite Gurt blockiert

    Carina E Beifahrerseite Gurt blockiert: Nach normalem aufrollen blockiert der Sicherheitsgurt auf der Beifahrerseite und lässt sich nicht mehr herausziehen. Weiß jemand, wie man die...
  5. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...