Carina E T19U Kühlerwasser verlust

Dieses Thema im Forum "Motor" wurde erstellt von horizont, 09.10.2003.

  1. #1 horizont, 09.10.2003
    horizont

    horizont Junior Mitglied

    Dabei seit:
    13.10.2002
    Beiträge:
    44
    Zustimmungen:
    0
    Moin,
    ich hatte gestern schon etliche Beiträge zu meinem Problem durchgelesen, aber das Problem sehr vielfältige Ursachen haben kann (Zylinderkopf-Dichtung, Wasserpumpe, Riss im Schlauch, defekte Entlüftungsfunktion) habe ich mich entschlossen nochmal genauer bei Euch nachzu fragen.

    Zum Problem: Carina E Kombi (T19U)

    Vor einigen Tagen viel mir auf, das es irre lange dauerte bis die Heizung auch tatsächlich heizte, obwohl die Teperatur Anzeige den Mittelwert anzeigte.

    Ich hab dann als erstes geprüft, ob genügend Kühlflüssigkeit im Kühler und im Überdruckbehälter(heißt das Teil so ?) war.
    Siehe da es war keine Flüssigkeit mehr im Überdruckbehälter und es fehlte auch welche im Kühler.

    Ich hab dann alles wieder auffgefüllt und eine Sichtung von Schläuchen Pumpe etc. (allerdings nur von oben) durchgeführt. Es war kein direkter Wasserverlust sichtbar.

    Am nächsten Tag hatte ich da gleich Problem, also hab ich alles wieder aufgefüllt und mir ab Überduckbehälter die Einfüllhöhe mit nem edding markiert.

    ich hab dann, den noch fast Warmen Motor, ca 1 Stund im Stand laufen lassen und es gab tatsächlich einen minimalen Wasserverlust, nur bei der geringen Menge war es für mich nicht erkennbar wo die Flüssigkeit austritt.

    Also hab ich den Motor ausgestellt und wollte heute abend nochmal nachsehen.

    Als ich aber heute Morgen nochmals den Flüssigkeitsstand kontroliert habe war KEINE Flüssigkeit mehr im Überdruckbehälter und es fehlte ein wenig Flüssigkeit im Kühler.

    Ergo verliert meine carina auch im Stand Wasser.
    Kann man durch den Umstand, das sie im Stand auch Flüssigkeit verliert, eine der Ursachen für Kühlmittelverlust ausschließen (Zylinderkopf-Dichtung, Wasserpumpe, Riss im Schlauch, defekte Entlüftungsfunktion) ?
    bzw. worauf würdet Ihr tippen?

    Wie immer danke im voraus.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jackhammer, 09.10.2003
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    vielleicht ein Haarriß im Ausgleichsbehälter?
    Oder ist irgendein Schlauch undicht? Kannst Du irgendwo Wasser im Motorraum sehen? Oder weiße Flecken?
     
  4. #3 horizont, 09.10.2003
    horizont

    horizont Junior Mitglied

    Dabei seit:
    13.10.2002
    Beiträge:
    44
    Zustimmungen:
    0
    ahh so heit das Teil, man lernt nie aus :D
    Aber zu deiner Frage, also so genau hab ich mir den Ausgleichsbehälter ehrlich gesagt nicht angeshen, (mach ich heute abend mal) aber ich würde mal sagen nein, zumal ja auch etwas Wasser im Kühler Fehlte, also hat der Kühler so lange Wasser aus dem Ausgleichbehälter gesogen, bis keins mehr drinne war.

    Weiße Flecken konnte ich auch keine sehen,, hier und da sind am boden Wasserflecken, könnte aber auch vom regen sein und heute morgen war es leider zu dunkel.
    Aber würdest Du die Pumpe udn und die ZKD ausschließen ???
     
  5. #4 Jackhammer, 09.10.2003
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
     
  6. MaMu

    MaMu Junior Mitglied

    Dabei seit:
    30.07.2003
    Beiträge:
    43
    Zustimmungen:
    0
    Hallo!
    Ich hatte so ein ähnliches Problem mal bei einem Fiat Uno. da war die Wasserpumpe hinüber.
    Das Auffällige damals war, dass das Ding bei warmeM Motor so gut wie dicht war. Erst bei kaltem Motor hats übel getropft.
     
  7. #6 horizont, 09.10.2003
    horizont

    horizont Junior Mitglied

    Dabei seit:
    13.10.2002
    Beiträge:
    44
    Zustimmungen:
    0
    Hi leute danke für die Tipps,
    ich hab grad die Hiobsbotschaft bekommen,
    es ist die ZKD, hinten am krümmer,
    Kosten ca 500-600 EUR.

    SCHEI*E
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Carina E T19U Kühlerwasser verlust

Die Seite wird geladen...

Carina E T19U Kühlerwasser verlust - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  3. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  4. E-Mailadresse ändern

    E-Mailadresse ändern: Hi Leute wahrscheinlich bin ich zu doof, aber ich finde nicht raus wie ich meine hier hinterlegte E-Mailadresse ändern kann. Oder ist das echt...
  5. Corolla E 12U 2006 Kupplung austauschen bei 148000 km?

    Corolla E 12U 2006 Kupplung austauschen bei 148000 km?: Hey liebe Leute, mein Toyota Corolla E12U von 2006 mit 148000 km hat angeblich eine kaputte Kupplung... ich selbst merke nichts, aber davon habe...