Carina E stottert/nimmt Gas nicht an

Diskutiere Carina E stottert/nimmt Gas nicht an im Motor Forum im Bereich Technik; In nem andren "ruckeln" Thema hab ich schonmal was dazu geschrieben, aber es hat jetzt definitiv ne andere Ursache... Die Carina E ('97, Kombi,...

  1. #1 Eagle[200x], 12.06.2006
    Eagle[200x]

    Eagle[200x] Mitglied

    Dabei seit:
    23.04.2004
    Beiträge:
    103
    Zustimmungen:
    0
    In nem andren "ruckeln" Thema hab ich schonmal was dazu geschrieben, aber es hat jetzt definitiv ne andere Ursache...

    Die Carina E ('97, Kombi, 1.8l, UK-Baureihe glaub ich) zeigt ein sehr seltsames Verhalten:
    1. normal starten - OK
    2. nachdem das Auto warm ist abstellen und Motor aus - OK
    3. nach dem Neustarten nimmt das Auto nach ein paar Metern das Gas nicht mehr richtig an - das geht soweit, das man Angst haben muss, das die Kiste ausgeht (O-Ton: bei 140 hängt man voll in den Seilen, weil das so ruckt)

    Bereits getestet und ausgeschlossen: Zündkerzen, Lambdasonde, Kabelverbindungen und Stecker.

    Was könnte das noch sein - ein Tipp der Werkstatt geht in Richtung Zündverteiler, dazu sagt aber Toyota "hatten wir noch nie"

    Für jede Hilfe wär ich dankbar.

    Grüße.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Zu allem was mit ruckeln der Carina zutun hat schreibe ich immer meine geschichte.
    Schau dir mal die Einspritzventilstecker an. Die sind genau unter bzw hinter dem Öleinlassdeckel. Die waren bei mir total verölt. Das verursachte Fehlzündungen oder halt irg. ein Fehler in der Einspritzanlage. Hatte Toyota auch noch nie gesehen. Den Fehler haben sie nach 48h gefunden und alles sauber gemacht. Seit dem läuf sie wieder.

    Die Ursache war daneben gekippts Öl von so einem Tankstellenmechaniker. Eine defekte Ventildeckeldichtung wo Öl austritt und die Stecker flutet kann auch möglich sein.

    Mein ruckeln trat auch nur im warmen Zustand des Motors auf. Es war sehr heftig das man schon Angst hatte es geht was kaputt.
     
  4. #3 Eagle[200x], 13.06.2006
    Eagle[200x]

    Eagle[200x] Mitglied

    Dabei seit:
    23.04.2004
    Beiträge:
    103
    Zustimmungen:
    0
    Die Stecker sind alle i.O. gewesen, das wars leider nicht, und das ruckeln geht weiter :(

    Danke trotzdem!
     
  5. #4 Holsatica, 13.06.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Zündkabel schon gecheckt?
     
  6. #5 TTE-chr1s, 13.06.2006
    TTE-chr1s

    TTE-chr1s Lebende Foren Legende

    Dabei seit:
    15.11.2002
    Beiträge:
    6.008
    Zustimmungen:
    1
    Fahrzeug:
    T18F-CS, T18C & BMW E39 530d

    wieso ausgeschlossen? hast gewechselt?

    könnte auch massefehler sein. hatte ich mal bei der rina. da hat sich vorne am scheinwerfer irgendwo nen massekabel gelöst und je nach fahrweise ging das ruckeln los, bis sogar der motor ausging und nimma starten wollte....
     
  7. #6 Eagle[200x], 13.06.2006
    Eagle[200x]

    Eagle[200x] Mitglied

    Dabei seit:
    23.04.2004
    Beiträge:
    103
    Zustimmungen:
    0
    Zündkabel und -kerzen sind schon gewechselt...insgesamt bisher ca. 300EUR in die Gosse, da das ganze nicht besser wird :(
     
  8. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Kann ich bestätigen. Mit der Masse gibts bei den E's gelegentlich Probleme. Bei meinem Vater mußte ich die Batteriepole abschmirgeln, neu fetten und das Ding lief wieder. Hat zwar nicht geruckelt, aber die Elektronik hat zeitweise total verrückt gespielt.
     
  9. #8 Mobylette, 13.06.2006
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Wurde wahrscheinlich schon gemacht:
    Batterie >10 Minuten abklemmen, wieder anklemmen.
    Irgendwie 'lernt' doch die ECU im 1.8er MM, vielleicht hat sie was falsches 'gelernt', also mal reseten (reicht glaub ich auch, die ECU-Sicherung zu ziehen)...


    'Hatten wir noch nie' ist kein Argument...

    Gibts nen Fehlercode?
    Haar-Risse in Steckern oder Verteiler (Stichwort Wärmeausdehnung)
     
  10. #9 Eagle[200x], 14.06.2006
    Eagle[200x]

    Eagle[200x] Mitglied

    Dabei seit:
    23.04.2004
    Beiträge:
    103
    Zustimmungen:
    0
    Das die Batterie schonmal abgeklemmt war, vermute ich jetzt einfach mal...

    Die Kontakte könnte ich noch mit überprüfen lassen, aber dsa mit denn Haarrissen ist vielleicht noch ne Idee.

    Fehlercode gibts leider keinen, das Auto ist der Überzeugung, es sei gesund :(

    Die Teile, die schon per Computer überprüft wurden liefern auch alle das Bild ab, das sie abgeben sollen - scheints auch nicht zu sein...

    Sehr seltsam alles.

    Aber danke für die Tipps
     
  11. #10 RainerS, 14.06.2006
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Hi Eagle,

    benutze bitte mal die Suchfunktion mit dem Begriff: Zündkerzenhülse.

    Vielleicht ist es das dann...

    Gruss Rainer
     
  12. #11 Damageforce, 14.06.2006
    Damageforce

    Damageforce Mitglied

    Dabei seit:
    04.08.2005
    Beiträge:
    442
    Zustimmungen:
    0
    Nee-nee... wenn die Zündung irgendwelche Aussetzer hat dann quittiert die Motronic sofort "Missfire" im Protokoll aber löscht die nach einer Zeit wieder. Weiss nicht ob mit org. Toyota-Auslesegeräten die trotzdem stehen bleiben.

    Stimmt vielleicht die Wassertemperatur nicht ? Falscher Regler drin / Zu warm ?!

    Ist das ein Magermixmotor ?

    Ingo
     
  13. #12 Eagle[200x], 14.06.2006
    Eagle[200x]

    Eagle[200x] Mitglied

    Dabei seit:
    23.04.2004
    Beiträge:
    103
    Zustimmungen:
    0
    Zündungsaussetzer klingen anders - das is nix wie, jetzt haste nen aussetzer - der bockt einfach komplett als ganzes.

    Ist ein Magermix - aber der Prüfer hat ne Runde auch mit permanent angeklemmten Prüfgeräten gemacht, die habe nie was angezeigt...

    Sehr seltsam das ganze...
     
  14. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Damageforce, 15.06.2006
    Damageforce

    Damageforce Mitglied

    Dabei seit:
    04.08.2005
    Beiträge:
    442
    Zustimmungen:
    0
    Flusensieb - Erm... Benzienfilter ? *gg*

    Ingo
     
  16. #14 RainerS, 15.06.2006
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Das dachte ich auch mal. Aber es setzt ja nicht sofort komplett aus, sondern erst wenn eine bestimmte Zündspannung benötigt, und nicht mehr erreicht wird. z.B. wenn man Gas fährt oder sehr mager im Schubbetrieb wieder aufs Gas geht. Es zündet dann eben etwas später und man hat das Gefühl er hat weniger Leistung.

    Kommt Öl und Wasserdampf in den Schacht wird die Kerze nach und nach immer schwächer und schließt irgendwann innerlich die Funken kurz. Im Endstadium ist es dann kein Unterschied mehr ob der Stecker drauf ist oder nicht. Tauscht man dann genau diese betroffene Kerze läuft der Motor wieder wie neu. Habe ich bei meinem 2. Zylinder schon mehrmals getestet. Die Kerzen halten bei mir ziemlich genau 4000-5000km. Dann ist eine neue fällig. Wird demnäx repariert.

    Gruss Rainer
     
Thema: Carina E stottert/nimmt Gas nicht an
Besucher kamen mit folgenden Suchen
  1. regler runder motorlauf bmw 530 d

Die Seite wird geladen...

Carina E stottert/nimmt Gas nicht an - Ähnliche Themen

  1. Corolla E-11 Diesel 2.0 (Motor: 2C-E) - Thermostat überbrücken oder wechseln

    Corolla E-11 Diesel 2.0 (Motor: 2C-E) - Thermostat überbrücken oder wechseln: Hallo, Ich habe einen alten Diesel Corolla, E-11 Hatchback mit 2C-E Motor, der heiissläuft (Ventilator springt nicht an). Weiss jemand von Euch...
  2. Carina E Beifahrerseite Gurt blockiert

    Carina E Beifahrerseite Gurt blockiert: Nach normalem aufrollen blockiert der Sicherheitsgurt auf der Beifahrerseite und lässt sich nicht mehr herausziehen. Weiß jemand, wie man die...
  3. e-mail Benachrichtigung bei pn ausschalten?

    e-mail Benachrichtigung bei pn ausschalten?: Hi. Wie kann ich die e-mail Benachrichtigung bei pn's ausschalten? Sie sollten nur oben rechts bei den Neuigkeiten im Forum angezeigt werden. Ist...
  4. Scheinwerferlampe wechseln Carina E2,0 XL TD

    Scheinwerferlampe wechseln Carina E2,0 XL TD: Meine Frage: Beim linken ist ja Platz, aber muss ich den rechten Scheinwerfer ausbauen wenn ich die H4 wechseln will? Dann komm ich nicht mal zum...
  5. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...