Carina E ruckt beim Fahren und regiert launisch auf Gas

Dieses Thema im Forum "Sonstiges" wurde erstellt von Newbie05, 09.09.2005.

  1. #1 Newbie05, 09.09.2005
    Newbie05

    Newbie05 Guest

    Hallo Leute,

    ich habe mir kürzlich eine(n) Toyota Carina E BJ 1994 gekauft. Bin eigentlich ganz zufrieden, habe aber folgende Probleme:

    1) Wenn ich fahre ruckt das Auto manchmal. Es ist so als ob es kurze Aussetzer hätte. Ich weiß nicht, wie ich das genau beschreiben soll, aber man fährt irgendwie unrund. Man kann auch nicht sagen, wann das kommt. Mal ruckt er, mal fahrt er ganz normal. Das Rucken ist auch nicht besonders stark, aber mir fällt es halt auf.

    2) Was mich auch stört, ist dass das Auto manchmal nicht reagiert, wenn ich auf das Gas steige. Schlimmer als bei einem Diesel. Irgendwann mal zieht er erst los, wenn überhaupt. Manchmal fahre ich auch konstant eine Geschwindigkeit und plötzlich zieht er an oder er lasst unvermutet nach. Am meisten nervt das Nicht-Reagieren bzw. verzögerte Reagieren auf das Gaspedal. Ich hasse das, wenn das Auto nicht das macht, was ich sage.

    Ich war schon beim Toyota und der hat gemeint, dass die Zündkerzen und Zündkabel ok sind. Kupplung ist auch ganz neu. Abgaswerte im Leerlauf/Standgas sind aber zu hoch. Was nun? Obwohl ich sonst sehr zufrieden bin, rauben mir diese kleinen Problemchen doch etwas den Fahrspass...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    drosselklappensensor... lambdasonde... zündsystem... spritversorgung... das kann viele ursachen haben ;(

    vielleicht hängt auch nur der gaszug ein wenig - mal ölen...
     
  4. #3 Newbie05, 09.09.2005
    Newbie05

    Newbie05 Guest

    Das wird mich wohl einige Euros kosten, das rauszufinden.

    Muß ich bei Nicht-Reparieren mit Langzeitschäden rechnen oder noch teureren Reparaturen oder sind das harmlose Defekte?
     
  5. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    irgendwie hört sich das nach verstopften kraftstofffilter oder so an, vll läuft auch die spritpumpe ned mehr richtig (oder kennt die nur die zwei zustände läuft-läuft nicht)


    also die symptome die du beschreibst hab ich wenn mein tank ganz ganz leer ist, besonders in rechtskurven und bei bergauffahrt ruckt er auch, nimmt kein oder schlecht gas an.......
     
  6. #5 Mobylette, 09.09.2005
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Zuerst mal den Fehlerspeicher auslesen (lassen), gibt vielleicht schon einen Hinweis.

    Bei den 1.8er 'Lean-Burn'-Engines (Magermix) hat manchmal auch geholfen, die Batterie ne Weile abzuklemmen, damit sich die ECU resetet.
    Ich weiss aber net mehr, wie lange.
     
  7. #6 Newbie05, 09.09.2005
    Newbie05

    Newbie05 Guest

    @ fitzi:

    Der Toyotahändler hat gemeint, dass er nicht glaubt, dass das am Benzinfilter liegt, weil sie den bei dem Modell noch nie gewechselt haben.

    Die Lösung mit "Ausprobieren" finden, wird halt ziemlich teuer.
     
  8. #7 Newbie05, 09.09.2005
    Newbie05

    Newbie05 Guest

    @ Mobylette:

    werde das mal machen lassen (Fehlerspeicher)

    Das mit der Batterie wird nicht helfen, weil das Auto sehr lange (1 Jahr) beim Händler gestanden ist (daher leere Batterie), bevor ich ihn gekauft habe

    ist übrigens ein 1,6 Magermix Motor
     
  9. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    nicht glauben und nicht wissen is ein großer unterschied!

    isses denn so kompliziert die sache mit dem filter auszuschliessen?? ?(
     
  10. #9 Newbie05, 09.09.2005
    Newbie05

    Newbie05 Guest

    Unterschied zwischen Glauben und Wissen = Euros :D :D

    Ich habe kein Problem, die Reparatur zu zahlen. Wenn das dann aber so lauft, dass ich reparieren muß nur um zu probieren, ob das vielleicht der Fehler war, fehlt mir dann doch die Kohle!

    Ich werde mal zu einem anderen Toyota-Händler schauen.
     
  11. #10 RainerS, 12.09.2005
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Schau mal nach ob eins der Zündkabel irgendwo feucht ist(oben, mitte unten und innen). Könnte undichte Zündkerzenhülse sein.

    Meistens ist dann die betroffene Hülse auch innen leicht roströtlich.

    Gruss Rainer
     
  12. Notti

    Notti Mitglied

    Dabei seit:
    29.05.2004
    Beiträge:
    501
    Zustimmungen:
    0
    Ich vermute zu 99 % das s an den Einspritzventilen liegt, der Carina E dieses Bj. hatte manchmal den fehler das eines oder mehrere bei heißen zustand mechanisch verklemmen. wenn der Fehler auftritt, anhalten Motorhaube auf, Motor läuft natürlich weiter...

    Wenn der Motor dann im Leerlauf unrund läuft ziehst du nacheinander die Stecker der Einspritzventile ab. Sollte, und das vermute ich der Motor bei einem Ventil, trotzdem der Stecker abgezogen ist nichts verändern, das heist die Drehzahl in den Keller fallen oder sogar ausgehen. Ist dieses Ventil defekt. Wiegesagt es können auch mehrere sein.

    Also nochmal kurz: Wenn Fehler da. Stecker von jedem Ventil einzeln abziehen und danach wieder aufstecken, bevor du das nächste absteckst.
    Nach dem Abziehen muß die Drezahl sich nach unten verändern und der Motor muß noch unrunder laufen. Sollte das bei einem Ventil nicht der Fall sein ist das Ventil defekt.

    Das gemeine bei der Sache ist es wird bei diesem fehler kein Code angezeigt. Weil mechanicher Fehler...

    Hatte das schon einige male beim Carina E, da hben sich andee Firmen schon einen Wolf gesucht.

    Vielleicht konnt ich dir helfen..
     
  13. #12 Newbie05, 20.09.2005
    Newbie05

    Newbie05 Guest

    @ Notti:

    Danke für deine Antwort! Ich war mittlerweile beim ÖAMTC. Der hat gemeint, dass die Zündkerzen, -kabel und alles was dazu gehört in Ordnung sind. Der Benzinfilter ist auch nicht schuld.

    Er vermutet, dass die Einspritzdüsen durch das lange Stehen verkokt sind und hat mir ein Lösungsmittel in den Tank gefüllt. Schau ma mal ob das was hilft.

    Er hat auch gemeint, dass die Ventile vermutlich falsch eingestellt sind wegen der zu hohen Abgaswerte im Leerlauf. Lamdasonde usw. sind ok.

    Ich kenn mich mit Autos nicht so aus, deswegen meine Frage: Wo sind die Stecker der Einspritzventile, die ich abziehen soll zum Prüfen? Wie schaut so was aus?
     
  14. Notti

    Notti Mitglied

    Dabei seit:
    29.05.2004
    Beiträge:
    501
    Zustimmungen:
    0
    Wenn du vor dem motorraum stehst und den Ventildeckel siehst, dahinter richtung Ansaugbrücke sitzen 4 Stecker an in gleichem Abstand zueinander auf einer art Rohr.
     
  15. #14 Newbie05, 21.09.2005
    Newbie05

    Newbie05 Guest

    Besten Dank für die Info! Werde mir das mal anschauen!

    Im Moment sieht es zum Glück so aus, dass der Reiniger anscheinend geholfen hat (Kraftstoffsystemreinigung-Fuel Line Cleaner)

    Allen nochmals vielen Dank für die Hilfe!!
     
  16. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Hi!
    Wo liegen die beim Carina genau ?!

    [​IMG]
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Notti

    Notti Mitglied

    Dabei seit:
    29.05.2004
    Beiträge:
    501
    Zustimmungen:
    0

    Auf der Linie A2-C2
     
  19. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Danke, werde das mal testen!
    Aber eigendlich kann ich das ausschliessen, denn das Ruckeln habe ich nur im Gas Betrieb. ;(
     
Thema:

Carina E ruckt beim Fahren und regiert launisch auf Gas

Die Seite wird geladen...

Carina E ruckt beim Fahren und regiert launisch auf Gas - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  3. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...