Carina E - Motor geht aus wenn warm

Dieses Thema im Forum "Motor" wurde erstellt von Lowry76, 20.10.2012.

  1. #1 Lowry76, 20.10.2012
    Lowry76

    Lowry76 Grünschnabel

    Dabei seit:
    02.11.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E t19
    Hi,

    hab noch immer ein Problem mit meinem '93 Carina E T19 (>320.000KM). Allerdings stellt sich das Problem nun anders da als ich's hier beschrieben hab, weshalb ich nochmal nen neuen Thread aufmache.
    Problem wie folgt: ist der Motor kalt startet er wie 'ne eins und faehrt ruckelfrei ohne Probleme. Sobald sich der Temperaturzeiger der Mitte naehert ruckelt er ab und zu, als wenn er keinen Sprit mehr bekommt und geht bei getretener Kupplung auch gerne komplett aus. Ist er aus laesst er sich nur mit Muehe und viel Geduld wieder starten, laeuft dann aber wieder fuer ein paar Minuten ohne Probleme, bis zur naechsten Ruckelattacke.

    Hab bis jetzt Zuendkerzen und korrekten Sitz der Kabel geprueft und sieht ok aus. Jemand nen Vorschlag, was ich noch machen koennte?

    Gruss,
    Lowry
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mictian, 20.10.2012
    Mictian

    Mictian Lebende Foren Legende

    Dabei seit:
    29.05.2007
    Beiträge:
    2.066
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Carina E
    welchen motor hast du?

    beim 1.6er (4afe) verabschieden sich gerne die einspritzventiele dann ruckelt er auch so komisch
     
  4. Warp

    Warp Mitglied

    Dabei seit:
    03.09.2004
    Beiträge:
    365
    Zustimmungen:
    8
    Fahrzeug:
    Prius 2
    Hallo,

    hmm, schwer zu sagen. Kann ein spinnender Temperaturfuehler sein, der falsche Daten an die ECU sendet und die denkt der Motor ist noch kalt und dadurch laeuft der Motor zu fett. Kann die Zuendspule sein, die spinnt wenn se warm wird. Kann Kondenswasser im Zuendverteiler sein, das sich im Verteiler wenn der warm wird sich gleichmaessig in der Kappe verteilt und sich zwischen den Kontakten niederschlaegt. Letzteres duerfte wahrscheinlich noch am einfachsten zu pruefen sein, in dem mal die mal aufmacht und gegebenfalls trocken wischt...

    Gruss
    Warp
     
  5. #4 Lowry76, 20.10.2012
    Lowry76

    Lowry76 Grünschnabel

    Dabei seit:
    02.11.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E t19
    Danke fuer die Hilfe.

    @Mictian: Motortyp weiss ich nicht, werd ich mal nachschaun. Allerdings, wenn die Einspritzventile kaput waeren, wuerde er dann nicht die ganze Zeit ruckeln sobald er warm ist? Das Problem tritt aber eben nur kurzzeitig auf und verschwindet dann wieder.

    @Warp: Werd mal in den Verteiler schaun. Vllt hat sich das Problem dann ja schon erledigt. Ansonsten, falls man den Temperaturfuehler einzeln tauschen kann werd ich mal schaun, was der so kostet. Hoffentlich nicht das Gleiche wie bei der Lambdasonde, die nen A**** voll Geld kostet.

    Schoenes WE erstmal noch,
    Lowry
     
  6. #5 Mictian, 20.10.2012
    Mictian

    Mictian Lebende Foren Legende

    Dabei seit:
    29.05.2007
    Beiträge:
    2.066
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Carina E
    das ist ja das komische ;) bei mir wars auch eins der magnetventiele immer nur wenn er warm war und nicht ständig meisst nur im teillast bereich bei volllast wars dann auch mal wieder weg ...... bei mir ist er aber nicht ausgegangen sondern lief einfach nur unrund es fehlte an leistung aber kann schon sein wenn es bei dir mehr als eins das er dann auch ausgeht ....
     
  7. #6 SchiffiG6R, 21.10.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Du könntest ja folgendes machen:

    Fahre mit der Rina bis das Problem auftritt. Wenn es auftritt und der Wagen noch halbwegs den Leerlauf hält, ziehe nach der Reihe mal die Stecker der Düsen und steck den Stecker wieder wenn sich der Motorlauf danach nicht ändert.

    Tut sich da gar nix, dann kannst Du in Richtung Temperaturfühler gehen. Entweder verbaust Du gleich einen Neuen (die können aber schon zwischen 30 und 60 Euro kosten), oder du misst den Widerstand des Fühlers zuerst im kalten und dann im betriebswarmen Zustand.
    Die gemessenen Werte kann man dann anhand der Sollwerte vergleichen. Bei 80°C Temperatur sollte der Sensor 250-400 Ohm haben.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Lowry76, 11.11.2012
    Lowry76

    Lowry76 Grünschnabel

    Dabei seit:
    02.11.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E t19
    So, hab bis jetzt noch nix dran gemacht aus Zeitmangel. Da es in meiner Gegend aber grade empfindlich kuehler wird, hab ich noch ein neues Symptom festgestellt: ich starte den Wagen, er faehrt gut, dann wird die Lueftung langsam warm, Temperaturanzeige steigt und sobald der Zeiger nen Millimeter vor 'halb' ist wird auf einmal die Lueftungsluft kalt. Das ist dann der Zeitpunkt an dem er anfaengt zu ruckeln wenn ich Gas gebe oder er geht aus, wenn ich stehe. Meine Loesung momentan ist es, fuer ca. eine Minute eher hochturig zu fahren. Dadurch der Motor waermer, der Zeiger steigt den letzten Millimeter, so dass er genau in der Mitte (also horizontal) steht, die Lueftung wird wieder warm und das Ruckeln ist weg.

    Vermutlich werd ich den Wagen dann doch mal in die Werkstatt bringen, hab grad nicht die Zeit lang zu suchen.

    Danke nochmal fuer die Hilfe und schones WE noch,
    Lowry
     
  10. #8 justiceforall, 11.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz
    hatt der blinkcode?Wen ja lese ihn mal darüber aus ob die ecu nen fehler hatt
    mfg
     
Thema: Carina E - Motor geht aus wenn warm
Besucher kamen mit folgenden Suchen
  1. toyota carina geht aus wenn er warm wird

    ,
  2. toyota carina heizung wird nicht warm

    ,
  3. e motor zu warm

Die Seite wird geladen...

Carina E - Motor geht aus wenn warm - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...