Carina E 1,8 mit Motor 7A-FE

Diskutiere Carina E 1,8 mit Motor 7A-FE im Motor Forum im Bereich Technik; Toyo hat festgestellt, dass die Lambdasonde kaputt ist, einen neue soll über 400 € kosten! Hat jemand eine Idee, wie man das umgehen kann? Evtl...

  1. #1 Katjonotschek, 03.09.2009
    Katjonotschek

    Katjonotschek Grünschnabel

    Dabei seit:
    10.03.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Toyo hat festgestellt, dass die Lambdasonde kaputt ist, einen neue soll über 400 € kosten!
    Hat jemand eine Idee, wie man das umgehen kann? Evtl eine andere preiswertere einsetzen?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina e 2.0, 03.09.2009
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.126
    Zustimmungen:
    64
    Ne andere einsetzten kannst du vergessen.
    Das funktioniert nicht, weil du eine Magermixsonde brauchst.
    In D ist die schweineteuer, aber User haben berichtet, dass bei Ebay UK die Sonden günstiger sein sollen und auch funzen sollen.
     
Thema:

Carina E 1,8 mit Motor 7A-FE

Die Seite wird geladen...

Carina E 1,8 mit Motor 7A-FE - Ähnliche Themen

  1. Einspritzdüse Carina T19 4afe

    Einspritzdüse Carina T19 4afe: Moin, Ich hab mir vor einer Woche eine Carina E gekauft und hab jetzt das Problem das wenn er warm is der zweite Zylinder nich mitläuft. Ich...
  2. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  3. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  4. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  5. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...