Brummgeräusch beim E10 Si

Diskutiere Brummgeräusch beim E10 Si im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo, vielleicht kann mir jemand helfen um heraus zu finden was bei meinem Corolla defekt ist. Und zwar merke ich beim Fahren ein Brummartiges...

  1. #1 atziano, 05.05.2007
    atziano

    atziano Mitglied

    Dabei seit:
    21.04.2005
    Beiträge:
    109
    Zustimmungen:
    0
    Hallo, vielleicht kann mir jemand helfen um heraus zu finden was bei meinem Corolla defekt ist.
    Und zwar merke ich beim Fahren ein Brummartiges Geräusch aus dem vorderen Bereich des Autos, wobei ich glaube dass es von links kommt. Habe schon folgendes probiert:
    * verschiedene Geschwindigkeiten getestet --> Geräusch andert auch Frequenz (wird langsamer od schneller)
    * beim Fahren ausgekuppelt --> Geräusch bleibt (hat also nichts mit der Motordrehzahl zu tun)
    * beim Lastwechsel bleibt es auch (egal ob ich bremse, motorbremse, nur rolle od Gas gebe)
    * nach längerer Fahrt wird es lauter (vielleicht wird etwas heiß?)
    * Temperaturen von den bremsscheiben und Antriebswellen sind links und rechs gleich
    * bei starkem Rechtslenken wird es stärker
    * bei starkem Linkslenken verschwindet es
    * die vorderen Rädern wurden auf Spiel getestet --> kein Lagerspiel festgestellt

    Was könnte das sein? Radlager? Antriebswelle? Bremse?

    Was kann ich noch prüfen? Kann ein Radlager defekt sein auch wenn es kein Spiel hat?
    Radlager defekt? Giebt es sowas überhaupt bei Toyota? Das bei erst 140000 Km?

    Bitte um eure Hilfe!
    MfG Thomas
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nordlicht46487, 05.05.2007
    nordlicht46487

    nordlicht46487 Senior Mitglied

    Dabei seit:
    09.06.2001
    Beiträge:
    1.122
    Zustimmungen:
    0
    - Luftdruck??
    - Laufrichtung der Reifen korrekt??
    - Profil??
     
  4. #3 Torsten, 05.05.2007
    Torsten

    Torsten Mitglied

    Dabei seit:
    20.01.2005
    Beiträge:
    691
    Zustimmungen:
    0
    Deiner Beschreibung nach würde ich mal auf Radlager tippen. Die können ganz schnell kaputt gehen.

    Hab mein rechtes nach ca. 170000 km wechseln müssen.
    Links ist mir dann im Winter die Achsmanschette gerissen und ich hab es zu spät gemerkt. Also durfte ich gleich das äußere Antriebsgelenk wechseln. Bei abnehmen der Antriebswelle durfen wir auch gleich das linke Radlager mit neu machen. Alles innerhalb von nem halben Jahr.

    Auch wenn du seitlich vor ne Borde rumpelst, kann so ein Radlager schnell Schaden nehmen.
     
  5. #4 atziano, 05.05.2007
    atziano

    atziano Mitglied

    Dabei seit:
    21.04.2005
    Beiträge:
    109
    Zustimmungen:
    0
    Danke für die Antworten!

    @nordlicht46487
    Es sind seit 2 Wochen neue Felgen mit neuen Reifen drauf (Goodyear Eagle F1), das Geräusch wurde aber beim Wechsel von Winter auf Sommerreifen nicht anders.

    @Torsten
    Werde das Ganze mal in einer Toyotawerkstatt prüfen lassen müssen. Achmanschetten hab ich kontrolliert, sind noch vollkommen OK. Kann eigentlich eh nur das Lager sein.
    MfG Thomas
     
  6. #5 Toyo-Racer, 05.05.2007
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Würde auch auf Radlager tippen...Brummen...typisches Anzeichen dafür!
     
  7. #6 Nonsens, 05.05.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    auch mein verdacht linkes radlager:motz
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 atziano, 05.05.2007
    atziano

    atziano Mitglied

    Dabei seit:
    21.04.2005
    Beiträge:
    109
    Zustimmungen:
    0
    Habe heute einen Mechaniker mal mit mir mitfahren lassen und er meinte auch daß es mit sicherheit das Radlager ist weil laut ihm sonst kein anderes Teil solche Geräusche machen kann. Werde nächste Woche das Lager in einer Toyota-Werkstatt tauschen lassen und berichte euch dann ob´s hinhaut!
    MfG Thomas
     
  10. #8 atziano, 19.05.2007
    atziano

    atziano Mitglied

    Dabei seit:
    21.04.2005
    Beiträge:
    109
    Zustimmungen:
    0
    Es war wirklich das Radlager! Habe mir gestern vom Schlachter einen Achsschenkel inkl. Lager besorgt und heute früh eingebaut. Jetzt lauft alles wieder rund! Bin echt froh!
     
Thema:

Brummgeräusch beim E10 Si

Die Seite wird geladen...

Brummgeräusch beim E10 Si - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  4. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  5. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]