Bringt das was beim Limapfeiffen!!!???

Dieses Thema im Forum "Car Hifi" wurde erstellt von hc221, 02.02.2005.

  1. hc221

    hc221 Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    496
    Zustimmungen:
    0
    Masseschleifen-Isolator GL-205
    Artikel-Nr.: 379234 - 13

    Preis nur 14,95 EUR

    Stück
    Wenn Sie in Ihrem Autoradio ein Surren hören, das der Umdrehungszahl des Motors entspricht, dann liegt häufig eine Masseschleife zwischen Autoradio und Endstufe oder Einstreuungen im Vorverstärker-Kabel vor. Mittels dieses Adapters wird die Masse galvanisch getrennt und gewährleistet eine störungsfreie Signalübertragung.
    Technische Daten: 2 x Cinch-Buchsen Eingang · 2 x Cinch-Stecker Ausgang · Abm. (B x H x T) 70 x 35 x 50 mm.
    [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Pansen, 02.02.2005
    Der Pansen

    Der Pansen Mitglied

    Dabei seit:
    20.02.2004
    Beiträge:
    151
    Zustimmungen:
    0
    Also zuerst eine Frage: hast du dein Stromkabel zusammen mit dem Chinchkabel verlegt? Wenn ja, unbedingt getrennt verlegen, das kann schon das Problem beheben. Wenn das nix bringt, oder schon gemacht ist, auf keinen Fall diesen Entstörfilter kaufen. Ein Freund von mir hat genau diesen und ich muss sagen, er bringt überhaupt nix...man hört nur ein minimalen unterschied, aber das pfeiffen ist immer noch viel zu extrem.
    Ich hoffe, ich konnte dir helfen. :)

    MfG: Maxi.
     
  4. hc221

    hc221 Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    496
    Zustimmungen:
    0
    aber das ist doch gar kein entstörfilter. der entstörfilter kommt ja zwischen die plusleitung das ding kommt aber zwischen radio (Vorverstärkerausgänge) und verstärker. also kein entstörfilter er trennt nur die masse ODER????
     
  5. #4 Der Pansen, 02.02.2005
    Der Pansen

    Der Pansen Mitglied

    Dabei seit:
    20.02.2004
    Beiträge:
    151
    Zustimmungen:
    0
    Ok richtig, net ganz gelesen Sorry. Aber das ding hat er auf jeden fall dran und es bringt gar nix!!! Aber Strom und Chinch hast du getrennt verlegt?

    MfG: Maxi.
     
  6. hc221

    hc221 Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    496
    Zustimmungen:
    0
    jo das is ja das problem kann die leitung uch komplett raus ausm auto nehmen wo der ls dran hängt pfeift trotzdem munter weiter
     
  7. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Ich hatte das selbe Problem! Hab echt ALLES ausprobiert, und hatte trotzdem noch pfeifen, vielleicht was leiser aber ich habs immernoch gehört, hab dann bei uns im Keller nen Entstörfilter gefunden, den man ans Chinch hängt, seit dem ist absolut weg! Es wird gesagt, dass diese filter den Klang beeinflussen, aber ich hab eh noch ein recht schlechtes Frontsystem, da merk ich das nich...
     
  8. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    Doch ist ein Entstörfilter... die werden immer in den Signalweg eingehängt...

    Wo und wie hast Du Deine Masseleitung befestigt?
     
  9. #8 Sven K., 03.02.2005
    Sven K.

    Sven K. Mitglied

    Dabei seit:
    09.04.2002
    Beiträge:
    109
    Zustimmungen:
    0
    Das Ding gibts doch bei Conrad, oder? Kannst du echt vergessen, dass das was bringt. (Hab ich auch selbst getestet.)

    Check lieber deine (Masse-)Anschlüsse. Wie zum Beispiel Bernd fragt! Mal andere Massestelle bei ausreichend dickem Massekabel probieren.

    (Man kann auch zusätzlich mal ein kleines Kabel vom Verstärker ans Autoradio legen ->so holt sich der Verstärker wohl die Masse nicht übers Chinchkabel -bzw. wird der Kreis geschlossen)
     
  10. hc221

    hc221 Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    496
    Zustimmungen:
    0
    Hab ne 10mm² Plusleitung und 10mm² Minusleitung
    die minusleitung hängt irgendwo im kofferraum an einer Schraube die nicht lackiert war.

    Ist ne Ground Zero mit 4x75W Sinus
    Kann aber leider nicht testen, weil die mir am wochenende das radio aus meim lifti rausgeklaut haben so ne seitenscheibe is ganz schön teuer ey.
     
  11. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    Der Kabelschuh muß richtig satt auf dem Metall aufliegen... und das Metall darunter darf null Lack haben.... und im Auto kenn ich eigentlich keine Stelle, an der das Metall nackt bereit liegen würde...
     
  12. #11 Celmascant, 03.02.2005
    Celmascant

    Celmascant Mitglied

    Dabei seit:
    04.11.2004
    Beiträge:
    535
    Zustimmungen:
    0
    Fahrzeug:
    MR2 SW20 + GS430
    es gibt eigendlich immer irgendeine eingeschweißte Mutter die als masse dient. Diese Mutter und die zugehörige Schraube ist dan nicht lackiert. Ich nehme im übrigen Kontaktscheiben für sowas. weis aber net ob es die irgendwo in Laden gibt. Die sind aber extra für Kontakte auf gelackten flächen vorgesehen.
     
  13. hc221

    hc221 Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    496
    Zustimmungen:
    0
    Wie gesagt im Kofferrau hinter der verkleidung am stoßfänger dort in der ecke an dem gestell dort is einiges ohne lack im motorraum wo die andere leitung zur batt geht hab ichs weggeschlieffen mit schleifpapier...
     
  14. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    so pfeiffen bekommt man eh nciht weg
    ich hab bei mir 35mm² verbaut dann wars ne woche weg und is dann wieder da
    wenn jemand blöd frägt was des is sag ich mein turbolader
    ;) danngibts immer große augen *ggggg*
     
  15. Gospel

    Gospel Forums-Techniker

    Dabei seit:
    07.10.2002
    Beiträge:
    5.810
    Zustimmungen:
    0
    Fahrzeug:
    VW Passat, Impreza Tracktool
    Achtung! Das ist ein sehr schlechter Punkt für die Masse! Angeblich sollen die hinteren Kotflügel usw,, beim E10 eine Art geklebt worden sein! Such die nen Massepunkt weiter vorne! Bei mir hats was gebracht!
     
  16. hc221

    hc221 Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    496
    Zustimmungen:
    0
    Hab nen liftback wie aufn bild zusehen und das ding soll hinten geklebt sein au backe, aber danke fürn tipp werd das mal probieren.
    Vielleicht anner sitzbankbefestigung anschrauben die is nich geklebt. Aber erstmal neues radio kaufen
     
  17. #16 toyotatunner, 07.02.2005
    toyotatunner

    toyotatunner Mitglied

    Dabei seit:
    24.08.2003
    Beiträge:
    360
    Zustimmungen:
    0
    UM masseschleifen vorzubeugen solte die masse sternförmig verlegt werden wie das pluskabel.
    Das heißt extra masse und extra pluskabel zum verstärker von der batterie.
    Und extra masse und pluskabel zum radio von der batterie weg.


    Die chinchstecker solten extra verlegt werden aber ein zusammentreffen kann mann leider nicht verhindern mit fahrzeugkabeln.

    Von Masseanschlüsssen an fahrzeugmasse halte ich ansich nichts da es immer wieder zu masseschleifen kommen kann da über die fahrzeugkarosserie immer strom fliesst.
    Da reichen schon microvolt um ein summen in den verstärker einzuschleifen.

    Da ich die Bateriekabel umsonst bekomme ist das kein problemmm in meinem fall da bei uns täglich 20 m 35mm2 abfall in rot und schwarz anfällt und wir gar nicht wissen wohin mit den rest der kabeln.

    Ich hatte noch nie ein summen in der anlage.
     
  18. #17 Sven K., 07.02.2005
    Sven K.

    Sven K. Mitglied

    Dabei seit:
    09.04.2002
    Beiträge:
    109
    Zustimmungen:
    0
    heißt das, du kannst uns gegen portogebühren paar Kabel schicken?
     
  19. #18 toyotatunner, 07.02.2005
    toyotatunner

    toyotatunner Mitglied

    Dabei seit:
    24.08.2003
    Beiträge:
    360
    Zustimmungen:
    0
    keine ahnung wie das funktioniert mit der post.
    hab noch nie sowas schweres verschickt.
    ist ja nicht gerade wenig gewicht.
    die kabeln bleiben bei unseren neumontagen der kühlgeräte übrig.
    die kühlgeräte werden montiert und der rest des kabels wird abgeschnitten.meistens sind ca 10m kabel original auf die geräte.
    wenn die starterbatterie direkt am lkw unterm gerät montiert wird bleiben je 8 m übrig schwarz rot 35m2 fexibel mit extra starker isolierung.

    unser lager ist meistens voll von den resten.
    ca 3m bis 8 meter stücke.
    letzes jahr haben wir eine ganze pallette weggeschmissen.
    oder sie ist verschwunden.
    bei uns komen immer die metalsammler und betteln um metal.
    aber denen die kabeln zu schenken ist verschwendung.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Hendrik, 07.02.2005
    Hendrik

    Hendrik Mitglied

    Dabei seit:
    05.05.2004
    Beiträge:
    473
    Zustimmungen:
    0
    Dann mach mal ein Angebot, was du dafür haben willst: 6m rot und 6m schwarz ! Porto kommt extra ist mir klar. Also wieg das mal dann kann ich wegen Porto nachsehen.

    Hendrik
     
  22. #20 CRX_ED9, 07.02.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Bin ebenfalls interessiert an je 5 bis 6 Meter Kabel...
    Schwarz und Rot... :]

    35qmm wären sicher passend...
    Angebot per PN oder sonst auch hier von mir aus... :))

    Versand in die Schweiz bezahle ich sicher...
    So schwer kann die Ware ja nicht sein... :D
     
Thema:

Bringt das was beim Limapfeiffen!!!???

Die Seite wird geladen...

Bringt das was beim Limapfeiffen!!!??? - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  4. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....
  5. Absterben beim Gasgeben

    Absterben beim Gasgeben: Hallo Leute, bin neu hier und mittlerweile ziemlich Ratlos. Also, ich fahre einen Carina 1.8 Bj. 97. Insgeamt nach Corolla bj.78 Carina II und...