Bremsprobleme

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Michi, 17.04.2013.

  1. Michi

    Michi Grünschnabel

    Dabei seit:
    17.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace III, Clio RSI, Seat Ibiza ST Sport
    Hallo zusammen bin neu hier und schon das erste Problem. Ich hoffe ihr könnt mir helfen.

    Mein neuer/alter Hiace hat ein Problem bezüglich der Bremsanlage wo ich nicht draufkomm was es ist.

    Problem: Bremspedal hat einen sehr langen Leerweg.

    Beschreibung: Wenn ich das Pedal drücke (einmal nicht pumpen) dann gibt es bis fast zum Boden nach. Wenn ich fahre dann bremst er, eigentlich kann man es besser mit blockieren beschreiben die Hinteren Räder schleifen sich ein (nur hinten?!). Wenn ich fahre und pumpe vor dem bremsen ist der Druckpunkt so wie er sein sollte und er bleibt auch normal stehen.

    Was ich bis jetzt weiß:

    - BKV dürfte nichts haben. Pumpen draufstehn Motor an und das Pedal gibt nach - hält auch den Druckpunkt ( gibt nicht nach)
    - Vakuumpumpe auch ok. Direkt nach dem Motor saugt er zwar stärker als am BKV aber ist dich. Wenn ich Finger dranhalte hält er den Druck.
    - Entlüftet mehrfach mit Druck und ohne nur mit Pumpen.
    - Undichtheiten Kontrolliert - Hintere Radbremszylinder neu gekauft und Bremsen hinten nachgestellt (Trommeln)
    - Hauptbremszylinder wurde vom Vorbesitzer (nicht in einer Werstatt) getauscht (Neuteil?!)
    - Bremsleitungen sind neu oder zumindest noch alle ok
    - Bremsleitung sind nicht verstauscht. Zumindest würde es andresrum sehr eigenartig aussehn
    - Ich habe auch das auto aufgebockt (ganz) und habe bei unterschiedlicher Pedalstellung die Räder versucht zu drehen. Da gibts aber keinen Unterschied, also alle 4 lassen sich drehen, dann schwer drehen und kurz vorm Boden nicht mehr.


    Ich weiß echt nicht mehr weiter.
    Was mir jetzt noch einfällt aber ich mich da zu wenig auskenne:

    - Muss da nicht ne Dichtung zwischen BKV und HBZ sein. Wenn ja weiß wer wie die aussieht?
    - Ich habe gelesen wenn die Dichtung vorne beim Radbremszylinder undicht ist dann ströhmt die Bremsflüssigkeit daran vorbei. Kann das der Grund sein? Ich habe aber den Test gemacht und es bremsen alle 4 gleich. Muss der Vorne dann früher greifen?

    lg Michi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Janni

    Janni Senior Mitglied

    Dabei seit:
    08.04.2005
    Beiträge:
    1.498
    Zustimmungen:
    3
    Hallo, schau dir mal deine Scheiben und beläge an ob da etwas auffällig ist. Evtl. sind die Sättel festgegammelt. Das war bei mir nämlich der fall. Die eine seite hatte kaum noch Belag wärend die andere seite erst zur hälfte verbraucht war. Durch reinigen und einfetten der Führungsbolzen wurde das problem behoben.
     
  4. Michi

    Michi Grünschnabel

    Dabei seit:
    17.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace III, Clio RSI, Seat Ibiza ST Sport
    Ok dann werd ich mir auch gleich einen neuen Dichtungsatz kaufen. Habe vor heute mal den HBZ auszubauen. Ich vertraue den Mechanikern nicht, vielleicht fehlt wirklich die Dichtung.

    Hab mich dann noch unters Auto geschmissen und herausgefunden das der Bremskraftverteiler über der Hinterachse auch eine Entlüftungsschraube hat. Hab ich auch gleich entlüftet und da ist auch noch ein wenig Luft mitgekommen.

    Funktioniert aber noch immer nicht.

    Danke schonmal werd ich mir heute mal anschaun.
     
  5. Michi

    Michi Grünschnabel

    Dabei seit:
    17.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace III, Clio RSI, Seat Ibiza ST Sport
    So hab mich länger nicht gemeldet weil ich es nochmal auf eigene Faust probieren wollte.

    Habe jetzt HBZ, BKV, Bremscheiben und Beläge vorne und hinten die Radbremszylinder getauscht. Dabei habe ich gleich die Trommelbremsen eingestellt. Entlüftet habe ich natürlich auch gleich mehrfach nach jedem getauschten Teil.

    Ich steige noch immer ins leere und die letzten 2 cm bremst er jetzt vorne und hinten also ein kleiner Erfolg.

    Hat noch einer eine Idee was es sein könnte?

    Es gibt eigentlich nur mehr drei Komponenten die ich noch nicht getauscht habe Radbremszylinder vorne ( bewegen sich aber schon bei geringem pedaldruck so das ich die Scheibe nicht mit der Hand drehen kann), Vakuumpumpe und lastabhängiger Bremskraftverteiler.

    LG Michi
     
  6. Michi

    Michi Grünschnabel

    Dabei seit:
    17.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace III, Clio RSI, Seat Ibiza ST Sport
    Problem hat sich erledigt. Bus bremst wieder. Ich habe mir nur die vorderen Bremsbeläge angeschaut und nicht die hinteren. Nach dem tauschen bremste er wieder super.

    Danke Janni für deine Hilfe

    lg Michi
     
Thema:

Bremsprobleme

Die Seite wird geladen...

Bremsprobleme - Ähnliche Themen

  1. Bremsprobleme - hilfe, bin am Verzweifeln!

    Bremsprobleme - hilfe, bin am Verzweifeln!: Hallo zusammen, ich weiß leider nicht mehr weiter und brauche eure Hilfe: Mein Schwiegereltern sind zu Besuch mit ihrem Toyota Corolla (BJ 05)....
  2. Bremsprobleme beim Prius

    Bremsprobleme beim Prius: So, schon wieder ist Toyota in den Schlagzeilen. ;(...
  3. Yaris mit Bremsproblemen

    Yaris mit Bremsproblemen: Mein Yaris Bj. 2000 gibt in letzter Zeit keine Ruhe, lauter kleine Probleme :( Heute war er in der Werkstatt (nicht Vertrag) und bekam hinten...
  4. Corolla E10 Bremsprobleme

    Corolla E10 Bremsprobleme: Hallöchen, bin langsam am verzweifeln, mein Toyota bremst ganz schlecht! Ich kann das Bremspedal fast komplett durchtretten und erst dann bremst...
  5. Bremsprobleme E12

    Bremsprobleme E12: Hallo an alle hier, bei meinem Corolla E12 ist das Bremspedal total weich- ja ich möchte fast sagen ich kann mit viel Kraft fast bis zum...