Bremsen schlecht eingefahren? E12

Diskutiere Bremsen schlecht eingefahren? E12 im Karosserie und Fahrwerk Forum im Bereich Technik; Guten Tag, ich habe mir vor geraumer Zeit (denke mal vor einem Jahr) einen kompletten Satz Bremsen für vorne und hinten von ATE für meinen Corolla...

  1. #1 TCE12 LE, 12.09.2015
    TCE12 LE

    TCE12 LE Grünschnabel

    Dabei seit:
    12.09.2015
    Beiträge:
    9
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E12
    Guten Tag,
    ich habe mir vor geraumer Zeit (denke mal vor einem Jahr) einen kompletten Satz Bremsen für vorne und hinten von ATE für meinen Corolla 1.6L gegönnt. Und mir ist schon seit längerem aufgefallen das wenn ich stärker in die Bremse trete oder ich lange auf der Bremse stehe das es mit ruckeln und vibrieren anfängt. Auch auf der Autobahn schwimmt das Auto irgendwie, wenn ich von hoher Geschwindigkeit stark runterbremsen muss. Liegt das daran das ich die Scheiben von Anfang an verformt habe oder gibts auch andere Probleme bzw. Lösungen dafür?
    Möchte mir nicht zwingend neue Scheiben holen, da meine noch fast jungfräulich sind und für mich ne Stange Geld gekostet haben.

    Über Antworten würde ich mich freuen.
    MfG
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 altmarkmaik, 12.09.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Wann hast Du das letzte mal die Bremsflüssigkeit gewechselt ?
    Kann sein das sich Dampfblasen bilden weil Wasser im System ist.

    Sind die Bremsschläuche alle dicht bzw. nich porös ?

    Wenn Du nicht gleich wie eine besengte Sxu mit dem neuen Bremsen losgefahren bist,sollte es nicht an verzogenen Scheiben liegen.

    Gruß
    Maik
     
    TCE12 LE gefällt das.
  4. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    696
    Zustimmungen:
    115
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Hi,
    Könnte auch sein, dass auf der Nabe noch Dreck oder Rost war.
    Oder aber eben falsch eingefahren und verzogen (kannst du aber abdrehen lassen - kostet nicht die Welt).
    In den ersten 300km keine starken bremsungen.
     
    TCE12 LE gefällt das.
  5. #4 Nic Sudden, 12.09.2015
    Nic Sudden

    Nic Sudden Mitglied

    Dabei seit:
    09.07.2009
    Beiträge:
    826
    Zustimmungen:
    23
    Fahrzeug:
    ´96 Corolla Xli / ´96 Celica ST / ´98 Staret j / Multivan T4
    Hi.

    Die Scheiben kann man mit ner Messuhr auf Schlag prüfen.

    Das allgemeine Schwimmen würde ich zum Anlass nehmen, die Aufhängung und Lenkung auf Spiel zu prüfen. Hatte letztens den Fall, das ein Lupo beim Bremsen vibrierte. Da war vorne links was ausgeschlagen als Folgeschaden eines gelößten Rades...
    Spureinstellung auch kontrollieren.

    Welche Reifen/Felgen-Kombination verwendest du?
     
    TCE12 LE gefällt das.
  6. #5 TCE12 LE, 15.09.2015
    Zuletzt bearbeitet: 16.09.2015
    TCE12 LE

    TCE12 LE Grünschnabel

    Dabei seit:
    12.09.2015
    Beiträge:
    9
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E12
    Also pöros scheinen mir die Leitungen unterm Auto nicht, das lasse ich aber noch einmal prüfen.

    Das mit der Entlüftung ist eine gute Idee, ist ja doch schon ein weilchen her das ich sie gewechselt habe nehme ich mal an.

    Ab Werk geht er mit 195/60/R15 raus. Ich fahre zur Zeit auf 205/40/ZR17. Kleine Tachoabweichung aber das ist nicht weiter wild. ;)

    Was würde mich denn das abdrehen ungefähr kosten und kann ich das überall machen oder muss ich dafür zu Toyota?

    Danke für eure Antworten. :)
     
  7. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.371
    Zustimmungen:
    226
    das problem kann nach dem abdrehen (falls das möglich ist) erneut auftreten. fährst du schnell und aggressiv über die bahn, musst mehrmals aus hoher geschwindigkeit abbremsen, und es ist wieder da.

    wenn ansonsten technisch alles ok ist, würde ich mir überlegen, ob ich damit leben kann.

    kann ja auch ein anreiz sein, nen wenig ruhiger zu fahren... ;)
     
    TCE12 LE gefällt das.
  8. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    696
    Zustimmungen:
    115
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Die Leotungen müssen nicht porös sein. Die können aussehen wie neu, jedoch lösen sie sich innen auf.

    Abdrehen kann jeder der ein Abdrehgerät hat. Musst also nicht zu Toyota :)


    Gruß Max
     
    TCE12 LE gefällt das.
  9. #8 TCE12 LE, 16.09.2015
    TCE12 LE

    TCE12 LE Grünschnabel

    Dabei seit:
    12.09.2015
    Beiträge:
    9
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E12
    Naja was heisst schnell und aggressiv. Ich fahre meine 130 - 140 km/h und gut ist auffallen tut es in dem Bereich nur selten. Vermehrt tritt es auf, wenn ich meine 110 PS auf 200 km/h prügel und dann wirklich stark runterbremsen muss.
    Und ob die von innen vergammeln kann ich ja jetzt so nicht beantworten, aber da ich diesen Monat TÜV habe wird das mir der Prüfer denk ich mal sagen wenn irgendwas nicht hinhaut. Die gucken da meiner Meinung nach bei älteren Autos schon genauer hin.

    Danke für die Antworten. :)
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 altmarkmaik, 17.09.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin.

    Naja aus 200 stark runterbremsen is für ziemlich jede Serienscheibe eine Tortur.

    Da braucht man sich über eiernde Scheiben nicht wundern.....

    Wenn es bei vernünftiger Fahrweise nicht auftritt, brauchst Du da auch nichts abdrehen lassen.
    Ausmessen kann man trotzdem mal machen.




    MfG
    Maik
     
    TCE12 LE gefällt das.
  12. #10 TCE12 LE, 17.09.2015
    TCE12 LE

    TCE12 LE Grünschnabel

    Dabei seit:
    12.09.2015
    Beiträge:
    9
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E12
    Da gebe ich dir erstmal Recht, sind ja auch gealtige Kräfte die da auftreten.

    Denn bei normalem / leichtem bremsen ist es nicht aber sobald du wirklich etwas mehr drauf drückst (z.B. wenn jemand unerwartet vor dir bremst) merkst du das rattern / vibrieren. Und das ist nicht geil.

    Danke für eure Tipps, da werde ich im Frühling die Bremsen mal überarbeiten und das komplette Fahrwerk erneuern. :hurra
     
Thema: Bremsen schlecht eingefahren? E12
Besucher kamen mit folgenden Suchen
  1. bremsen falsch eingefahren

Die Seite wird geladen...

Bremsen schlecht eingefahren? E12 - Ähnliche Themen

  1. Avensis springt im warmen Zustand sehr schlecht an .

    Avensis springt im warmen Zustand sehr schlecht an .: Hallo , habe das Problem bei meinen Avensis T25 D-Cat mit 177 PS Kombi , das er im warmen Zustand sehr schlecht anspringt. Im kalten Zustand gibt...
  2. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...
  3. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  4. Bremssystem entlüften (E12 TSC)

    Bremssystem entlüften (E12 TSC): Moin Leute, beim Austausch des Bremskolbens vorne rechts ist mir vorhin ein kleiner Fauxpas unterlaufen. Die Bremsleitung war nicht richtig...
  5. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...