Bremsen nach den ersten 300m fast ohne Funktion

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Satya, 15.12.2012.

  1. Satya

    Satya Mitglied

    Dabei seit:
    18.05.2008
    Beiträge:
    195
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Yaris 1.33 Club
    War gestern ganz schön erschrocken als ich nach dem losfahren das erste Mal bremsen wollte.
    Bremswirkung war wie bei Trommelbremsen ohne Bremskraftverstärker, bei der zweiten Bremsung war alles wie gewohnt.
    Hab es erst einmal auf die Witterung geschoben, doof war nur dass heute genau das Gleiche war. Ist schon ein scheiß Gefühl wenn man auf eine Kreuzung zu fährt und da kommt nicht viel beim Tritt auf die Bremse [​IMG] .
    Werde am Montag in die Werkstatt fahren, mal sehen was die dazu sagen. Auto ist gerade mal 7 Monate alt und hat 8.000km runter.
    Hat jemand von euch schon mal so etwas erlebt? Wenn ja was war es und was wurde gemacht?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Predator, 16.12.2012
    Predator

    Predator Senior Mitglied

    Dabei seit:
    09.02.2001
    Beiträge:
    1.688
    Zustimmungen:
    8
    Fahrzeug:
    Celica T23S, Sirion M300, Paseo L5, Diversion 4BRA, 72er Plymouth Roadrunner
    Hmm, sowas passiert normal nur wenn was an der Bremse gemacht wurde, nach einem Wechsel der Bremsbeläge z.B. Da würd ich sagen, zur Sicherheit ab in die Werkstatt.
     
  4. Satya

    Satya Mitglied

    Dabei seit:
    18.05.2008
    Beiträge:
    195
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Yaris 1.33 Club
    Nee gemacht wurde nix, dachte Anfangs an vereiste Bremsscheiben aber dafür war es gestern zu warm.
     
  5. #4 Worldchampion, 16.12.2012
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Nö, Autos mit Trommelbremse ohne Bremskraftverstärker bremsen eigentlich recht gut und sind weniger Anfällig auf wetterbedingten Rost im Vergleich zu Autos mit Scheibenbremse.

    Bist du schonmal ein INTAKTES Auto mit Trommelbremse gefahren?

    Die Bremsscheiben deines Autos dürften durch die Witterung, Salz etc. leicht angerostet gewesen sein. Die Schicht muss halt erstmal runter.
     
  6. #5 Satya, 16.12.2012
    Zuletzt bearbeitet: 16.12.2012
    Satya

    Satya Mitglied

    Dabei seit:
    18.05.2008
    Beiträge:
    195
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Yaris 1.33 Club
    Ja ich bin schon Autos mit Trommelbremsen gefahren, mein erstes war ein 76-er VW Polo, Trabi bin ich auch gefahren der hatte auch Trommeln.
    Schnee und Salz gibt es bei uns schon seit ein paar Wochen, und ich hatte bislang noch keine Probleme mit den Bremsen. Mein Yaris hat auch mit braunen Bremsscheiben gebremst.
     
Thema:

Bremsen nach den ersten 300m fast ohne Funktion

Die Seite wird geladen...

Bremsen nach den ersten 300m fast ohne Funktion - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Warnleuchte „Bremse“ Kombiinstrument

    Warnleuchte „Bremse“ Kombiinstrument: Moin! An meinem RAV 4 SXA 11 war der Generator defekt (Rotorwicklung), dabei ist mir folgendes aufgefallen: Sowohl Ladekontrolle als auch...
  4. Bremse entlüften Paseo EL 54 (Hydraulische Handbremse

    Bremse entlüften Paseo EL 54 (Hydraulische Handbremse: Moin zusammen, Ich möchte gerne mal von leuten die das schon mal gemacht haben wissen wie man die Bremse vom Seo entlüftet wo und wie muss man die...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....