Bremsen machen Geräusche (Yaris 500km gelaufen)

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von mea234, 26.02.2009.

  1. mea234

    mea234 Grünschnabel

    Dabei seit:
    26.02.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo!
    Ich habe nun seit 2 Wochen meinen Yaris 1,33 Sol. Bereits nach ca. 300km ist nun ein Problem aufgetreten. Die Bremsen machen ein "Quietsch-Rubbel"-Geräusch während der Abbremsphase von ca. 20km/h auf 0 km/h. Was kann das für eine Ursache haben? Ist das ggf. sogar normal?
    Ich kenne ein solches Geräusch eigentlich nur von meinen Trommelbremsen meines alten VW Lupo. Allerdings hat mein Yaris nur Scheibenbremsen, zudem kommt das Geräusch von den Vorderbremsen (und nicht von hinten wie beim Lupo).

    Ich danke Euch!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Energy_Master, 26.02.2009
    Energy_Master

    Energy_Master Senior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    1.630
    Zustimmungen:
    9
    Ich glaube das ist bei einigen neuen Modellen während der Einfahrzeit so. Auch Bremsen müssen eingefahren bzw. eingebremst werden.
    Ansonsten würd ich das mal von der Werkstatt checken lassen. Garantie is ja drauf auf dem Yaris.
     
  4. #3 Flaming_Homer, 26.02.2009
    Flaming_Homer

    Flaming_Homer Mitglied

    Dabei seit:
    28.12.2008
    Beiträge:
    128
    Zustimmungen:
    0
    fahr mal in die werkstatt, bin mir nicht sicher wies beim yaris ist aber bei anderen modellen werden andere beläge auf garantie eingebaut!
     
  5. mea234

    mea234 Grünschnabel

    Dabei seit:
    26.02.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ich danke euch für die schnelle Reaktion! Klar hatte ich auch schon an die Werkstatt gedacht, mal sehen, ob ich da mal samstags vorbeischauen kann.
     
  6. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    Na ja, die akustische Verschleissanzeige wirds ja nicht sein. Werkstatt anfahren wäre auch mein Tip.

    Halt uns doch bitte auf dem Laufenden, was es war. :)
     
  7. mea234

    mea234 Grünschnabel

    Dabei seit:
    26.02.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Keramikpaste wurde vor einer Woche in der Werkstatt aufgetragen. Die ersten paar Kilometer war es komplett weg. Jetzt ist das Geräusch wieder da (wenn auch viel leiser). Warte jetzt mal noch etwas ab und dann bin ich wieder in der Werkstatt, schätze ich. :(
     
  8. Brain

    Brain Lebende Foren Legende

    Dabei seit:
    02.08.2002
    Beiträge:
    3.313
    Zustimmungen:
    5
    evtl. hast die Bremse falsch eingefahren. Bremsen müssen ca. 500km sachte eingefahren werden. Wenn man vorzeitig stark oder länger bremst verglast der Belag (kann zu quietschen führen) und es kann durch stellenweise Überhitzung zu rubbeln kommen.
     
  9. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Fahr die mal erstmal. Brems ma ordentlich auf ner Landstraße von 100 auf 0. Achte darauf, das sie leer ist (die Straße).

    Falsch eingefahren???? lol
    Wenn ich mit nem Neuwagen losfahre, dann fahre ich. Wenn ich bremsen muss, dann what??? --> Ich bremse! Sischer dat!! :D :D :D :D
    Wir haben nun 3 Neuwagen gehabt. Da wird nix eingefahren. :rolleyes:
    Man fährt ja nicht grad mit nem Neuwagen nach 20kms aufn Ring. :D :D :D

    Ich nehme mal an, das dann quasi jeder Vorführwagen verglaste Beläge hat was????? ?( 8) 8) 8) 8) 8)

    Allein dioe Wagen, die Toy immer vom Händler hatte....... oha!!
     
  10. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Wenn das bei Toyo anders ist, würden sich dann auch die Autobild Werte erklären lassen. Bei denen schneidet Toyota ja immer schlecht ab (beim Bremsen). Vielleicht haben die die Dinger einfach zu neu gefahren.

    :rofl
     
  11. mea234

    mea234 Grünschnabel

    Dabei seit:
    26.02.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Wenn die Beläge verglast wären, hätte die Werkstatt dazu doch etwas gesagt. Sie meinten, dass ich bezogen auf die Sicherheit keine Bedenken haben müsse. Es handele sich um ein rein akustisches Problem.
    Zum Thema "Bremsen einfahren": Entweder kommt eine brenzliche Situation oder nicht. Und wenn sie kommt, haue ich bestimmt nicht wegen des Einfahrens der Bremsen weniger stark als nötig in die Bremse. :D
    In meinem Fall gab es bis zum Eintreten des Problems aber keine starke Bremsung. Daran liegt es also nicht.

    Das Geräusch ist nun mittlerweile fast wieder so laut wie vorher. Ich werde also einen neuen Termin machen.
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 INTERCEPTOR, 18.03.2009
    INTERCEPTOR

    INTERCEPTOR Fahrzeug Techniker

    Dabei seit:
    05.09.2003
    Beiträge:
    768
    Zustimmungen:
    0
    Mit einer Bohrmaschine 3 kleine Löcher in den Belag bohren... jeweils eine Bleistiftmine 5mm hineinschieben und abbrechen... das ganze auf beiden Belägen sowie recht und links. Quitschen ist weg!

    Man kann natürlich je nach Zusammensetzung der Paste bzw des Fetts auch alle paar Wochen oder Monate zum Händler fahren und nachbessern lassen.

    Aber wenn sie verglast sein sollten einfach die erste schicht mit groben Schleifpapier abschleifen und den Bremsstil etwas "verschärfen"... geht natürlich auch.

    Gibt aber auch "Auti quitsch pads" die man sich auf die Rückseite der Bremsklötze (also auf die Trägerplatte) kleben kann. Das dämpft die schwingungen die von der SCheiben auf den Klotz übertragen werden und das quitschen ist auch weg. Gabs zb auch für die Avensis 250.
     
  14. mea234

    mea234 Grünschnabel

    Dabei seit:
    26.02.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Neuigkeiten:

    Behandlung mit Kupferpaste war nicht das richtige lt. Werkstatt. Wird nur bei quietschenden Bremsen eingesetzt (bei der Fehlerbeschreibung habe ich "Kratzen" gesagt, hat der Sachbearbeiter wohl flasch aufgenommen).
    Jetzt werden "neue Bremsen" bestellt (ich gehe davon aus, dass nur Beläge gemeint sind). Einbau nächste Woche, danach werde ich wieder berichten.
     
Thema:

Bremsen machen Geräusche (Yaris 500km gelaufen)

Die Seite wird geladen...

Bremsen machen Geräusche (Yaris 500km gelaufen) - Ähnliche Themen

  1. Yaris XP9 Radio tauschen

    Yaris XP9 Radio tauschen: Hallo zusammen. Ich würde gern am XP9 meiner Frau das Radio tauschen, da sie sich USB und (vielleicht) Bluetooth inkl. Freisprechen wünscht. USB...
  2. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  3. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  4. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  5. Toyota yaris bj1999 pixelfehler

    Toyota yaris bj1999 pixelfehler: Hallo zusammen, bei meiner schwester ihrem yaris hat sich ein komisches gebilde eingeschlichen. Siehe foto. Kann man da was machen? Denke mal dass...