Bremse E10 Si

Diskutiere Bremse E10 Si im Karosserie und Fahrwerk Forum im Bereich Technik; Habe folgendes Problem festgestellt, das sich innerhalb des letzten halben Jahres mein Druck der Bremsen meines Si´s ganz schön nach gelassen hat!...

  1. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Habe folgendes Problem festgestellt, das sich innerhalb des letzten halben Jahres mein Druck der Bremsen meines Si´s ganz schön nach gelassen hat! Der Wagen stand jetzt ca. 3 - 4 Monate, Scheiben und Belag sind in Ordung und ein Schlauch wurde vor einem Jahr gewechselt! Warum sind die Bremsen jetzt so lasch??
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fiffi

    Fiffi Senior Mitglied

    Dabei seit:
    05.06.2004
    Beiträge:
    1.410
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Paseo Coupé L5
    Ich bin zwar kein Techniker, aber ich würde mal nachschauen, ob noch genug Bremsflüssigkeit vorhanden ist. Könnte vielleicht daran liegen.
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    @ Fiffi:
    Mal aufs datum geschaut ? ;)
     
  5. Fiffi

    Fiffi Senior Mitglied

    Dabei seit:
    05.06.2004
    Beiträge:
    1.410
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Paseo Coupé L5
    Ja und? :D

    Dachte halt dass er verzweifelt auf ne Antwort wartet. Hätte ja sein können.
     
  6. #5 Netter Mann, 21.05.2007
    Netter Mann

    Netter Mann Mitglied

    Dabei seit:
    05.08.2003
    Beiträge:
    625
    Zustimmungen:
    0
    Fahrzeug:
    T25, P9, 4er Cabrio, 601 Deluxe
    Hi.

    Das hört sich ja so an als wäre noch Luft im Brems System, entlüfte mal die Bremsen und wenns dann nicht weg ist dann kann es nur noch der Verteiler sein oder der Bremskraftverstärker.
    Welcher Schlauch genau wurde gewechselt?
     
  7. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    @Fiffi: Eigentlich wollte ich ordentliche Antworten haben!! :(

    Bremsschlauch vorne links wurde gewechselt, ausserdem habe ich jetzt endlich die Bremsflüssigkeit wechseln lassen, aber es ist nicht besser...:§$%
     
  8. Fiffi

    Fiffi Senior Mitglied

    Dabei seit:
    05.06.2004
    Beiträge:
    1.410
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Paseo Coupé L5
    @Dealex: Ich verstehe nicht, was du unter gescheiten Antworten verstehst. Ich wollte dir lediglich den Hinweis geben und Hilfe anbieten, dass es an dem von mir benannten Ursachen liegen KANN. An einem Rang kann man leider nicht erkennen, wer technisch Ahnung hat und wer nicht. Wäre dies so, hätte ich auf diesen Beitrag nicht geantwortet, aber dafür ist das Forum da: Um zu diskutieren und um das Problem durch Ratschläge und Hinweise beseitigen zu können. Logische erste Gedanken nach einem solchen von dir benannten Problem sind nunmal "zu wenig Bremsflüssigkeit" oder "zu geringer Bremsdruck / Bremsen entlüften".

    Wenn dir die Ratschläge nicht gefallen, dann musst du dich halt ins Auto setzen und beim örtlichen Toyota-Händler um Hilfestellung bitten, dann bezahl dich ruhig dumm und dämlich.

    Ich habe allerdings auch besseres zu tun, um hier zu diskutieren, welche Ratschläge und Beiträge jetzt sinnvoll sind und welche nicht. :(
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Das war doch net so bös gemeint!! :] Trotzdem danke für deine Antwort... Habe das Problem gefunden! Die Klötzen waren fest und dann haben sie ungleichmässige Riefen in die Scheiben gezogen! Die Folge, ist die Scheiben und die Beläge müssen neu gemacht werden!! ;( Lohnt sich da ATE zu verbauen???
     
  11. Fiffi

    Fiffi Senior Mitglied

    Dabei seit:
    05.06.2004
    Beiträge:
    1.410
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Paseo Coupé L5
    Sorry dann hab ich das falsch aufgefasst. Mein Fehler :]
     
Thema:

Bremse E10 Si

Die Seite wird geladen...

Bremse E10 Si - Ähnliche Themen

  1. Innenausstattung E10/E11

    Innenausstattung E10/E11: Guten Tag Bin neu hier im Forum und wollte mich mal Vorstellen. Mein Name ist Kevin, komme aus Bochum und fahre einen Corolla E10 Bj. 96. Nun zu...
  2. Corolla E10

    Corolla E10: Verkaufe meinen geliebten E10. Er muss weg, da ich mir einen Lexus angeschafft habe. Er hat originale 82000km wurde bis jetzt nur im Sommer...
  3. MR2 vs. E10 eine Abstruse Überlegung;

    MR2 vs. E10 eine Abstruse Überlegung;: Guten Abend Werte Gemeinde. Ich habe heute zu viel Zeit zum Nachdenken gehabt. Aber ist es möglich einen Corolla e10 so aufzubauen dass er mit...
  4. Riemenscheiben Corolla E10

    Riemenscheiben Corolla E10: Servus zusammen, kurze Frage: wenn ich von oben in den Motorraum blicke, laufen zwei sichtbare Riemenscheiben auf der linken Motorseite. Die (auf...
  5. Toyota Corolla E10 Sicherheitsgurt Fahrerseite

    Toyota Corolla E10 Sicherheitsgurt Fahrerseite: Hallo Gemeinde, der TÜV Fuzzi hat bei der letzten Vorstellung meinen leicht verfransten Fahrergurt zurecht bemängelt und um einen zeitnahen...