bremse + batterie lämpchen während der fahrt??

Diskutiere bremse + batterie lämpchen während der fahrt?? im Elektrik Forum im Bereich Technik; hallo, heute fuhr ich heim, auf einmal geht auf der landstrasse das zündungslämpchen (also dieses ausrufeziechen (!) ) an + das batterielämpchen....

  1. #1 GeeLongus, 23.10.2006
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    hallo,

    heute fuhr ich heim, auf einmal geht auf der landstrasse das zündungslämpchen (also dieses ausrufeziechen (!) ) an + das batterielämpchen. wagen lief aber schön weiter mit 80 auf der landstrasse. kurze zeit später wars dann aus... also so 20 sec später.... was könnte das sein? verabschiedet sich da was?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 celibrio, 23.10.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    RE: zündung + batterie lämpchen während der fahrt??

    Das Problem hatte ich auch. Bei mir hat sich dann die Lichtmaschine langsam verabschidet.
     
  4. #3 GeeLongus, 23.10.2006
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    what?meine lima wurde schonmal gewechselt.... vor ca 20k km....das kanns ja nicht sein.
     
  5. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.008
    Zustimmungen:
    0
    gude!
    hat die batterie noch saft?
    wenn nicht dann würde ich auch lima tippen!
    vielleicht ein kabel oder so ab!
     
  6. #5 GeeLongus, 23.10.2006
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    wie meinst das die batterie hat saft... ja die is geladen... und voltmeter hat eigentlich normale betriebsspannung angezeigt....

    hab auch nochmal das batteriekabel gecheckt, sitzt sauber...
     
  7. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.008
    Zustimmungen:
    0
    die lima stecker sind alle drauf?
    kuck ma vorne im sicherungskasten (motorraum) ob die EFI sicherung noch drinne ist!
    du sagtest ja der springt nicht mehr an , das kann an der sicherung liegen!
     
  8. #7 celibrio, 23.10.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    das ist kein Argument. Meine musste in den letzten 9 Monaten (ca. 10'000km) 4 mal gewechselt werden. Tja, kaum zu glauben.
     
  9. #8 GeeLongus, 24.10.2006
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    doch anspringen tut er wie ein junger gott.

    4mal in 10k km?8o 8o ohje, ich sehs schon kommen. naja ich hoffe jetzt mal das es nur ne laune war.... ma sehn obs heue wieder auftritt
     
  10. #9 GeeLongus, 27.10.2006
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    @celi

    ging bei dir nur die batterieanzeige an oder auch noch was anderes?
     
  11. #10 celibrio, 29.10.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Bremswarnzeichen, Ausrufenzeichen, und noch Batterieanzeige. Oder noch die orange Ölanzeige? Weiss nicht mehr genau, jedenfalls warens 3 Anzeigen gleichzeitig.
     
  12. #11 Toyo Tom, 30.10.2006
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
  13. #12 GeeLongus, 30.10.2006
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    ja ne bei mir isses nur batterie und (!). meine Lima bringt TOP-Werte, hab sie messen lassen. Meine Werkstatt meinte das kann auchn wackler am tacho sein.... würde sich auch mit dem dekcen das die leuchten macnhmal nur ganz ganz kurz flackern...
     
  14. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 GeeLongus, 02.11.2006
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    up!
     
  16. #14 GeeLongus, 20.11.2006
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    wie sind denn die lämpchen für bremsflüssigkeit (!) und batterie geschalten?

    das ding kommt immer wieder, jetzt auch oft länger, die lima liedert aber konstant spannung, laut voltmeter
     
Thema:

bremse + batterie lämpchen während der fahrt??

Die Seite wird geladen...

bremse + batterie lämpchen während der fahrt?? - Ähnliche Themen

  1. MR2 W3 Bremse VA aufrüsten ?

    MR2 W3 Bremse VA aufrüsten ?: Hallo, Frohes neues erstmal ;) Suche eine möglichkeit die Bremse VA an meinem MR2 W3 aufzurüsten. Weiss jemand ob zufällig eine Bremse vom...
  2. Mega-Frühjahrs-Aktion! Bremsen und Fahrwerke!

    Mega-Frühjahrs-Aktion! Bremsen und Fahrwerke!: Jetzt oder nie! >>>>>> http://www.feinys.com/info/D2-Aktion.html <<<<<<< Die wohl mit Abstand attraktivste Sonderaktion der letzen und...
  3. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  4. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  5. Warnleuchte „Bremse“ Kombiinstrument

    Warnleuchte „Bremse“ Kombiinstrument: Moin! An meinem RAV 4 SXA 11 war der Generator defekt (Rotorwicklung), dabei ist mir folgendes aufgefallen: Sowohl Ladekontrolle als auch...