brauche Hilfe Geräusch Bremse E12 J1

Diskutiere brauche Hilfe Geräusch Bremse E12 J1 im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo,habe ein leises schleifendes metallisches Geräusch vorn rechts,radumdrehungsabhängig .Man hört es nur bei geöffneten rechten Fenster und...

  1. cv135

    cv135 Grünschnabel

    Dabei seit:
    13.05.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo,habe ein leises schleifendes metallisches Geräusch vorn rechts,radumdrehungsabhängig .Man hört es nur bei geöffneten rechten Fenster und langsamer Fahrt.
    120Tkm Corolla Verso E12J1 2003 Beläge+Scheiben bei 105tkm neu.
    Das Geräusch verschwindet beim Bremsen.
    Es scheint auch bei längerer Standzeit am Anfang lauter zu sein,um dann nach paar mal Bremsen leiser zu werden oder manchmal zu verschwinden.
    Kann mir einer helfen?

    MfG
     
  2. Anzeige

  3. #2 Bezeckin, 13.05.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    wird vom rost auf der scheibe kommen. normal.
     
  4. #3 JohnMcClane, 14.05.2008
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    Ich würde eher behaupten die Beläge gehen fest. Ist ja beim Corolla nichts außergewöhnliches. Einfach beim Händler etwas gangbar machen lassen.
    Ich hatte meine neulich hinten mal auf. Habe ich letzten Herbst neu gemacht. Sah aus als wäre ich schon 3 Jahre damit gefahren.
     
  5. cv135

    cv135 Grünschnabel

    Dabei seit:
    13.05.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Wenn der Belag fest geht müßte doch zwischen rechts und links ein Temp.unterschied sein oder?
    auf der linken Seite vom Auto ist ja alles normal.
    Werde wahrscheinlich beim Händler mal checken lassen.
    Danke
     
  6. #5 JohnMcClane, 14.05.2008
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    Nicht Zwingend muss die Temperatur unterschiedlich sein. Selbst wenn ein Belag richtig Fest ist, ist es möglich das er noch durchaus normal bremst.
    Ich denke das der äußere Belag nicht ganz zurück geht und deswegen etwas an der scheibe schleift, da ja von Haus aus schon nicht viel Spiel ist.
     
  7. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    Sehe ich auch so ...

    meist fängt er aber hinten an zu schleifen...
     
  8. #7 Schuttgriwler, 14.05.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.638
    Zustimmungen:
    169
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Diese dämlichen Knirschgeräusche habe ich zumindest an meinem CVerso beim ausbremsen kurz vor Stillstand. Es wurden kurz ach Einführung der Serie Cverso die Bremsbeläge in einer stark angefasten Version ausgeliefert, wenn die nun plattgebremst sind geben die so häßliche Zahnknirschgeräusche von sich.

    Ist normal.
     
  9. #8 JohnMcClane, 14.05.2008
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    Ja, bei mir ist es halt ein normales schleifen. Der Äußere Backen geht nicht ganz zurück und schleift dann ganz leicht an der Rostkante. Dann wird einmal nach links und einmal nach rechts in die Kurve geknürt und die Scheibe drückt den Belag die fehlenden Millimeter weg und das schleifen ist fort.
     
  10. #9 Schuttgriwler, 14.05.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.638
    Zustimmungen:
    169
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Hm. evtl. etwas Kupferpaste unter die Gleitfinger der Backen, bzw mal ausbürsten......

    Auch einen Schraubenzieher an die Rostkanten der Scheiben halten und die Nabe drehen, um den Dreck/Rost abzukratzen, kann nicht falsch sein.

    Sollten die Naben auf beiden Seiten gleich warm sein, kann man nicht von einem Defekt ausgehen.
     
  11. cv135

    cv135 Grünschnabel

    Dabei seit:
    13.05.2008
    Beiträge:
    16
    Zustimmungen:
    0
    update:

    Das Geräusch geht tatsächlich nach längeren Fahren weg.
    Aber Früh beim ersten Starten ist es wieder da.
    Also irgendwo eine Rostkante oder sowas.
    Ab in die Kurve und wieder raus,gute Idee.
    Oder paar mal Vollbremsen.

    Diese Geräusche beim Bremsen (die hier von einem anderen Mitglied beschrieben wurden)kurz vor Stillstand(mahlende geräusche) hatte ich auch schon,da wurden die Scheiben abgedreht und es kam nach 2000km wieder.
    Da waren aber gerade zufällig die Beläge nieder und es kamen neue rein,seitem ist Ruhe gewesen und das über 50TKM.
    Muß aber sagen,ich fahre noch den japanischen Verso,also den E12J1 mit den integrierten Kindersitzen,nicht den R1.

    Gibts hier eigentlich noch welche,die so ein Teil haben?

    MfG
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Schuttgriwler, 16.05.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.638
    Zustimmungen:
    169
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Guckst Du konkret in mein Avatar ! Isch fahre auch solsche Qualitätswage wie Du !

    Im Ernst: Es gibt an dem japanischen CVerso mit Ausnahme der labbeligen Hutablage und dem vibierenden Innenspiegel bei 2200U/Min wirklich extrem wenig auszusetzen !
     
  14. cv135

    cv135 Grünschnabel

    Dabei seit:
    13.05.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Genau so isses ,130 tkm und fast 6 Jahre konnten diesem Wagen noch fast nichts anhaben.
    Ob der türkische R1 das auch schafft?
    Die Ablage liegt bei mir in der Garage,der Siegel vibriert nicht ,is ein Benziner.
    Außer Bremsen und 1 Radlager,sowie ein Sensor im VVTI System nichts gewesen.

    Grüße
     
Thema:

brauche Hilfe Geräusch Bremse E12 J1

Die Seite wird geladen...

brauche Hilfe Geräusch Bremse E12 J1 - Ähnliche Themen

  1. Schalter in Armaturentafel Pro Ace Verso - brauche Hilfe!

    Schalter in Armaturentafel Pro Ace Verso - brauche Hilfe!: Moin in die Runde! Bin neu hier mit einem zum Wohnmobil umgebauten Pro Ace Verso. Für eine zusätzlich Anwendung benötige ich einen Schalter...
  2. Toyota vensis verso probleme. Brauche professionelle hilfe

    Toyota vensis verso probleme. Brauche professionelle hilfe: Hallo liebe Gemeinde. Ich fahre einen avensis verso Bj 2001 vvti 2.0 Seit einer Zeit fing er an im Leerlauf unruhig zu laufen. Die Drehzahl fiel...
  3. Hilfe brauche Passendes Getriebe !

    Hilfe brauche Passendes Getriebe !: Hallo, allerseits bin neu im Forum und brauche eure hilfe für eine wichtige Auskunft wegen meines defekten Getriebe. Hab einen Avensis t25 Kombi...
  4. Brauche eure sehr große Hilfe! Was bedeute dieses Geräusch?!

    Brauche eure sehr große Hilfe! Was bedeute dieses Geräusch?!: Hi, erst einmal sehr, sehr vielen besten Dank für eure Hilfe im Voraus!! Ich brauche eure sehr, sehr große Hilfe! Mein Süßer hat inzwischen über...
  5. brauche Hilfe. Vorderachse E9 macht Geräusche

    brauche Hilfe. Vorderachse E9 macht Geräusche: Hallo Ich habe in den letzten Tagen etwas Angst bekommen, als ich mit meinen Corolla unterwegs war. Irgendwo vom Antrieb her kommen verschiedene...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden