Brauche dringend Hilfe - Lichtmaschine E9

Diskutiere Brauche dringend Hilfe - Lichtmaschine E9 im Sonstiges Forum im Bereich Technik; Hi. Brauche dringend Hilfe.<br />Wer kann mir weiter helfen? Ich hab bei meiner E9 Compact 91 XLi 2E-E das Problem, dass mir die Kontrollanzeige...

  1. #1 DJBlade, 05.05.2002
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Hi.

    Brauche dringend Hilfe.<br />Wer kann mir weiter helfen?

    Ich hab bei meiner E9 Compact 91 XLi 2E-E das Problem, dass mir die Kontrollanzeige der Batterie aufleuchtet. Wie ich festgestellt habe, waren 1. die Kohlen der Lima am Ende. Regler auch kaputt, u ich denk mal es hat ne Diode auch rausgeschmatzt. Original ist eine 45A Maschine drin. Diese habe ich gestern durch eine 70A Maschine ersetzt. Dazu auch eine neue 70A/h Batterie. Also beides ist neu. Nach einer längeren Fahrtzeit, hatte ich das Problem wieder, dass mir die Kontrollanzeige aufleuchtete und die Batterie so gut wie leer war. Ich hab auch meinen Kompletten CarHifi Ausbau an der Batterie abgeklemmt, so das nur die Fahrzeugelektrik wie gewohnt angesprochen wurde. ....Aber trotzdem!<br />Kann es sein, dass die Riemenscheibe auf der 70A Lima größer ist, als auf der 45A? Denn in der ganzen Scheißerei, hab ich das nicht verglichen. Die Kontrollleuchte geht erst bei einer guten Drehzahl von 3U/Min aus. Das heißt, ich musste gestern sehr hochtourig fahren. Oder hat jemand Erfahrung damit? Möglic währ es auch, dass ich die Riemenscheibe an der neuen Lima lassen kann, oder muss und die Scheibe der Kurbelwelle austauschen muss, damit das System wieder richtig läuft. Auf jeden Fall durch die nötige, erhöhte Drehzahl bin ich mir ziemlich sicher, dass die Riemenscheibe zu groß ist, und die neue Lima mit zu wenig U/Min angetrieben wird. Der Keilriemen ist übrigens auch OK! Fast neu. Daran feits auch nicht.

    ....oder hat einer von Euch noch eine Idee, was noch sein könnte?

    Ich hoffe Ihr könnt mir weiterhelfen.

    Vielen Dank<br />Michi<br />[​IMG][​IMG]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DJBlade, 05.05.2002
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Ich denk, jetzt passt es wieder. Hab über nacht die Batterie aufgeladen (ist ja neu) und jetzt zeigt der Kondensator im Leerlauf 12.0V an. Das sollte bei 900-1000U/Min. schon passen. Ich poste dann heut abend nochmal obs passt oder nicht.

    Danke schon mal an alle!

    Michi<br />[​IMG]
     
  4. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Wie sieht's mit dem Regler aus? Du meintest doch, der wäre im Eimer. Hast Du ihn getauscht? Und brauchst Du nicht einen anderen für die stärkere Batterie/LIMA?

    Jacob
     
  5. #4 DJBlade, 06.05.2002
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Regler sitzt auf der Lima.<br />Lima hab ich gestern getauscht.

    Also aich hab jetzt eine Komplett neue 70A/h Lichtmaschine drin!

    Der Regler kanns nicht sein.

    Grüße Michi<br />[​IMG]
     
  6. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Hm... und Du kannst die Riemenscheiben nicht eben vergleichen? Was für eine LIMA ist die neue?

    Jacob
     
  7. #6 DJBlade, 06.05.2002
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Ne, kann ich krad leider nicht. Alte Lima liegt bei meinem Toyo Händler in der Werkstatt, da hab ich gestern auch die neue eingebaut.<br />Die neue Lichtmaschine ist ein original Toyota Teil, wie gesagt mit 70Ampere.

    Michi<br />[​IMG]
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 White Angel, 06.05.2002
    White Angel

    White Angel Mitglied

    Dabei seit:
    12.06.2001
    Beiträge:
    387
    Zustimmungen:
    0
    Fahrzeug:
    Corolla AE92 GTI, Lexus IS-F, Corolla E11 G6
    tacho,

    nimm mal nen messschieber und mess mal den durchmesser von deiner neuen lima! ich mess an meinem e-9 die alte! poste dann dein ergebniss ins netz, und dann können wir vergleichen!

    alex...
     
  10. #8 DJBlade, 08.05.2002
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    So, jetzt hab ich meine neue Lima ausgebaut und durchgemessen.

    Es sieht so aus, dass die neue Lima auch defekt ist. Daran lags wohl.<br />Erstens hab ich mal die Riemenscheibe der neuen umbauen müssen, da die neue auf der 70A/h Maschine größer war, half aber auch nix, da sie wie gesagt auch hin ist.

    Heute kommt die neue. Ich fahr jetzt gleich zu meinem TOYO Händler, denn dort müsste jetzt dann meine neue Eintreffen. Dann bau ich diese ein.<br />Die 70A/h Batterie hab ich über nacht schon komplett aufgeladen.

    Dann sehen wir mal heute weiter.

    Grüße Michi<br />[​IMG][​IMG]
     
Thema:

Brauche dringend Hilfe - Lichtmaschine E9

Die Seite wird geladen...

Brauche dringend Hilfe - Lichtmaschine E9 - Ähnliche Themen

  1. Corolla E9 Compakt 3 Türer Zierleiste

    Corolla E9 Compakt 3 Türer Zierleiste: Ich Suche für einen e9 die Zierleiste rechts hinten. Vielleicht hat die noch jemand unbeschädigt rumzuliegen. Vielen Dank schonmal. [IMG]
  2. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...
  3. Hilfe zu meinem USB ANSCHLUSS an Navi

    Hilfe zu meinem USB ANSCHLUSS an Navi: Weiss einer zufällig was die Farben Schwarz und Weiss am Navi zu sagen haben?Ich habe ein Navi von Alpine.Da kommen zwei USB-KABEL raus,das...
  4. Lichtmaschine defekt

    Lichtmaschine defekt: Ich bin zuletzt auf der Autobahn gefahren, als die Ladekontrollleuchte zum leuchten begonnen hat (ca. 40km von zu Hause entfernt, Licht war...
  5. AE86 - SUCHE Kardanwelle dringend -

    AE86 - SUCHE Kardanwelle dringend -: Suche dringend eine komplette Kardanwelle! Als Kompromiss, sofern kein Angebot, auch den vorderen Teil bis zum Mittellager!!! Vielen Dank für...