Bräuchte mal einen P8 Elektrik-Kenner

Dieses Thema im Forum "Sonstiges" wurde erstellt von postsack, 28.08.2003.

  1. #1 postsack, 28.08.2003
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca
    P8 Baujahr `90, 156000 km

    Problem:

    Es kommt gelegentlich vor, dass gleichzeitig die Kontrolllampen für Ladekontrolle und Bremsflüssigkeitsstand während der Fahrt angehen und auch an bleiben. Macht man den Motor aus und startet ihn neu ist wieder alles normal...

    Der Bremsflüssigkeitsbehälter ist voll, der Schwimmerschalter funktioniert und eine leere Batterie hatte ich auch noch nicht, also scheint die Lichtmaschine zu laden. Kabelbruch oder Marderbiß konnte ich bis jetzt nicht entdecken.

    Wo kann der Fehler sonst noch sein???
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 28.08.2003
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    bin zwar kein P8-spezi aber klingt nach verbrauchten oder
    festgehenden kohlen der lichtmaschine
    wie hoch ist den deine bordspanung wenn die lampen
    leuchten?
    vielleicht lügen die lampen ja nicht
    und das mit der "noch" nicht leeren batt. würde ich nicht als kontr. hinnehmen zu ungenau bei hin und wieder auftretenden fehler

    bis denne
     
  4. #3 FRANK H. E10 SI, 29.08.2003
    FRANK H. E10 SI

    FRANK H. E10 SI Mitglied

    Dabei seit:
    14.11.2001
    Beiträge:
    303
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso&Yaris TS
    Du brauchst ne neue Lichtmaschine.Ich habe noch eine.Bei Bedarf melde Dich einfach :))
     
  5. #4 postsack, 29.08.2003
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca
    Hi,

    die Lampen haben seither nicht mehr aufgeleuchtet, habe aber mal die Bordspannung so mal geprüft.
    Mit 100W Fernlicht, Nebellampen, Gebläse, Heckscheibenheizung und Wischern war die Bordspannung bei Standgas immerhin noch 12,5 V und bei ca. 2000 U/min 13,55 V. Das müsste doch in Ordnung sein.
    Ich lasse mal das Multimeter im Auto liegen, dass ich messen kann,wenn die Lampen mal wieder angehen.

    Danke mal einstweilen...
     
  6. #5 Holsatica, 29.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Irgendwo hatten wir in den letzten Wochen schonmal so´nen Thread.
    Bei demjenigen ging auch die Ladekontrolle und die Bremsenleuchte an.Welches Modell das war,weiss ich nicht mehr.

    Ich hab dazu damals geschrieben,dass es auch an der Leiterbahn auf der Rückseite des Tachos liegen könnte.Vielleicht ist dort ein Kurzschluss.

    Ich denke nicht,dass der Generator defekt ist.Die Werte stimmen ja erstmal,wobei man den Generator eigentlich nur in der Werkstatt mit nem Oszi vernünftig prüfen kann.

    Aber warum sollte beim defektem Generator die Bremsenleuchte mit angehn? ?(

    Ich denke eher,dass es woanders dran liegt.
     
  7. #6 postsack, 30.08.2003
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca

    Eben. Wenns nur die Ladekontrolle gewesen wäre hätt ich mich ja nicht gewundert, aber die Bremsflüssigkeitskontrolllampe hat ja nix damit zu tun. Nachdem der Schwimmerschalter korrekt funktioniert weiss ich halt net wo ich weitersuchen soll.

    Ich warte jetzt mal ab bis es wieder auftritt und messe mal die Bordspannung. Wenn ich dann viele Verbraucher einschaltet und die Bordspannung trotzdem gut wäre kann man schon auf korrekte Ladung der LiMa schließen. Und die Tachobox schau ich mir auch mal an. Wodurch werden die Kontrollampen eigentlich angesteuert??? Ich denke eher, dass das Problem da irgendwo liegt.
    Man hat halt nicht das beste Gefühl, wenn man weitere Strecken fährt. Was bringts schon, wenn ich in die Werkstatt fahre und der Fehler ist bis dahin wieder weg.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Holsatica, 30.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Die kleinen Lämpchen sind halt auf so´ne dünne Leiterbahnen aufgeklemmt.Es wäre nicht das erste Mal,dass die dünnen Leiterbahnen nen Bruch bekommen oder plötzlich Masse irgendwoher kriegen.
     
  10. #8 Holsatica, 30.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Sind die beiden Leuchten eigentlich direkt nebeneinander?
     
Thema:

Bräuchte mal einen P8 Elektrik-Kenner

Die Seite wird geladen...

Bräuchte mal einen P8 Elektrik-Kenner - Ähnliche Themen

  1. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...
  2. Frage an die Kenner von FRITZ!Boxen

    Frage an die Kenner von FRITZ!Boxen: Hallo zusammen, tummeln sich hier im Forum Experten, die sich mit den Funktionsmöglichkeiten von verschiedenen FRITZ!Boxen auskennt. Es geht mir...
  3. Starlet P8 Stoßstangen in rot (3E5)

    Starlet P8 Stoßstangen in rot (3E5): Hallo zusammen, suche für den P8 die beiden Stoßstangen (vorn + hinten). Wichtig: Es muss die Farbe 3E5 sein. Egal ob die Standard, GT oder...
  4. Biete elektrische Aussenspiegel Corolla e9

    Biete elektrische Aussenspiegel Corolla e9: Wie oben geschrieben. Mit betätigungsschalter und ganz wichtig mit der Dreieckblende ohne Loch. 40 Euro zusammen, plus Versand. [ATTACH] Preis:...
  5. P8 Bremsen & Vorderachsteile NEU

    P8 Bremsen & Vorderachsteile NEU: Hallo, Möchte einige Ersatzteile verkaufen, die eigentlich für meinen Starlet gedacht waren. Da der Wagen nun einen Motorschaden hat, brauche ich...