Bräuchte mal einen P8 Elektrik-Kenner

Diskutiere Bräuchte mal einen P8 Elektrik-Kenner im Sonstiges Forum im Bereich Technik; P8 Baujahr `90, 156000 km Problem: Es kommt gelegentlich vor, dass gleichzeitig die Kontrolllampen für Ladekontrolle und...

  1. #1 postsack, 28.08.2003
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca
    P8 Baujahr `90, 156000 km

    Problem:

    Es kommt gelegentlich vor, dass gleichzeitig die Kontrolllampen für Ladekontrolle und Bremsflüssigkeitsstand während der Fahrt angehen und auch an bleiben. Macht man den Motor aus und startet ihn neu ist wieder alles normal...

    Der Bremsflüssigkeitsbehälter ist voll, der Schwimmerschalter funktioniert und eine leere Batterie hatte ich auch noch nicht, also scheint die Lichtmaschine zu laden. Kabelbruch oder Marderbiß konnte ich bis jetzt nicht entdecken.

    Wo kann der Fehler sonst noch sein???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 28.08.2003
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    bin zwar kein P8-spezi aber klingt nach verbrauchten oder
    festgehenden kohlen der lichtmaschine
    wie hoch ist den deine bordspanung wenn die lampen
    leuchten?
    vielleicht lügen die lampen ja nicht
    und das mit der "noch" nicht leeren batt. würde ich nicht als kontr. hinnehmen zu ungenau bei hin und wieder auftretenden fehler

    bis denne
     
  4. #3 FRANK H. E10 SI, 29.08.2003
    FRANK H. E10 SI

    FRANK H. E10 SI Mitglied

    Dabei seit:
    14.11.2001
    Beiträge:
    303
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso&Yaris TS
    Du brauchst ne neue Lichtmaschine.Ich habe noch eine.Bei Bedarf melde Dich einfach :))
     
  5. #4 postsack, 29.08.2003
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca
    Hi,

    die Lampen haben seither nicht mehr aufgeleuchtet, habe aber mal die Bordspannung so mal geprüft.
    Mit 100W Fernlicht, Nebellampen, Gebläse, Heckscheibenheizung und Wischern war die Bordspannung bei Standgas immerhin noch 12,5 V und bei ca. 2000 U/min 13,55 V. Das müsste doch in Ordnung sein.
    Ich lasse mal das Multimeter im Auto liegen, dass ich messen kann,wenn die Lampen mal wieder angehen.

    Danke mal einstweilen...
     
  6. #5 Holsatica, 29.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Irgendwo hatten wir in den letzten Wochen schonmal so´nen Thread.
    Bei demjenigen ging auch die Ladekontrolle und die Bremsenleuchte an.Welches Modell das war,weiss ich nicht mehr.

    Ich hab dazu damals geschrieben,dass es auch an der Leiterbahn auf der Rückseite des Tachos liegen könnte.Vielleicht ist dort ein Kurzschluss.

    Ich denke nicht,dass der Generator defekt ist.Die Werte stimmen ja erstmal,wobei man den Generator eigentlich nur in der Werkstatt mit nem Oszi vernünftig prüfen kann.

    Aber warum sollte beim defektem Generator die Bremsenleuchte mit angehn? ?(

    Ich denke eher,dass es woanders dran liegt.
     
  7. #6 postsack, 30.08.2003
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca

    Eben. Wenns nur die Ladekontrolle gewesen wäre hätt ich mich ja nicht gewundert, aber die Bremsflüssigkeitskontrolllampe hat ja nix damit zu tun. Nachdem der Schwimmerschalter korrekt funktioniert weiss ich halt net wo ich weitersuchen soll.

    Ich warte jetzt mal ab bis es wieder auftritt und messe mal die Bordspannung. Wenn ich dann viele Verbraucher einschaltet und die Bordspannung trotzdem gut wäre kann man schon auf korrekte Ladung der LiMa schließen. Und die Tachobox schau ich mir auch mal an. Wodurch werden die Kontrollampen eigentlich angesteuert??? Ich denke eher, dass das Problem da irgendwo liegt.
    Man hat halt nicht das beste Gefühl, wenn man weitere Strecken fährt. Was bringts schon, wenn ich in die Werkstatt fahre und der Fehler ist bis dahin wieder weg.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Holsatica, 30.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Die kleinen Lämpchen sind halt auf so´ne dünne Leiterbahnen aufgeklemmt.Es wäre nicht das erste Mal,dass die dünnen Leiterbahnen nen Bruch bekommen oder plötzlich Masse irgendwoher kriegen.
     
  10. #8 Holsatica, 30.08.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Sind die beiden Leuchten eigentlich direkt nebeneinander?
     
Thema:

Bräuchte mal einen P8 Elektrik-Kenner

Die Seite wird geladen...

Bräuchte mal einen P8 Elektrik-Kenner - Ähnliche Themen

  1. Starlet p8 1993 noch kaufen

    Starlet p8 1993 noch kaufen: Hi was sagt ihr macht es noch sinn sich einen Starlet p8 zu kaufen oder sind die selbst gepflegt einfach schon zu alt...? Wäre als...
  2. Starlet P8 Quad Light Umbau - Leuchtweitenregulierung Pflicht?

    Starlet P8 Quad Light Umbau - Leuchtweitenregulierung Pflicht?: Moin Leute, da dieses Thema hier noch nicht wirklich behandelt wurde, mache ich mal ein Thema dazu auf. Wie man sich bereits denken kann, plane...
  3. Suche dringend Bremskraftregler Toyota Starlet P8

    Suche dringend Bremskraftregler Toyota Starlet P8: Wie der oben in der Beschreibung suche ich schnellstmöglichst einen Bremskraftregler (Verteiler).Ich habe bereits alle Autoververter in meiner...
  4. Mein Baby,gerade mal wieder gefunden...schön war er

    Mein Baby,gerade mal wieder gefunden...schön war er: So schön der E12....neu gekauft 2002 [ATTACH] [ATTACH] [ATTACH] 2014/15 Winter [ATTACH] 2015 Frühjahr,eine Woche vor der schweren Trennung...
  5. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...