Bordcomputer geht nicht mehr nach entladener Batterie

Diskutiere Bordcomputer geht nicht mehr nach entladener Batterie im Elektrik Forum im Bereich Technik; Hallo, Ich habe meine Batterie so entladen das ein Starten nicht mehr möglich war. Nach Starthilfe mit Fremdbatterie und einer Fahrstrecke von...

  1. #1 osrev17, 11.10.2018
    osrev17

    osrev17 Grünschnabel

    Dabei seit:
    31.10.2017
    Beiträge:
    7
    Zustimmungen:
    2
    Fahrzeug:
    1.8 Corolla Verso Bj 3/2006 Executive
    Hallo, Ich habe meine Batterie so entladen das ein Starten nicht mehr möglich war. Nach Starthilfe mit Fremdbatterie und einer Fahrstrecke von 40km bleibt der Bordcomputer nicht benutzbar. Bordcomputerdisplay zeigt ja Bilder von Front und Heckkamera an Radio geht auch nicht. Powertaste zeigt auch keine Reaktion !
    Weis jemand einen Rat
     
  2. Anzeige

  3. P373

    P373 Mitglied

    Dabei seit:
    14.08.2018
    Beiträge:
    187
    Zustimmungen:
    127
    Fahrzeug:
    T25 1.8 Executive - 09.2005, P9 - j - 06.1996
    Hallo,
    ich denke es wäre hilfreich, wenn du uns einige Hinweise zum Fahrzeug geben kannst. Zudem zum Bordcomputer selber bzw. dem Radio. Modellnummern wären auch hilfreich.

    Erster Schritt wäre aber die verantwortlichen Sicherungen lt. Handbuch zu kontrollieren. Diese sollte man durchmessen, da manchmal nicht eindeutig zu erkennen ist, dass sie durchgebrannt sind.

    Durch evtl. fehlerhafte Starthilfe könnte der Fehler dort zu finden sein. Das wäre die einfachste Variante.
     
    Cybexx und PoorFly gefällt das.
  4. #3 PoorFly, 13.10.2018
    PoorFly

    PoorFly Senior Mitglied

    Dabei seit:
    01.03.2008
    Beiträge:
    1.813
    Zustimmungen:
    984
    Fahrzeug:
    Corolla E10 Compact, gespiegelte Ausführung
    Mal 30 Minuten die (geladene) Batterie abklemmen, hat auch schon oft bei elektronischen Problemen geholfen.

    Ansonsten, wie P373 schon sagt, mehr Infos.
    Unsere Glaskugel ist zur Zeit verliehen.
     
    Cybexx und SterniP9 gefällt das.
  5. #4 osrev17, 16.10.2018
    osrev17

    osrev17 Grünschnabel

    Dabei seit:
    31.10.2017
    Beiträge:
    7
    Zustimmungen:
    2
    Fahrzeug:
    1.8 Corolla Verso Bj 3/2006 Executive
    Ich fahre einen 1,8l Benziner Corolla Verso Executive 95kW Handschalter 7 Sitzer BJ 3/2006. Ich habe die Batterie nochmals ausgebaut und über Nacht geladen. Der Bordcomputer( B 9002 ) mit Navi und 2 Kameraanschlüssen schläft weiter. Musik CD lies sich einwandfrei auswerfen. Navi CD knatterte nur und LED über Auswurftaste brannte nicht bei Betätigung. Ich nehme an Elektrik i.O. Problem mit dem Laufwerk. Ich habe bis jetzt die Navi cd noch nicht aus dem Laufwerk bekommen.
     
  6. Max T.

    Max T. Senior Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    1.044
    Zustimmungen:
    312
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Und was war mit den Sicherungen?
     
  7. #6 osrev17, 18.10.2018
    osrev17

    osrev17 Grünschnabel

    Dabei seit:
    31.10.2017
    Beiträge:
    7
    Zustimmungen:
    2
    Fahrzeug:
    1.8 Corolla Verso Bj 3/2006 Executive
    Die Sicherung habe ich nicht betrachtet, da ja die Musik CD auswerfen geklappt hat. Mein Verdacht ist, das nur eine Sicherung für das ganze System zuständig ist. Durch das knatternde Geräusch im Laufwerk Navi tippe ich auf Laufwerksfehler .Aus ähnlichen Forenanfragen geht hervor, das der Bordcomputer, nach Tiefentladung, Daten von der Navi CD benötigt. Somit vermute ich, kann das System nicht hochfahren und funktioniert dadurch alles andere auch nicht. Werde mal zu Toyota Werkstatt fahren.
     
  8. #7 PoorFly, 18.10.2018
    PoorFly

    PoorFly Senior Mitglied

    Dabei seit:
    01.03.2008
    Beiträge:
    1.813
    Zustimmungen:
    984
    Fahrzeug:
    Corolla E10 Compact, gespiegelte Ausführung
  9. #8 osrev17, 18.10.2018
    osrev17

    osrev17 Grünschnabel

    Dabei seit:
    31.10.2017
    Beiträge:
    7
    Zustimmungen:
    2
    Fahrzeug:
    1.8 Corolla Verso Bj 3/2006 Executive
    Danke PoorFly für den Hinweis, mal sehen was die Toyotaner sagen. Melde mich mit ergebnis.
     
    Cybexx und PoorFly gefällt das.
  10. #9 Schuttgriwler, 19.10.2018
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.379
    Zustimmungen:
    127
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Nach abklemmen der Batterie muß alles funktionieren, oder ein mechanisches Problem am Laufwerk.
     
    Cybexx gefällt das.
  11. #10 osrev17, 19.10.2018
    osrev17

    osrev17 Grünschnabel

    Dabei seit:
    31.10.2017
    Beiträge:
    7
    Zustimmungen:
    2
    Fahrzeug:
    1.8 Corolla Verso Bj 3/2006 Executive
    Hallo Schuttgriwler, das Laufwerk hat einen Schaden. Es hat auch nicht die neue MAP CD angenommen und macht Geräusche.
     
  12. #11 Schuttgriwler, 20.10.2018
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.379
    Zustimmungen:
    127
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Es gibt im netz firmen die sich darauf spezialisiert haben diese Einbaugeräte zu überholen..... musst mal suchen
     
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 osrev17, 20.10.2018
    Zuletzt bearbeitet: 20.10.2018
    osrev17

    osrev17 Grünschnabel

    Dabei seit:
    31.10.2017
    Beiträge:
    7
    Zustimmungen:
    2
    Fahrzeug:
    1.8 Corolla Verso Bj 3/2006 Executive
    Danke für deinen netten Vorschlag Schuttgriwler, ich bin schon auf der Suche. Die Werkstatt hat mir vorgeschlagen: zur Rep einzuschicken oder bei ACR ein Neugerät zu erfragen
     
  15. #13 osrev17, 29.11.2018
    osrev17

    osrev17 Grünschnabel

    Dabei seit:
    31.10.2017
    Beiträge:
    7
    Zustimmungen:
    2
    Fahrzeug:
    1.8 Corolla Verso Bj 3/2006 Executive
    Habe mich bei Toyota vorgestellt. Beim Naviradio B 9002 kam die Navi CD nicht aus dem Schacht.Wurde in Werkstatt entfernt und überprüft. Es ging nichts mehr. Wurde zum ACR Händler geschickt. Hat Pioneer AVIC Z710 DAB eingebaut.Nur die Heck und Frontkamera (Orginal Toyota ) funktioniert nicht. Es gibt keine Adapter dafür war die Aussage. Kann mir jemand vielleicht helfen. Würde mich über Vorschläge freuen.
    M F G osrev 17
     
Thema:

Bordcomputer geht nicht mehr nach entladener Batterie

Die Seite wird geladen...

Bordcomputer geht nicht mehr nach entladener Batterie - Ähnliche Themen

  1. CarinaE T19U geht nicht in Magermodus

    CarinaE T19U geht nicht in Magermodus: Meine CarinaE T19U 1.8GLi (7A-FEL) Produktionsdatum 11/1996 mit 120tkm geht kaum noch in den Magermodus, fährt aber sonst einwandfrei. Wie...
  2. Corolla Verso AUR10 Diesel Batterie Kontrollleuchte Warnleuchte Problem

    Corolla Verso AUR10 Diesel Batterie Kontrollleuchte Warnleuchte Problem: Hallo Leute, ersteinmal möchte ich mich für die vielen Informationen hier im Forum bei allen fleißigen Mitgliedern bedanken. Für Leute die ein...
  3. Toyota Avensis T25 Bordcomputer TNS 300 Bedienung Unklar

    Toyota Avensis T25 Bordcomputer TNS 300 Bedienung Unklar: Moin, Ich habe bei meinem Avensis T25 ein Boardcomputer mit dem TNS300 Navi. Habe das selbe Auto bei Händlern gesehen wo man bspw. Vebrauch und...
  4. 4age zündung einstellen geht nicht

    4age zündung einstellen geht nicht: Hallo, Ich war bei einer Toyota Werkstatt um mal prüfen zu lassen warum ich immer so ein seltsames stocken bekomme wenn ich im 2. Gang das gas...
  5. Batterie ladet nicht

    Batterie ladet nicht: Hallo, ich hab einen Toyota RAV4 D-Cat 2006bj. Unzwar hab ich die Batterie gewechselt weil die alte keinen saft mehr hatte. Eine neue batterie mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden