Blinker geht nich mehr im E10

Diskutiere Blinker geht nich mehr im E10 im Elektrik Forum im Bereich Technik; Seit ich mein Seitenblinker raus gemacht habe gehen meine Blinker nicht mehr.Ist vielleicht ne Sicherung raus geflogen oder das Relais kaputt?...

  1. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    Seit ich mein Seitenblinker raus gemacht habe gehen meine Blinker nicht mehr.Ist vielleicht ne Sicherung raus geflogen oder das Relais kaputt?

    Und wo finde ich die hatte gestern mal geckuckt habe sie aber nicht gefunden.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nemesisdrei, 03.06.2004
    nemesisdrei

    nemesisdrei Senior Mitglied

    Dabei seit:
    06.09.2003
    Beiträge:
    1.174
    Zustimmungen:
    0
    wenn die seitenblinker raus sind ist doch den kreislauf im ars*** oder?
     
  4. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    is ja wieder drin geht trotzdem nicht villeicht is ja nur ne Sicherung raus.

    Hatte die Vorderen Blinker mal ab, als ich sie umgebaut hatte da ging der Blinker auch zwar doppelt so schnell aber ging
     
  5. #4 nemesisdrei, 03.06.2004
    nemesisdrei

    nemesisdrei Senior Mitglied

    Dabei seit:
    06.09.2003
    Beiträge:
    1.174
    Zustimmungen:
    0
    hattest du in die vorderen led´s drin?
     
  6. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    ne habe das Wort Stoßtange vergessen.Blinker sind Original.
     
  7. #6 nemesisdrei, 03.06.2004
    nemesisdrei

    nemesisdrei Senior Mitglied

    Dabei seit:
    06.09.2003
    Beiträge:
    1.174
    Zustimmungen:
    0
    schonmal den sicherungskasten im motorraum gechecked?
     
  8. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    ja schon aber welche is es sind ja nen paar
     
  9. #8 nemesisdrei, 03.06.2004
    nemesisdrei

    nemesisdrei Senior Mitglied

    Dabei seit:
    06.09.2003
    Beiträge:
    1.174
    Zustimmungen:
    0
    auf der linken seite sind 3 kleine sicherungen übereinander, die in der mitte muss ne 20A sein und ist für die Wanrblinkanlage, wenns die nicht war haste dein Relais durchgeschossen
     
  10. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    welches is das und wie bekomme ich die raus habe gestern versucht die ab zu ziehen aber habe ich nich ab bekommen
     
  11. #10 nemesisdrei, 03.06.2004
    nemesisdrei

    nemesisdrei Senior Mitglied

    Dabei seit:
    06.09.2003
    Beiträge:
    1.174
    Zustimmungen:
    0
    :dx19

    [​IMG]

    entweder mit findernägeln einhaken und ziehen oder nimme ne zange ...
     
  12. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    ne meine das Relais.

    Im Deckel des Sicherungskasten is ne Zange drin für die Sicherungen
     
  13. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 nemesisdrei, 03.06.2004
    nemesisdrei

    nemesisdrei Senior Mitglied

    Dabei seit:
    06.09.2003
    Beiträge:
    1.174
    Zustimmungen:
    0
    im innenraum iss nochmal ne extra sicherung für die fahrtrichtungsanzeige, prüf die mal

    es ist die in der 2ten reihe von unten und zwar die 3te von link und die 2te von rechts, eine 7,5A
     
  15. Motu

    Motu Lebende Foren Legende

    Dabei seit:
    08.08.2003
    Beiträge:
    2.064
    Zustimmungen:
    6
    Fahrzeug:
    IS200;Ta40 Sunchaser
    jut werde ich heute ma gucken
     
Thema:

Blinker geht nich mehr im E10

Die Seite wird geladen...

Blinker geht nich mehr im E10 - Ähnliche Themen

  1. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  2. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: TIPP: Mit einem Rabattcode sparen Sie und Ihre Freunde noch mehr bei RockAuto! 5% RABATT FÜR SIE UND IHRE FREUNDE: Rabattcode: BB98C277676E45...
  3. Supra MA70 springt nicht mehr an

    Supra MA70 springt nicht mehr an: Brauche dringend Hilfe! Nach Werstattbesuch , es wurde die Hydraulikleitung der Lenkung gewechselt, war die Heimfahrt ganz normal. Am nächsten...
  4. Toyota Yaris P1 Motor geht aus wenn er richtig warm ist

    Toyota Yaris P1 Motor geht aus wenn er richtig warm ist: Hallo zusammen, ich verzweifele gerade an einem Problem mit meinem Yaris. Bj 1999, 270.000km, 68ps, 1.0 Liter Motor, japanische Version. Ich...
  5. Radhaus gezogen - Radhausschale passt nicht mehr

    Radhaus gezogen - Radhausschale passt nicht mehr: Hi Leute, ich habe ein Problem. Wir haben bei der T23 den Kotflügel gezogen. Hat auch soweit hingehauen aber die Radhausschale passt jetzt nicht...