bitte um hilfe,habe ein problem mit meiner mkiv

Dieses Thema im Forum "Elektrik" wurde erstellt von Superman, 09.08.2005.

  1. #1 Superman, 09.08.2005
    Superman

    Superman Guest

    hallo an alle erstmal,bin seit heute mitglied bei eurem forum.fahre jetz seit genau einem jahr meine mkiv mit automatikgetriebe.die supra ist ungetunt.
    nun zu meinem problem das mich irgendwie nicht richtig schlafen lässt:
    und zwar leuchtet seit genau einer woche die hauptwarnleuchte in der mitte des drehzahlmessers ab und zu auf oder auch mal nicht,die lampe geht ganz nach belieben immer mal wieder an.war auch schon beim toyota händler,der hat den fehlerspeicher zwar ausgelesen hat aber nix gefunden.ansonsten ist alles tip top,der spoiler funktioniert auch und das trc ebenfalls.laut bedienungsanleitung liegt bei aufleuchten der hauptwarnleuchte ein defekt am elektr spoiler vor,aber das ist nicht der all.also funktionieren tut er einwandfrei.
    BITTE UM EUREN RAT
    habt ihr eine ahnung wie ich das problem beseitigen kann.???
    danke im vorraus
    mfg flo
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CY-BORG, 11.08.2005
    CY-BORG

    CY-BORG Mitglied

    Dabei seit:
    28.07.2002
    Beiträge:
    431
    Zustimmungen:
    0
    Ich würd mal hier nachfragen.
     
Thema: bitte um hilfe,habe ein problem mit meiner mkiv
Besucher kamen mit folgenden Suchen
  1. toyota hauptwarnleuchte

Die Seite wird geladen...

bitte um hilfe,habe ein problem mit meiner mkiv - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  3. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  4. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  5. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....