Bitte kuckts euch mal an ---->Motorschaden von andi k.

Dieses Thema im Forum "Motor" wurde erstellt von -=Christian=-, 20.02.2003.

  1. #1 -=Christian=-, 20.02.2003
    -=Christian=-

    -=Christian=- Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    245
    Zustimmungen:
    0
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EeK ThE CaT, 20.02.2003
    EeK ThE CaT

    EeK ThE CaT Senior Mitglied

    Dabei seit:
    30.03.2002
    Beiträge:
    1.265
    Zustimmungen:
    0
    jo, der is kaputt, stimmt :P

    un nu? ich versteh nich ganz was der thread bringen soll!?
     
  4. #3 -=Blitz=-, 20.02.2003
    -=Blitz=-

    -=Blitz=- Senior Mitglied

    Dabei seit:
    15.02.2001
    Beiträge:
    1.494
    Zustimmungen:
    0
    Er will die Meinung der Experten dazu ;)
     
  5. #4 Chessmaster, 20.02.2003
    Chessmaster

    Chessmaster Guest

    Definitiv kaputt......................steckt viel arbeit drinne den wieder flott zu machen...........
    Wie alt issn der Motor? Gabs Vorzeichen zu dem schaden? Fahrverhalten? Geräusche???
     
  6. #5 -=Christian=-, 20.02.2003
    -=Christian=-

    -=Christian=- Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    245
    Zustimmungen:
    0
    ich auch net, aber der andi wollte es so!
     
  7. #6 Chris@supra, 20.02.2003
    Chris@supra

    Chris@supra Mitglied

    Dabei seit:
    14.09.2001
    Beiträge:
    562
    Zustimmungen:
    0
    Neuer Motor neuer Turbo. :D Schon ist man 2500Euro los. :P
     
  8. #7 andi k., 20.02.2003
    andi k.

    andi k. Senior Mitglied

    Dabei seit:
    02.02.2002
    Beiträge:
    1.012
    Zustimmungen:
    0
    nochmal danke an christian fürs bilder posten :)


    ja das is der motor aus meiner dame :(

    dazu is nicht viel zu sagen
    ca 180tsd runter
    zkd war neu
    kerzen auch(von toyo) X(
    zahnriemn usw...öl naja alles neu

    nachts auf freier bahn ca 0.85bar es war kühl also gutes turbo wetter
    naja nach ner halben std bleifuss und anlage auf anschlag wurde ich plötzlich langsamer ohen vom gas zu gehen
    temp. ok öldruck ok boost ok
    naja ausrollen lassen dann gewartet bis eienr rechts war vor ihn rein in rückspiegel geschaut und eine nebelwand gesehen auf den standstreifen und aufn schlepper gwartet


    naja also das ergebniss sieht man

    kerze dritte zyl. gesprengt???? 8o
    kolben dritter zyl geschmolzen und dadengelt
    im kopf stecken diese komischen grossen metallstücke leider nur die im dritten zyl.sichtbar /genau schauen die hats richtig in kopf gebohrt

    dann alles vollgepumpt mit öl (turbo)
    und im ganzen motor und jedem zyl- grosse metallstücke
    der turbo dreht aber nocht frei hat kein übermässiges spiel oder kratzer am gehäuse
    die verdichterschaufeln die sichtbar sind haben spuren als hätte der turbo was angesaugt

    zwischen den meisten ventilen(sitz und betil)sind auch metallteilchen eingebrannt/geklemmt

    ????????????

    wer ´kommt auf ne gute idee???wie es passier ist wie kommts
     
  9. #8 Chessmaster, 20.02.2003
    Chessmaster

    Chessmaster Guest

    Komisch komisch............... und du hast vorher keine auffälligen Geräusche gehört? nen tag vorher oder so? Da muss doch was gewesen sein. Bei 180tkm und gerade mal ner halben stunde Bleifuss zerlegt sich kein motor so.............:wow
     
  10. #9 andi k., 20.02.2003
    andi k.

    andi k. Senior Mitglied

    Dabei seit:
    02.02.2002
    Beiträge:
    1.012
    Zustimmungen:
    0
    hat er aber ?(

    und das einfach just for fun
    leistung und ansprechverhalten usw... war bis zu diesem moment echt super dank der kalten luft

    ende oktober war das
     
  11. #10 Andreas-M, 20.02.2003
    Andreas-M

    Andreas-M Guest

    Hätte er die Anlage nicht auf anschlag gehabt hätte er mit sicherheit schon vorher warnzeichen gehört, die ihn hätten das tempo drosseln lassen und den boost runternehmen. Aber bei voll aufgedrehter anlage merkt mans erst wenns langsamer wird das mötörchen und alles zu spät ist... :D
     
  12. #11 Chessmaster, 20.02.2003
    Chessmaster

    Chessmaster Guest

    Hab keinen schimmer......................die Zündkerze wird wohl durch eins dieser Metallstücke vernichtet worden sein.........quasi voll geköpft :dark
    Das mit den Metallstücken ist echt komisch...........das Öl im Kolben wird dann wohl durch zerfetzte Kolbenringe gekrochen sein.........
     
  13. #12 andi k., 20.02.2003
    andi k.

    andi k. Senior Mitglied

    Dabei seit:
    02.02.2002
    Beiträge:
    1.012
    Zustimmungen:
    0
    also mit 2500 reisst nix was net wieder schlapp macht(leider) :(


    und jaja vieleicht hätte ich dan nwas gehört vieleicht ich mein dei der geschwindigkeit is es net grad leise in der dame ;) da hört man langsam das lüftchen

    und wer fährt schon immer mim ohr am amturenbrett :rolleyes:

    dafür is ein radio da oddaaa

    da öl war auch im ansaugkrümmer als muss der turbo schon auch ein weg haben
     
  14. #13 Phoenix, 20.02.2003
    Phoenix

    Phoenix Mitglied

    Dabei seit:
    12.07.2001
    Beiträge:
    437
    Zustimmungen:
    0
    Ahauaha. Siehn nicht gerade gut aus.

    Ich hoffe das Du sie wieder zum laufen bekommst.

    Aber wie kann das mit der Kerze denn passieren? Sind die von Toyota denn so Bilig hergestellt?
     
  15. #14 andi k., 20.02.2003
    andi k.

    andi k. Senior Mitglied

    Dabei seit:
    02.02.2002
    Beiträge:
    1.012
    Zustimmungen:
    0
    lol toyota baut ja keine kerzen

    denso waren des glaub ich müsst ic hauf die packung sachaun ne rote schachtel für jede

    meinte damit es sind die ausm original zubehör vom toyo dealer


    schau unter biete herrichten is nich
     
  16. #15 MichBeck, 20.02.2003
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    hast du mal den gesamten ansaugtrackt durchgesehen? fehlt da vielleicht einfach irgendwo etwas? ne schraube oder mutter oder irgend ein metallstück? kann duch gut irgendwas in der art angesaugt haben.
     
  17. #16 andi k., 20.02.2003
    andi k.

    andi k. Senior Mitglied

    Dabei seit:
    02.02.2002
    Beiträge:
    1.012
    Zustimmungen:
    0
    ja gut wär ne idee aber wen nes so wär wurde es diese teil nicht in stückchen zerlegen und auf fast jeden zylinder verteilen

    wie gesagt am dritten is am schlimmsten aber spuren sind in jedem zu finden auf dem foto auch zu erkennen am kopf und kolben wen man genau schaut

    es müssten viele kleine stückchen gewesen sein aber woher kommen die und sooo klein waren die dann auch wieder nciht

    evtl im llk was abgelöst aber was sollte das sein??????

    also i hab schon einige motorschäden gesehen aber sowas noch nie sieht einfach grausam und für mich unerklärlich aus ?( :(
     
  18. #17 RiediT16, 20.02.2003
    RiediT16

    RiediT16 Guest

    Hallo und Kondulation erstmal !!!
    Also ich denke mal du kannst davon aussgehen das die zündkerze schuld war Elektrodenabstand nicht richtig eingestellt (dann deine schuld) oder Falsche resp. faule Kerze
    erklärrt sich eigentlich ganz leicht
    Masse bügel der Kerze Weg gebrannt geschlagen oder was weiss ich :
    Der funken sucht sich neue masse um abzuspringen und was ist der kerze ca zwischen 15v.OT und 15n.OT wohl am nächsten ? Natürlich der kolben
    die kerze spring also ab auf den Kolben dieser ist der Extremen Hitze des funkens nicht gewachsen (beispiel Elektrodenschweissen) und es brennt sich nach und nach ein loch in den boden Bei Vollgas und bei diesem da wohl herschenden druck wohl ein genigent grosses um den kolben zu verziehen .
    Was passiert die Ringe brechen . Diese wirbetls dann natürlich über die Ölwanne und den Brennraum im ganzen Motor rum und auch ohne weiteres in einen anderen Brennraum und das Oeö im Ansuag wird wohl vom zuhoen druck im Kurbelgehäuse über die Entlüftung in den ansaug gelangt sein
    Aoweit meine Theorie
    MFG Riedi
     
  19. #18 andi k., 20.02.2003
    andi k.

    andi k. Senior Mitglied

    Dabei seit:
    02.02.2002
    Beiträge:
    1.012
    Zustimmungen:
    0
    loch is keins im kolben

    er is am rand abgebrannt die kerze sitzt aber in der mitte
    kolbenringe sind soweit man sieht noch ganz
    ausserdem wuren die ringe in der ölwanne vergammeln weil da das seib der pumpe ist und damit ein ring als oder erst nach unten kann muss schon noch weiter fehlen
    aber interesannte theorie
    kerzen falsch eingestellt ?????

    die waren alle ok und wie gesagt neu
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 RiediT16, 20.02.2003
    RiediT16

    RiediT16 Guest

    Aha hmm wo hab ich das mit dem loch gelesen na bei dir aber stimmt unwahrscheinlich das der funken auf die seite geht aber das mit dem abstand an der kerze wäre gut möglich aber dein pic von der Kerze ist leider sehr unscharf
    biste denn sicher ist dein ölsieb noch ganz ??
     
  22. raiden

    raiden Guest

    der strom liegt ja nicht an, wenn der kolben schon oben ist... bei vollgas sind es ja noch mindestns 15°v.OT und der funke springt nach da über, wo der geringste widersrtand ist, und dass ist beim kolben halt irgendeine stelle, die für einen moment sauber, bzw. elektr. leitend war. wenn du dann noch vorher einen ölvrbrauch hattest, sind die brennräume mit ruß belagert, sodass er schön isoliert ist, und der funke sich den einfachsten weg sucht.
    vielleicht ist er auch in die zylinderwand eingeschlagen und hat nach und nach was vom kolben abgehobelt, bis sich da ein brocken gelöst hat...
    vielleicht ist der motor auch einfach zu heiß geworden???!
    ->zu hoher ladedruck->zu hohe verbrennungstemperatur...na!dämmert´s???

    ist halt schwer zu sagen, so einfach von bildern ne diagnose zu stellen, man sieht er ist kaputt, und der rest sind einfache mutmaßungen.
    bei einem vermurksten motor noch eine logische ferndiagnose zu stellen fällt schwer...
     
Thema:

Bitte kuckts euch mal an ---->Motorschaden von andi k.

Die Seite wird geladen...

Bitte kuckts euch mal an ---->Motorschaden von andi k. - Ähnliche Themen

  1. Toyota Yaris P1 TS K&N Typhoon Kit

    Toyota Yaris P1 TS K&N Typhoon Kit: [ATTACH] Verkaufe einen K&N Typhoon Kit für einen Toyota Yaris P1 TS. Der Filter hat eine Delle, ist aber noch Dicht! Der Halter für das Saugrohr...
  2. Starlet P8 mit Motorschaden

    Starlet P8 mit Motorschaden: Hallo, Mein Starlet ist nach Ventilabriss zu verkaufen! Der Motor ist bereits zerlegt (Zylinderkopf abgenommen) zur Schadensbegutachtung. Die...
  3. Tieferlegungsfedern Celica T162 (K-Sport Fahrwerk ist da)

    Tieferlegungsfedern Celica T162 (K-Sport Fahrwerk ist da): Hallo zusammen, bin auf der Suche nach Federn 30 oder villeicht 40mm. Es ist wie immer müßig. Nicht wirklich etwas zu finden oder ohne...
  4. K&N Typhoon Kit für Toyota Yaris TS P1

    K&N Typhoon Kit für Toyota Yaris TS P1: Verkaufe ein gebrauchtes K&N Filter Kit für einen Toyota Yaris TS P1....
  5. Einfach mal kurz vorgestellt....

    Einfach mal kurz vorgestellt....: Mein Name ist Sascha und bin 37 Jahre alt. Ich wohne mit meiner Familie am schoenen Niederrhein im Kreis Wesel. Bin ziemlich interessiert was...