Benzinverbrauch Starlet 1.3i

Dieses Thema im Forum "Motor" wurde erstellt von drivetheglobe, 13.03.2013.

  1. #1 drivetheglobe, 13.03.2013
    drivetheglobe

    drivetheglobe Junior Mitglied

    Dabei seit:
    19.02.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Toyota: Previa 2.0 D4D BJ 2006, Starlet 1.3 BJ95, Ford: Transit 2,5D. BJ 97
    Hi,

    Mein Starlet BJ 95, 1,3i säuft, denke ich. Er braucht so ca. 8-10l/100km.
    Bilde mir ein er war früher sparsamer, jedenfalls max 8 in der Stadt.

    Jedenfalls hat man nun beim Pickerl auch unverbrannten Kraftstoff diagnostiziert.
    (HC be LL ist 19ppm - Ist der schlecht?)
    Der Mechaniker meinte es könne irgend ein defekter Sensor sein, lamda sonde, luftmenge oder so.

    Was mein ihr ?Wo zuerst suchen ?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 shArki_p9, 13.03.2013
    shArki_p9

    shArki_p9 <i><b>The Transporter</b></i>

    Dabei seit:
    16.10.2009
    Beiträge:
    2.612
    Zustimmungen:
    1
    Fahrzeug:
    Nissan 200SX S13 zenki /// BMW E36 325i /// Starlet EP91 "blue" /// Alfa Romeo 147 1.6 TSpark
    Also der Verbrauch is durchaus normal!

    Luftmengenmesser hatter nich ;)
     
  4. #3 zero2k3, 14.03.2013
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Wie viel Laufleistung hat der kleine denn? Wie alt sind die Zündkerzen? allgemein letzter Service?!
     
  5. #4 carina e 2.0, 14.03.2013
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    Verbrauch ist bei vernünftiger Fahrweise niemals 10L.
    Defekte Lambdasonde könnte es sein, oder Undichtigkeit im Auspuff.

    Ansonsten wie immer. Zündkerzen, Zündkabel und Verteiler+Verteilerfinger prüfen und ggf. erneuern.

    Bremsen sind ok? Nicht fest oder so?
     
  6. #5 drivetheglobe, 14.03.2013
    drivetheglobe

    drivetheglobe Junior Mitglied

    Dabei seit:
    19.02.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Toyota: Previa 2.0 D4D BJ 2006, Starlet 1.3 BJ95, Ford: Transit 2,5D. BJ 97
    Danke für die raschen Antworten !!

    Zündkerzen hab ich mal schon vor einiger Zeit ausgewechselt, da hat sich nichts geändert.
    Der kleine hat jetzt ca. 136 000 km drauf. Läuft sonst wie ein Einser !
    Service ?? Was ist das? Das ist ein Starlet BJ95 !
    ....also gut, ich gebs zu : ich streichle ihn seit 13 Jahren selbst...
    Was ich noch NIE serviciert habe ist der fix eingebaute Benzinfilter... aber das wär doch auch nicht wirklich einsichtig dass ein verstopfter Filter for zuviel Verbrauch verantwortlich ist.

    Bremsen sind nicht fest. Hab ja grad auch das Pickerl gemacht - er kam natürlich gleich durch :D.
    (da ich vorsorglich vorher 2 kleine Rostlöcher geschweißt hatte :()

    Verteiler hab ich noch nie überprüft..
    Ich werd mal sehen und auch noch ein paar alte Testberichte ausgraben vielleicht sieht man da was.

    Subjektiv bleibt er mir wenn er kalt ist einfach viel zu lang im Joker, also hat zu hohe LL Drehzahl bis
    er sich endlich warm genug fühlt. Das frisst wohl auch.

    Kann man die Lambda Sonde mit Heimwerkermethoden (+Elektronikkenntisse) überprüfen ?

    Danke !
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Oldie-schrauber, 15.03.2013
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Eventuell Thermostat nich mehr so ganz knackig ? Wenn der immer offen steht wird der Motor nie so richtig warm wi er es sollte. Dann läuft er im Kaltlaufbetrieb und säuft dementsprechend auch mehr ;)
     
  9. #7 carina e 2.0, 15.03.2013
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    Jop, wenns so ist, tippe ich auch auf Thermostat.
    Ist schnell gewechselt, hatten wir in der Familie auch bei nem Primera. Blieb auch lange kalt und verbrauchte mehr. Sonst war nix zu spüren. Also was Leistungsverlust, schlechten Motorlauf etc. angeht.
     
Thema:

Benzinverbrauch Starlet 1.3i

Die Seite wird geladen...

Benzinverbrauch Starlet 1.3i - Ähnliche Themen

  1. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  2. Ansaugschlauch Starlet

    Ansaugschlauch Starlet: hallo zusammen! ich suche dringend einen Ansaugschlauch für einen Starlet P8. Der Schlauch geht von Ansaugbrücke zum Luftfilterkasten. Außerdem...
  3. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...
  4. Starlet P9 Bremskraftregler

    Starlet P9 Bremskraftregler: Hey Leute, Sry das ich mich noch nicht vorgestellt habe und direkt zur Frage komme da ich etwas im Stress, ich hole es aber noch nach. Ich besitze...