Benzin in Abgasen 3S-GE

Dieses Thema im Forum "Motor" wurde erstellt von safti79, 14.08.2012.

  1. #1 safti79, 14.08.2012
    safti79

    safti79 Mitglied

    Dabei seit:
    08.11.2006
    Beiträge:
    125
    Zustimmungen:
    0
    Hallo

    Brauch mal eure Hilfe. Hab einen Kumpel mit nem MR 2, SW20 und 3S-GE Motor. Folgendes Problem: Benzin in Abgasen (HC und CO zu hoch). Neue Lamdasonde bereits verbaut und keine Besserung. Zündkerzen sind auch weiß. Hat auch ab und zu Fehlzündungen. So läuft er ganz normal. Hat vielleicht wer eine Ahnung an was es liegen könnte? Fehlerspeicher ist auch leer. :-(

    Danke für eure Hilfe
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Evtl hat der Benzindruckregler einen weg. Es könnte aber auch sein daß der Temperturfühler nicht korrekt arbeitet und das Auto permanent im Kaltstartbetrieb läuft als Folge.
     
  4. #3 safti79, 15.08.2012
    safti79

    safti79 Mitglied

    Dabei seit:
    08.11.2006
    Beiträge:
    125
    Zustimmungen:
    0
    Temperaturfühler hab ich schon geprüft. Die Werte passen. Werd mal die Rücklaufleitung für den Sprit prüfen ob die verstopft ist. Wo sitzt eigentlich der Benzindruckregler?
     
  5. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Hast du den richtigen Fühler getestet ? Da sollte es mehrere haben weil der für die Anzeige ein anderer ist als der für die ECU.

    Druckregler sitzt an der Fuelrail.
     
  6. #5 safti79, 15.08.2012
    safti79

    safti79 Mitglied

    Dabei seit:
    08.11.2006
    Beiträge:
    125
    Zustimmungen:
    0
    Hab alle geprüft. Sind alle ok. Danke. Werd morgen mal weitersuchen.
     
  7. #6 e9gtifahrer, 17.08.2012
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.834
    Zustimmungen:
    258
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    eventuell was mit dem mapsensor net in ordnung?

    gruß
    marco
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Benzin in Abgasen 3S-GE

Die Seite wird geladen...

Benzin in Abgasen 3S-GE - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  3. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...
  4. 2zz-ge Lagerschalen getauscht. KW besser auch?

    2zz-ge Lagerschalen getauscht. KW besser auch?: Nabend zusammen. An die Techniker unter euch. Musste jetzt leider aufgrund von lauten Rasseln in die Werkstatt und da haben sie festgestellt...
  5. Original Lagerschalen 0.25 2ZZ-GE

    Original Lagerschalen 0.25 2ZZ-GE: Original Lagerschalen für den 2ZZ-GE in 0.25 Nummer 13204-88601 Originalverpackung ist leider nicht mehr vorhanden. Preis 60€ plus Versand...